<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="El mundo al revés, por Mitzy Capriles">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(22 de diciembre del 2022. El Venezolano).- En eso de mentir, de fingir, de simular lo que sea necesario para">
<meta property="og:url" content="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg">
<meta property="og:image:height" content="486">
<meta property="og:image:width" content="863">
<meta property="article:published_time" content="2022-12-22T19:53:45-05:00">
<meta property="article:modified_time" content="2022-12-22T19:53:48-05:00">
<meta property="article:section" content="Opinión">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El mundo al revés, por Mitzy Capriles">
<meta name="twitter:description" content="(22 de diciembre del 2022. El Venezolano).- En eso de mentir, de fingir, de simular lo que sea necesario para">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg">
<meta name="twitter:image:width" content="863">
<meta name="twitter:image:height" content="486">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>El mundo al revés, por Mitzy Capriles - El Venezolano News</title>
<meta name="description" content="Recientemente, Nicolás Maduro tuvo la desfachatez de enviar un cándido mensaje a los mas de 7 millones de venezolanos que se han visto forzados a emigrar de"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El mundo al revés, por Mitzy Capriles - El Venezolano News" />
<meta property="og:description" content="Recientemente, Nicolás Maduro tuvo la desfachatez de enviar un cándido mensaje a los mas de 7 millones de venezolanos que se han visto forzados a emigrar de" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:section" content="Opinión" />
<meta property="og:updated_time" content="2022-12-22T19:53:48-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="486" />
<meta property="og:image:alt" content="mundo" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-22T19:53:45-05:00" />
<meta property="article:modified_time" content="2022-12-22T19:53:48-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El mundo al revés, por Mitzy Capriles - El Venezolano News" />
<meta name="twitter:description" content="Recientemente, Nicolás Maduro tuvo la desfachatez de enviar un cándido mensaje a los mas de 7 millones de venezolanos que se han visto forzados a emigrar de" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg","width":"863","height":"486","inLanguage":"es"},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/#webpage","url":"https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/","name":"El mundo al rev\u00e9s, por Mitzy Capriles - El Venezolano News","datePublished":"2022-12-22T19:53:45-05:00","dateModified":"2022-12-22T19:53:48-05:00","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"NewsArticle","headline":"El mundo al rev\u00e9s, por Mitzy Capriles - El Venezolano News","keywords":"mundo","datePublished":"2022-12-22T19:53:45-05:00","dateModified":"2022-12-22T19:53:48-05:00","articleSection":"Opini\u00f3n","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"Recientemente, Nicol\u00e1s Maduro tuvo la desfachatez de enviar un c\u00e1ndido mensaje a los mas de 7 millones de venezolanos que se han visto forzados a emigrar de","name":"El mundo al rev\u00e9s, por Mitzy Capriles - El Venezolano News","@id":"https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elvenezolanonews.com is managing ads with Advanced Ads 1.38.0 – https://wpadvancedads.com/ --><script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wc-blocks-integration-css' href='https://elvenezolanonews.com/wp-content/plugins/woocommerce-payments/vendor/woocommerce/subscriptions-core/build/index.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmf-bakery-style-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://elvenezolanonews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://elvenezolanonews.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://elvenezolanonews.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ap_plugin_main_stylesheet-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_user_panel-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/user-panel.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_template_stylesheet-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_animate_stylesheet-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/animate.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_chart_stylesheet-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/chart.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_carousel_stylesheet-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/bsa.carousel.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap_plugin_materialize_stylesheet-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/material-design.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/ui-datapicker.css?ver=6.1.1' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-video-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mdp-speaker-css' href='https://elvenezolanonews.com/wp-content/plugins/speaker/css/speaker.min.css?ver=3.4.1' type='text/css' media='all' />
<style id='mdp-speaker-inline-css' type='text/css'>

            .mdp-speaker-wrapper{
                --mdp-speaker-bg: rgba(242, 242, 242, 1);
            }
            
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-paywall-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-paywall/assets/css/jpw-frontend.css?ver=10.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-submit-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-frontend-submit/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/shortcode.min.js?ver=6.1.1' id='shortcode-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-admin/js/media-upload.min.js?ver=6.1.1' id='media-upload-js'></script>
<script type='text/javascript' id='ap_plugin_js_script-js-extra'>
/* <![CDATA[ */
var bsa_object = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/script.js?ver=6.1.1' id='ap_plugin_js_script-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/chart.js?ver=6.1.1' id='ap_plugin_chart_js_script-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/jquery.simplyscroll.js?ver=6.1.1' id='ap_plugin_simply_scroll_js_script-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=6.1.1' id='ap_plugin_stripe_js_script-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/elvenezolanonews.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.9.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/109698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=109698' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.20" /><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elven-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-180x180.png" />
<meta name="msapplication-TileImage" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-270x270.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_aside_item.socials_widget.nobg a span.jeg-icon svg { fill : #777777; } .jeg_aside_item.socials_widget a span.jeg-icon svg { fill : #777777; } .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}
.license-notice{
	display: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-109698 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div id="elven-1621406955"><div class="elven-adlabel">Anuncios</div><div data-advadstrackid="107761" data-advadstrackbid="1" class="elven-target" id="elven-143957452"><a href="https://fxj6.aireuropa.com/dynclick/aireuropa/?ead-publisher=elvenezolanonews.com&#038;ead-name=elvenezolanonews.com-AEA_Destinos_20221026_US-ES&#038;ead-location=ROS-320x100&#038;ead-creative=TimetoFly-320x100&#038;ead-creativetype=320x100&#038;ead-mediaplan=TimetoFly&#038;eurl=https%3A%2F%2Fwww.aireuropa.com%2Fes-us%2Fofertas-de-vuelos-a-madrid%3Futm_medium%3Ddisplay%26utm_source%3Delvenezolanonews%26utm_campaign%3DAEA_Destinos_20221026_US-ES" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-28-at-4.14.33-PM.jpeg" alt=""  width="1024" height="85"   /></a></div></div></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container jeg_navbar_wrapper dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, diciembre 22, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#boletin"
		   class="btn default "
		   target="_self"
		   >
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Miami-Dade</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="24" data-temp-f="75">24</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Dom</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Lun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mar</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mié</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/los-lideres-se-unen-en-miami-para-condenar-el-aumento-del-antisemitismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los líderes se unen en Miami para condenar el aumento del antisemitismo" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/MIA_03LOC_ANTISEMITISMPRESS-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/los-lideres-se-unen-en-miami-para-condenar-el-aumento-del-antisemitismo/">Los líderes se unen en Miami para condenar el aumento del antisemitismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/15/miami-del-15-al-21-de-diciembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 15 al 21 de diciembre)" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/doral-portada-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/15/miami-del-15-al-21-de-diciembre/">Miami (del 15 al 21 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/14/madrid-del-14-al-28-de-diciembre/"><div class="thumbnail-container size-500 "><img width="343" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 14 al 28 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/28-343x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/14/madrid-del-14-al-28-de-diciembre/">Madrid (del 14 al 28 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/08/miami-del-8-al-14-de-diciembre/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 8 al 14 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Screenshot_2-327x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/08/miami-del-8-al-14-de-diciembre/">Miami ( del 8 al 14 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/02/miami-del-1-al-7-de-diciembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 7 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/miami1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/02/miami-del-1-al-7-de-diciembre/">Miami (del 1 al 7 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/30/madrid-del-30-de-noviembre-al-6-de-diciembre/"><div class="thumbnail-container size-500 "><img width="218" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 30 de noviembre al 6 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/madrid62-218x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/30/madrid-del-30-de-noviembre-al-6-de-diciembre/">Madrid (del 30 de noviembre al 6 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/25/miami-del-24-al-30-de-noviembre-2/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 24 al 30 de noviembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Screenshot_1-333x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/25/miami-del-24-al-30-de-noviembre-2/">Miami (del 24 al 30 de noviembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/19/miami-del-17-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 de noviembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/murozul-330x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/19/miami-del-17-al-23-de-noviembre/">Miami (del 17 al 23 de noviembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/16/madrid-del-16-al-31-de-noviembre/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 16 al 31 de noviembre)" decoding="async" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/madrid61-247x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/16/madrid-del-16-al-31-de-noviembre/">Madrid (del 16 al 31 de noviembre)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-106725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106725 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/qatar/">Qatar</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/antigua-base-militar-de-eeuu-sera-una-millonaria-sede-de-estudios-netflix/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Antigua base militar de EEUU será una millonaria sede de estudios Netflix" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a41462e9ff710c5d72c785-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/antigua-base-militar-de-eeuu-sera-una-millonaria-sede-de-estudios-netflix/">Antigua base militar de EEUU será una millonaria sede de estudios Netflix</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/visita-de-zelenski-no-cambia-dudas-sobre-ayuda-del-proximo-congreso-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Visita de Zelenski no cambia dudas sobre ayuda del próximo Congreso de EEUU" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a42222e9ff710c5d72c788-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/visita-de-zelenski-no-cambia-dudas-sobre-ayuda-del-proximo-congreso-de-eeuu/">Visita de Zelenski no cambia dudas sobre ayuda del próximo Congreso de EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/antes-de-finalizar-2022-nueva-york-tendra-primer-dispensario-legal-de-marihuana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Cámara de Representantes vota para despenalizar la marihuana" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/R6CXHV5HD5DELAUS7URIY2VKP4.jpg-marihuana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/antes-de-finalizar-2022-nueva-york-tendra-primer-dispensario-legal-de-marihuana/">Antes de finalizar 2022 Nueva York tendrá primer dispensario legal de marihuana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/panel-del-6-de-enero-revelara-muy-pronto-informe-final-sobre-insurreccion-al-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Panel del 6 de enero revelará informe final sobre insurrección al Capitolio" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Panel-del-6-de-enero-se-prepara-para-revelar-informe-final-sobre-la-insurreccion-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/panel-del-6-de-enero-revelara-muy-pronto-informe-final-sobre-insurreccion-al-capitolio/">Panel del 6 de enero revelará informe final sobre insurrección al Capitolio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/biden-recibe-al-presidente-ucraniano-en-la-casa-blanca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden recibe al presidente ucraniano en la Casa Blanca" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a35a1a59bf5b49b547fa75.jpg-biden-zelenski-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/biden-recibe-al-presidente-ucraniano-en-la-casa-blanca/">Biden recibe al presidente ucraniano en la Casa Blanca</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/senado-prueba-la-candidatura-de-lynne-tracy-como-embajadora-en-rusia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Senado prueba la candidatura de Lynne Tracy como embajadora en Rusia" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/704690510_227348734_1024x576-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/senado-prueba-la-candidatura-de-lynne-tracy-como-embajadora-en-rusia/">Senado prueba la candidatura de Lynne Tracy como embajadora en Rusia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/como-el-congreso-esta-cambiando-la-ley-electoral-en-respuesta-al-6-de-enero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El sospechoso de la amenaza de bomba en los alrededores del Capitolio de EEUU se entrega a la Policía" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/cupula-Capitolio-EEUU-Washington_1541556212_132362298_1200x675-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/como-el-congreso-esta-cambiando-la-ley-electoral-en-respuesta-al-6-de-enero/">¿Cómo el Congreso está cambiando la ley electoral en respuesta al 6 de enero?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/servicio-postal-de-eeuu-pasara-a-tener-flota-de-entrega-totalmente-electrica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Servicio Postal de EEUU  pasará a tener flota de entrega totalmente eléctrica" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1200x0-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/servicio-postal-de-eeuu-pasara-a-tener-flota-de-entrega-totalmente-electrica/">Servicio Postal de EEUU  pasará a tener flota de entrega totalmente eléctrica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/residentes-con-green-card-vencida-estaran-habilitados-para-pedir-la-ciudadania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Junio cerró en EEUU con precios 9,1% más caros que hace un año" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/regla-de-inmigracion-de-Trump-para-negar-la-Green-Card-reuters-voz-de-america-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/residentes-con-green-card-vencida-estaran-habilitados-para-pedir-la-ciudadania/">Residentes con Green Card vencida estarán habilitados para pedir la ciudadanía</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/guaido-continuare-con-el-juramento-que-hice-junto-a-ustedes-para-ver-libre-a-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó aseguró que la oposición logrará la unidad para las elecciones en 2024" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/BODS6LL2LZBABG5OUU32WMODVQ.jpg-guaido-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/guaido-continuare-con-el-juramento-que-hice-junto-a-ustedes-para-ver-libre-a-venezuela/">Guaidó: continuaré con el juramento que hice junto a ustedes para ver libre a Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/hijo-de-carreno-es-imposible-hablar-de-acuerdos-sin-liberar-a-los-presos-politicos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hijo de Carreño: Es imposible hablar de acuerdos sin liberar a los presos políticos" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Roland-Carreno-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/hijo-de-carreno-es-imposible-hablar-de-acuerdos-sin-liberar-a-los-presos-politicos/">Hijo de Carreño: Es imposible hablar de acuerdos sin liberar a los presos políticos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/oposicion-venezolana-pide-eliminar-gobierno-interino-encabezado-por-guaido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Organizaciones feministas denunciaron ante la CIDH violación de los derechos humanos de las venezolanas" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Guaido-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/oposicion-venezolana-pide-eliminar-gobierno-interino-encabezado-por-guaido/">Oposición venezolana pide eliminar “Gobierno interino” encabezado por Guaidó</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/vicente-diaz-oposicion-tiene-buen-chance-para-canalizar-descontento-mediante-votos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vicente Díaz: Oposición tiene buen chance para canalizar descontento mediante votos" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/2017-11-29T163255Z_311221067_RC143B9739B0_RTRMADP_3_VENEZUELA-POLITICS-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/vicente-diaz-oposicion-tiene-buen-chance-para-canalizar-descontento-mediante-votos/">Vicente Díaz: Oposición tiene buen chance para canalizar descontento mediante votos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/que-es-el-dolar-criminal-y-por-que-causa-nuevas-preocupaciones-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Qué es el dólar criminal y por qué causa nuevas preocupaciones en Venezuela?" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a1fd6659bf5b2a5a5e4546.jpg-dollar-bolivares-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/que-es-el-dolar-criminal-y-por-que-causa-nuevas-preocupaciones-en-venezuela/">¿Qué es el dólar criminal y por qué causa nuevas preocupaciones en Venezuela?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/ismael-garcia-grupo-de-diputados-pretende-entregarle-legitimidad-a-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ismael García: grupo de diputados pretende entregarle legitimidad a Maduro" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/ISMAEL-GARCIA-FARSA-6D-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/ismael-garcia-grupo-de-diputados-pretende-entregarle-legitimidad-a-maduro/">Ismael García: grupo de diputados pretende entregarle legitimidad a Maduro</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/productos-venezuela-walmart-caro/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="8 Walmarts en Florida han sido objetivo de amenazas en una semana" decoding="async" loading="lazy" sizes="(max-width: 271px) 100vw, 271px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/gettyimages-93394203-scaled.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/productos-venezuela-walmart-caro/">Estos productos básicos son más caros en Venezuela que en Walmart</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/19/militares-desmantelan-estructuras-de-mineria-ilegal-en-el-sur-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Militares desmantelan estructuras de minería ilegal en el sur de Venezuela" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-6.20.26-AM-e1670322142908-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/19/militares-desmantelan-estructuras-de-mineria-ilegal-en-el-sur-de-venezuela/">Militares desmantelan estructuras de minería ilegal en el sur de Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/19/de-una-pequena-hacienda-de-cacao-venezolano-para-el-mundo-sonar-en-grande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De una pequeña hacienda de cacao venezolano para el mundo, soñar en grande" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/2022121816354081642-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/19/de-una-pequena-hacienda-de-cacao-venezolano-para-el-mundo-sonar-en-grande/">De una pequeña hacienda de cacao venezolano para el mundo, soñar en grande</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/">Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/zelenski-no-logro-sus-objetivos-luego-de-visitar-a-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski no logró sus objetivos luego de visitar a Biden" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a4086359bf5b0fcb7eb8c6.jpg-zelenski-y-biden-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/zelenski-no-logro-sus-objetivos-luego-de-visitar-a-biden/">Zelenski no logró sus objetivos luego de visitar a Biden</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/arqueologos-israelies-excavan-la-tumba-de-la-partera-de-jesus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Arqueólogos israelíes excavan la tumba de la &#8216;partera de Jesús&#8217;" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a4063559bf5b0ed0138536-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/arqueologos-israelies-excavan-la-tumba-de-la-partera-de-jesus/">Arqueólogos israelíes excavan la tumba de la &#8216;partera de Jesús&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/congreso-espanol-aprueba-ley-trans-que-reconoce-la-autodeterminacion-de-genero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Congreso español aprueba ley trans que reconoce la autodeterminación de género" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a4645359bf5b257d6515a4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/congreso-espanol-aprueba-ley-trans-que-reconoce-la-autodeterminacion-de-genero/">Congreso español aprueba ley trans que reconoce la autodeterminación de género</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/el-plan-b-de-pedro-sanchez-tras-choque-entre-el-constitucional-y-el-parlamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El &#8216;plan B&#8217; de Pedro Sánchez tras choque entre el Constitucional y el Parlamento" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a31154e9ff712ed51ff17d.jpg-pedro-sanchez-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/el-plan-b-de-pedro-sanchez-tras-choque-entre-el-constitucional-y-el-parlamento/">El &#8216;plan B&#8217; de Pedro Sánchez tras choque entre el Constitucional y el Parlamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/zelenski-a-biden-esperamos-45-000-millones-adicionales-de-ayuda-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski a Biden: Esperamos 45.000 millones adicionales de ayuda a Ucrania" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a388e759bf5b512c6a4f8e.jpg-zelenski-biden-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/zelenski-a-biden-esperamos-45-000-millones-adicionales-de-ayuda-a-ucrania/">Zelenski a Biden: Esperamos 45.000 millones adicionales de ayuda a Ucrania</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/acusan-a-un-reverendo-jesuita-de-exigir-sexo-grupal-a-monjas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acusan a un reverendo jesuita de exigir sexo grupal a monjas" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a1e6db59bf5b27bb7a86ca-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/acusan-a-un-reverendo-jesuita-de-exigir-sexo-grupal-a-monjas/">Acusan a un reverendo jesuita de exigir sexo grupal a monjas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/mexico-confirma-que-otorgo-asilo-politico-a-familia-de-pedro-castillo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México confirma que otorgó asilo político a familia de Pedro Castillo" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/familia-de-Pedro-Castillo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/mexico-confirma-que-otorgo-asilo-politico-a-familia-de-pedro-castillo/">México confirma que otorgó asilo político a familia de Pedro Castillo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/zelenski-se-reunira-con-biden-y-se-dirigira-al-congreso-mientras-continua-la-guerra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski se reunirá con Biden y se dirigirá al Congreso mientras continúa la guerra" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1000.webp-zelenski-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/zelenski-se-reunira-con-biden-y-se-dirigira-al-congreso-mientras-continua-la-guerra/">Zelenski se reunirá con Biden y se dirigirá al Congreso mientras continúa la guerra</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/argentina-queda-2-a-por-detras-de-brasil-en-la-nueva-clasificacion-de-la-fifa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Argentina queda 2.ª por detrás de Brasil en la nueva clasificación de la FIFA" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/638e444f52939-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/638e444f52939-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/638e444f52939-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/argentina-queda-2-a-por-detras-de-brasil-en-la-nueva-clasificacion-de-la-fifa/">Argentina queda 2.ª por detrás de Brasil en la nueva clasificación de la FIFA</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/medicos-de-pele-constatan-una-progresion-de-su-cancer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Médicos de &#8216;Pelé&#8217; constatan una &#8220;progresión&#8221; de su cáncer" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a379f559bf5b4abf45c9a6.jpg-pele-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a379f559bf5b4abf45c9a6.jpg-pele-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a379f559bf5b4abf45c9a6.jpg-pele-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/medicos-de-pele-constatan-una-progresion-de-su-cancer/">Médicos de &#8216;Pelé&#8217; constatan una &#8220;progresión&#8221; de su cáncer</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/seleccion-argentina-finalizo-caravana-en-helicoptero-por-aglomeraciones/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Selección argentina finalizó caravana en helicóptero por aglomeraciones" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/argentina-helicoptero-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/argentina-helicoptero-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/argentina-helicoptero-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/seleccion-argentina-finalizo-caravana-en-helicoptero-por-aglomeraciones/">Selección argentina finalizó caravana en helicóptero por aglomeraciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/messi-rompe-el-record-del-huevo-instagramer-y-logra-mas-likes-que-nadie/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi rompe el récord del huevo &#8216;instagramer&#8217; y logra más &#8216;likes&#8217; que nadie" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a190b6e9ff7170566a235c-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a190b6e9ff7170566a235c-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a190b6e9ff7170566a235c-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/messi-rompe-el-record-del-huevo-instagramer-y-logra-mas-likes-que-nadie/">Messi rompe el récord del huevo &#8216;instagramer&#8217; y logra más &#8216;likes&#8217; que nadie</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/19/benzema-anuncio-retiro-de-la-seleccion-de-francia-tras-no-jugar-en-qatar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Benzema anunció retiro de la selección de Francia tras no jugar en Qatar" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/TSNOUMXLSMGG72NEKWDWWO2KYU.webp-benzzema-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/TSNOUMXLSMGG72NEKWDWWO2KYU.webp-benzzema-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/TSNOUMXLSMGG72NEKWDWWO2KYU.webp-benzzema-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/19/benzema-anuncio-retiro-de-la-seleccion-de-francia-tras-no-jugar-en-qatar/">Benzema anunció retiro de la selección de Francia tras no jugar en Qatar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/18/amir-el-futbolista-irani-que-esta-a-punto-de-ser-ejecutado-mientras-el-mundo-calla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Amir, el futbolista iraní que está a punto de ser ejecutado mientras el mundo calla" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/18/amir-el-futbolista-irani-que-esta-a-punto-de-ser-ejecutado-mientras-el-mundo-calla/">Amir, el futbolista iraní que está a punto de ser ejecutado mientras el mundo calla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/17/brittney-griner-desea-regresar-al-basquet-femenino-profesional/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brittney Griner desea regresar al básquet femenino profesional" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/127931180_gettyimages-1332624305-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/127931180_gettyimages-1332624305-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/127931180_gettyimages-1332624305-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/17/brittney-griner-desea-regresar-al-basquet-femenino-profesional/">Brittney Griner desea regresar al básquet femenino profesional</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/17/sintesis-deportiva-por-avelino-avancin-124/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/GRIEZMANN-e1671280691236-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/GRIEZMANN-e1671280691236-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/GRIEZMANN-e1671280691236-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/17/sintesis-deportiva-por-avelino-avancin-124/">Síntesis deportiva, por Avelino Avancín</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/16/al-khelaifi-creo-que-messi-tiene-ganas-de-quedarse-en-el-psg/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Al-Khelaifi: Creo que Messi tiene ganas de quedarse en el PSG" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/16712125132229_741890_20221216153616-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/16712125132229_741890_20221216153616-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/16712125132229_741890_20221216153616-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/16/al-khelaifi-creo-que-messi-tiene-ganas-de-quedarse-en-el-psg/">Al-Khelaifi: Creo que Messi tiene ganas de quedarse en el PSG</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela 2023: deuda electoral, gobierno interino y sombras nada más" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/">Venezuela 2023: deuda electoral, gobierno interino y sombras nada más</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La OMS advierte sobre escasez mundial de antibióticos" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">La OMS advierte sobre escasez mundial de antibióticos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más del 20% de los migrantes venezolanos son víctimas de esclavitud moderna" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">El mundo al revés, por Mitzy Capriles</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Oswaldo comenta, por Oswaldo Muñoz" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/">Ley Bolívar, por Isaías Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/que-triste-papel-por-analitica/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Juan Guaidó se presenta en medio de las protestas de maestros en Caracas" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/EjlMjsmUYAMxaJd.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/que-triste-papel-por-analitica/">Qué triste papel, por Analítica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/la-flor-de-nochebuena-un-simbolo-navideno-nacido-en-mexico-y-globalizado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La flor de nochebuena un símbolo navideño nacido en México y globalizado" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/639a7b2659bf5b38bb5d7870-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/la-flor-de-nochebuena-un-simbolo-navideno-nacido-en-mexico-y-globalizado/">La flor de nochebuena un símbolo navideño nacido en México y globalizado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/daniela-medina-gutierrez-la-influencer-mas-cotizada-del-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Daniela Medina Gutiérrez, la influencer más cotizada del 2022" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/unnamed-11-e1671721902115-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/daniela-medina-gutierrez-la-influencer-mas-cotizada-del-2022/">Daniela Medina Gutiérrez, la influencer más cotizada del 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/top-gun-y-black-panther-avanzan-en-la-lista-de-nominados-a-los-oscar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Top Gun&#8221; y &#8220;Black Panther&#8221; avanzan en la lista de nominados a los Oscar" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Top-Gun-y-Black-Panther-avanzan-en-la-lista-de-nominados-a-los-Oscar-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/top-gun-y-black-panther-avanzan-en-la-lista-de-nominados-a-los-oscar/">&#8220;Top Gun&#8221; y &#8220;Black Panther&#8221; avanzan en la lista de nominados a los Oscar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/peru-el-golpe-mas-estupido-del-mundo-el-voto-de-los-ignorantes-el-desprecio-de-castillo-a-los-venezolanos-por-carlos-ramirez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="PERÚ, el golpe mas estúpido del mundo. El voto de los ignorantes. El desprecio de Castillo a los venezolanos, por  Carlos Ramírez" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1_RPXC1mi3zjmkfPI43j1SEg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/peru-el-golpe-mas-estupido-del-mundo-el-voto-de-los-ignorantes-el-desprecio-de-castillo-a-los-venezolanos-por-carlos-ramirez/">PERÚ, el golpe mas estúpido del mundo. El voto de los ignorantes. El desprecio de Castillo a los venezolanos, por  Carlos Ramírez</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/los-lideres-se-unen-en-miami-para-condenar-el-aumento-del-antisemitismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los líderes se unen en Miami para condenar el aumento del antisemitismo" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/MIA_03LOC_ANTISEMITISMPRESS-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/los-lideres-se-unen-en-miami-para-condenar-el-aumento-del-antisemitismo/">Los líderes se unen en Miami para condenar el aumento del antisemitismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/15/miami-del-15-al-21-de-diciembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 15 al 21 de diciembre)" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/doral-portada-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/15/miami-del-15-al-21-de-diciembre/">Miami (del 15 al 21 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/14/madrid-del-14-al-28-de-diciembre/"><div class="thumbnail-container size-500 "><img width="343" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 14 al 28 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/28-343x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/14/madrid-del-14-al-28-de-diciembre/">Madrid (del 14 al 28 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/08/miami-del-8-al-14-de-diciembre/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 8 al 14 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Screenshot_2-327x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/08/miami-del-8-al-14-de-diciembre/">Miami ( del 8 al 14 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/02/miami-del-1-al-7-de-diciembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 7 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/miami1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/02/miami-del-1-al-7-de-diciembre/">Miami (del 1 al 7 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/30/madrid-del-30-de-noviembre-al-6-de-diciembre/"><div class="thumbnail-container size-500 "><img width="218" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 30 de noviembre al 6 de diciembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/madrid62-218x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/30/madrid-del-30-de-noviembre-al-6-de-diciembre/">Madrid (del 30 de noviembre al 6 de diciembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/25/miami-del-24-al-30-de-noviembre-2/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 24 al 30 de noviembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Screenshot_1-333x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/25/miami-del-24-al-30-de-noviembre-2/">Miami (del 24 al 30 de noviembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/19/miami-del-17-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 de noviembre)" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/murozul-330x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/19/miami-del-17-al-23-de-noviembre/">Miami (del 17 al 23 de noviembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/16/madrid-del-16-al-31-de-noviembre/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 16 al 31 de noviembre)" decoding="async" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/madrid61-247x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/16/madrid-del-16-al-31-de-noviembre/">Madrid (del 16 al 31 de noviembre)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-106725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106725 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/qatar/">Qatar</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/antigua-base-militar-de-eeuu-sera-una-millonaria-sede-de-estudios-netflix/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Antigua base militar de EEUU será una millonaria sede de estudios Netflix" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a41462e9ff710c5d72c785-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/antigua-base-militar-de-eeuu-sera-una-millonaria-sede-de-estudios-netflix/">Antigua base militar de EEUU será una millonaria sede de estudios Netflix</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/visita-de-zelenski-no-cambia-dudas-sobre-ayuda-del-proximo-congreso-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Visita de Zelenski no cambia dudas sobre ayuda del próximo Congreso de EEUU" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a42222e9ff710c5d72c788-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/visita-de-zelenski-no-cambia-dudas-sobre-ayuda-del-proximo-congreso-de-eeuu/">Visita de Zelenski no cambia dudas sobre ayuda del próximo Congreso de EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/antes-de-finalizar-2022-nueva-york-tendra-primer-dispensario-legal-de-marihuana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Cámara de Representantes vota para despenalizar la marihuana" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/R6CXHV5HD5DELAUS7URIY2VKP4.jpg-marihuana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/antes-de-finalizar-2022-nueva-york-tendra-primer-dispensario-legal-de-marihuana/">Antes de finalizar 2022 Nueva York tendrá primer dispensario legal de marihuana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/panel-del-6-de-enero-revelara-muy-pronto-informe-final-sobre-insurreccion-al-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Panel del 6 de enero revelará informe final sobre insurrección al Capitolio" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Panel-del-6-de-enero-se-prepara-para-revelar-informe-final-sobre-la-insurreccion-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/panel-del-6-de-enero-revelara-muy-pronto-informe-final-sobre-insurreccion-al-capitolio/">Panel del 6 de enero revelará informe final sobre insurrección al Capitolio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/biden-recibe-al-presidente-ucraniano-en-la-casa-blanca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden recibe al presidente ucraniano en la Casa Blanca" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a35a1a59bf5b49b547fa75.jpg-biden-zelenski-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/biden-recibe-al-presidente-ucraniano-en-la-casa-blanca/">Biden recibe al presidente ucraniano en la Casa Blanca</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/senado-prueba-la-candidatura-de-lynne-tracy-como-embajadora-en-rusia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Senado prueba la candidatura de Lynne Tracy como embajadora en Rusia" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/704690510_227348734_1024x576-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/senado-prueba-la-candidatura-de-lynne-tracy-como-embajadora-en-rusia/">Senado prueba la candidatura de Lynne Tracy como embajadora en Rusia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/como-el-congreso-esta-cambiando-la-ley-electoral-en-respuesta-al-6-de-enero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El sospechoso de la amenaza de bomba en los alrededores del Capitolio de EEUU se entrega a la Policía" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/cupula-Capitolio-EEUU-Washington_1541556212_132362298_1200x675-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/como-el-congreso-esta-cambiando-la-ley-electoral-en-respuesta-al-6-de-enero/">¿Cómo el Congreso está cambiando la ley electoral en respuesta al 6 de enero?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/servicio-postal-de-eeuu-pasara-a-tener-flota-de-entrega-totalmente-electrica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Servicio Postal de EEUU  pasará a tener flota de entrega totalmente eléctrica" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1200x0-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/servicio-postal-de-eeuu-pasara-a-tener-flota-de-entrega-totalmente-electrica/">Servicio Postal de EEUU  pasará a tener flota de entrega totalmente eléctrica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/residentes-con-green-card-vencida-estaran-habilitados-para-pedir-la-ciudadania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Junio cerró en EEUU con precios 9,1% más caros que hace un año" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/regla-de-inmigracion-de-Trump-para-negar-la-Green-Card-reuters-voz-de-america-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/residentes-con-green-card-vencida-estaran-habilitados-para-pedir-la-ciudadania/">Residentes con Green Card vencida estarán habilitados para pedir la ciudadanía</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/guaido-continuare-con-el-juramento-que-hice-junto-a-ustedes-para-ver-libre-a-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó aseguró que la oposición logrará la unidad para las elecciones en 2024" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/BODS6LL2LZBABG5OUU32WMODVQ.jpg-guaido-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/guaido-continuare-con-el-juramento-que-hice-junto-a-ustedes-para-ver-libre-a-venezuela/">Guaidó: continuaré con el juramento que hice junto a ustedes para ver libre a Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/hijo-de-carreno-es-imposible-hablar-de-acuerdos-sin-liberar-a-los-presos-politicos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hijo de Carreño: Es imposible hablar de acuerdos sin liberar a los presos políticos" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Roland-Carreno-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/hijo-de-carreno-es-imposible-hablar-de-acuerdos-sin-liberar-a-los-presos-politicos/">Hijo de Carreño: Es imposible hablar de acuerdos sin liberar a los presos políticos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/oposicion-venezolana-pide-eliminar-gobierno-interino-encabezado-por-guaido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Organizaciones feministas denunciaron ante la CIDH violación de los derechos humanos de las venezolanas" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Guaido-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/oposicion-venezolana-pide-eliminar-gobierno-interino-encabezado-por-guaido/">Oposición venezolana pide eliminar “Gobierno interino” encabezado por Guaidó</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/vicente-diaz-oposicion-tiene-buen-chance-para-canalizar-descontento-mediante-votos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vicente Díaz: Oposición tiene buen chance para canalizar descontento mediante votos" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/2017-11-29T163255Z_311221067_RC143B9739B0_RTRMADP_3_VENEZUELA-POLITICS-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/vicente-diaz-oposicion-tiene-buen-chance-para-canalizar-descontento-mediante-votos/">Vicente Díaz: Oposición tiene buen chance para canalizar descontento mediante votos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/que-es-el-dolar-criminal-y-por-que-causa-nuevas-preocupaciones-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Qué es el dólar criminal y por qué causa nuevas preocupaciones en Venezuela?" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a1fd6659bf5b2a5a5e4546.jpg-dollar-bolivares-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/que-es-el-dolar-criminal-y-por-que-causa-nuevas-preocupaciones-en-venezuela/">¿Qué es el dólar criminal y por qué causa nuevas preocupaciones en Venezuela?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/ismael-garcia-grupo-de-diputados-pretende-entregarle-legitimidad-a-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ismael García: grupo de diputados pretende entregarle legitimidad a Maduro" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/ISMAEL-GARCIA-FARSA-6D-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/ismael-garcia-grupo-de-diputados-pretende-entregarle-legitimidad-a-maduro/">Ismael García: grupo de diputados pretende entregarle legitimidad a Maduro</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/productos-venezuela-walmart-caro/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="8 Walmarts en Florida han sido objetivo de amenazas en una semana" decoding="async" loading="lazy" sizes="(max-width: 271px) 100vw, 271px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/gettyimages-93394203-scaled.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/productos-venezuela-walmart-caro/">Estos productos básicos son más caros en Venezuela que en Walmart</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/19/militares-desmantelan-estructuras-de-mineria-ilegal-en-el-sur-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Militares desmantelan estructuras de minería ilegal en el sur de Venezuela" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-6.20.26-AM-e1670322142908-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/19/militares-desmantelan-estructuras-de-mineria-ilegal-en-el-sur-de-venezuela/">Militares desmantelan estructuras de minería ilegal en el sur de Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/19/de-una-pequena-hacienda-de-cacao-venezolano-para-el-mundo-sonar-en-grande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De una pequeña hacienda de cacao venezolano para el mundo, soñar en grande" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/2022121816354081642-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/19/de-una-pequena-hacienda-de-cacao-venezolano-para-el-mundo-sonar-en-grande/">De una pequeña hacienda de cacao venezolano para el mundo, soñar en grande</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/">Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/zelenski-no-logro-sus-objetivos-luego-de-visitar-a-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski no logró sus objetivos luego de visitar a Biden" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a4086359bf5b0fcb7eb8c6.jpg-zelenski-y-biden-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/zelenski-no-logro-sus-objetivos-luego-de-visitar-a-biden/">Zelenski no logró sus objetivos luego de visitar a Biden</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/arqueologos-israelies-excavan-la-tumba-de-la-partera-de-jesus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Arqueólogos israelíes excavan la tumba de la &#8216;partera de Jesús&#8217;" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a4063559bf5b0ed0138536-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/arqueologos-israelies-excavan-la-tumba-de-la-partera-de-jesus/">Arqueólogos israelíes excavan la tumba de la &#8216;partera de Jesús&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/congreso-espanol-aprueba-ley-trans-que-reconoce-la-autodeterminacion-de-genero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Congreso español aprueba ley trans que reconoce la autodeterminación de género" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a4645359bf5b257d6515a4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/congreso-espanol-aprueba-ley-trans-que-reconoce-la-autodeterminacion-de-genero/">Congreso español aprueba ley trans que reconoce la autodeterminación de género</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/el-plan-b-de-pedro-sanchez-tras-choque-entre-el-constitucional-y-el-parlamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El &#8216;plan B&#8217; de Pedro Sánchez tras choque entre el Constitucional y el Parlamento" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a31154e9ff712ed51ff17d.jpg-pedro-sanchez-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/el-plan-b-de-pedro-sanchez-tras-choque-entre-el-constitucional-y-el-parlamento/">El &#8216;plan B&#8217; de Pedro Sánchez tras choque entre el Constitucional y el Parlamento</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/zelenski-a-biden-esperamos-45-000-millones-adicionales-de-ayuda-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski a Biden: Esperamos 45.000 millones adicionales de ayuda a Ucrania" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a388e759bf5b512c6a4f8e.jpg-zelenski-biden-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/zelenski-a-biden-esperamos-45-000-millones-adicionales-de-ayuda-a-ucrania/">Zelenski a Biden: Esperamos 45.000 millones adicionales de ayuda a Ucrania</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/acusan-a-un-reverendo-jesuita-de-exigir-sexo-grupal-a-monjas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acusan a un reverendo jesuita de exigir sexo grupal a monjas" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a1e6db59bf5b27bb7a86ca-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/acusan-a-un-reverendo-jesuita-de-exigir-sexo-grupal-a-monjas/">Acusan a un reverendo jesuita de exigir sexo grupal a monjas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/mexico-confirma-que-otorgo-asilo-politico-a-familia-de-pedro-castillo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México confirma que otorgó asilo político a familia de Pedro Castillo" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/familia-de-Pedro-Castillo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/mexico-confirma-que-otorgo-asilo-politico-a-familia-de-pedro-castillo/">México confirma que otorgó asilo político a familia de Pedro Castillo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/zelenski-se-reunira-con-biden-y-se-dirigira-al-congreso-mientras-continua-la-guerra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski se reunirá con Biden y se dirigirá al Congreso mientras continúa la guerra" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1000.webp-zelenski-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/zelenski-se-reunira-con-biden-y-se-dirigira-al-congreso-mientras-continua-la-guerra/">Zelenski se reunirá con Biden y se dirigirá al Congreso mientras continúa la guerra</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/argentina-queda-2-a-por-detras-de-brasil-en-la-nueva-clasificacion-de-la-fifa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Argentina queda 2.ª por detrás de Brasil en la nueva clasificación de la FIFA" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/638e444f52939-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/638e444f52939-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/638e444f52939-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/argentina-queda-2-a-por-detras-de-brasil-en-la-nueva-clasificacion-de-la-fifa/">Argentina queda 2.ª por detrás de Brasil en la nueva clasificación de la FIFA</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/medicos-de-pele-constatan-una-progresion-de-su-cancer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Médicos de &#8216;Pelé&#8217; constatan una &#8220;progresión&#8221; de su cáncer" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a379f559bf5b4abf45c9a6.jpg-pele-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a379f559bf5b4abf45c9a6.jpg-pele-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a379f559bf5b4abf45c9a6.jpg-pele-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/medicos-de-pele-constatan-una-progresion-de-su-cancer/">Médicos de &#8216;Pelé&#8217; constatan una &#8220;progresión&#8221; de su cáncer</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/21/seleccion-argentina-finalizo-caravana-en-helicoptero-por-aglomeraciones/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Selección argentina finalizó caravana en helicóptero por aglomeraciones" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/argentina-helicoptero-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/argentina-helicoptero-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/argentina-helicoptero-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/21/seleccion-argentina-finalizo-caravana-en-helicoptero-por-aglomeraciones/">Selección argentina finalizó caravana en helicóptero por aglomeraciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/20/messi-rompe-el-record-del-huevo-instagramer-y-logra-mas-likes-que-nadie/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi rompe el récord del huevo &#8216;instagramer&#8217; y logra más &#8216;likes&#8217; que nadie" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a190b6e9ff7170566a235c-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a190b6e9ff7170566a235c-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a190b6e9ff7170566a235c-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/20/messi-rompe-el-record-del-huevo-instagramer-y-logra-mas-likes-que-nadie/">Messi rompe el récord del huevo &#8216;instagramer&#8217; y logra más &#8216;likes&#8217; que nadie</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/19/benzema-anuncio-retiro-de-la-seleccion-de-francia-tras-no-jugar-en-qatar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Benzema anunció retiro de la selección de Francia tras no jugar en Qatar" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/TSNOUMXLSMGG72NEKWDWWO2KYU.webp-benzzema-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/TSNOUMXLSMGG72NEKWDWWO2KYU.webp-benzzema-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/TSNOUMXLSMGG72NEKWDWWO2KYU.webp-benzzema-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/19/benzema-anuncio-retiro-de-la-seleccion-de-francia-tras-no-jugar-en-qatar/">Benzema anunció retiro de la selección de Francia tras no jugar en Qatar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/18/amir-el-futbolista-irani-que-esta-a-punto-de-ser-ejecutado-mientras-el-mundo-calla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Amir, el futbolista iraní que está a punto de ser ejecutado mientras el mundo calla" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/12/IOWDOJAMIJBMZKC3RFHX2T4WPY-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/18/amir-el-futbolista-irani-que-esta-a-punto-de-ser-ejecutado-mientras-el-mundo-calla/">Amir, el futbolista iraní que está a punto de ser ejecutado mientras el mundo calla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/17/brittney-griner-desea-regresar-al-basquet-femenino-profesional/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brittney Griner desea regresar al básquet femenino profesional" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/127931180_gettyimages-1332624305-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/127931180_gettyimages-1332624305-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/127931180_gettyimages-1332624305-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/17/brittney-griner-desea-regresar-al-basquet-femenino-profesional/">Brittney Griner desea regresar al básquet femenino profesional</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/17/sintesis-deportiva-por-avelino-avancin-124/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/GRIEZMANN-e1671280691236-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/GRIEZMANN-e1671280691236-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/GRIEZMANN-e1671280691236-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/17/sintesis-deportiva-por-avelino-avancin-124/">Síntesis deportiva, por Avelino Avancín</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/16/al-khelaifi-creo-que-messi-tiene-ganas-de-quedarse-en-el-psg/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Al-Khelaifi: Creo que Messi tiene ganas de quedarse en el PSG" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/16712125132229_741890_20221216153616-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/16712125132229_741890_20221216153616-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/12/16712125132229_741890_20221216153616-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/16/al-khelaifi-creo-que-messi-tiene-ganas-de-quedarse-en-el-psg/">Al-Khelaifi: Creo que Messi tiene ganas de quedarse en el PSG</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela 2023: deuda electoral, gobierno interino y sombras nada más" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/">Venezuela 2023: deuda electoral, gobierno interino y sombras nada más</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La OMS advierte sobre escasez mundial de antibióticos" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">La OMS advierte sobre escasez mundial de antibióticos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más del 20% de los migrantes venezolanos son víctimas de esclavitud moderna" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">El mundo al revés, por Mitzy Capriles</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Oswaldo comenta, por Oswaldo Muñoz" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/">Ley Bolívar, por Isaías Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/que-triste-papel-por-analitica/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Juan Guaidó se presenta en medio de las protestas de maestros en Caracas" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/EjlMjsmUYAMxaJd.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/que-triste-papel-por-analitica/">Qué triste papel, por Analítica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/la-flor-de-nochebuena-un-simbolo-navideno-nacido-en-mexico-y-globalizado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La flor de nochebuena un símbolo navideño nacido en México y globalizado" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/639a7b2659bf5b38bb5d7870-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/la-flor-de-nochebuena-un-simbolo-navideno-nacido-en-mexico-y-globalizado/">La flor de nochebuena un símbolo navideño nacido en México y globalizado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/daniela-medina-gutierrez-la-influencer-mas-cotizada-del-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Daniela Medina Gutiérrez, la influencer más cotizada del 2022" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/unnamed-11-e1671721902115-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/daniela-medina-gutierrez-la-influencer-mas-cotizada-del-2022/">Daniela Medina Gutiérrez, la influencer más cotizada del 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/top-gun-y-black-panther-avanzan-en-la-lista-de-nominados-a-los-oscar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Top Gun&#8221; y &#8220;Black Panther&#8221; avanzan en la lista de nominados a los Oscar" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/Top-Gun-y-Black-Panther-avanzan-en-la-lista-de-nominados-a-los-Oscar-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/top-gun-y-black-panther-avanzan-en-la-lista-de-nominados-a-los-oscar/">&#8220;Top Gun&#8221; y &#8220;Black Panther&#8221; avanzan en la lista de nominados a los Oscar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/peru-el-golpe-mas-estupido-del-mundo-el-voto-de-los-ignorantes-el-desprecio-de-castillo-a-los-venezolanos-por-carlos-ramirez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="PERÚ, el golpe mas estúpido del mundo. El voto de los ignorantes. El desprecio de Castillo a los venezolanos, por  Carlos Ramírez" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1_RPXC1mi3zjmkfPI43j1SEg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/12/22/peru-el-golpe-mas-estupido-del-mundo-el-voto-de-los-ignorantes-el-desprecio-de-castillo-a-los-venezolanos-por-carlos-ramirez/">PERÚ, el golpe mas estúpido del mundo. El voto de los ignorantes. El desprecio de Castillo a los venezolanos, por  Carlos Ramírez</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elvenezolanonews.com/">
		        <img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://elvenezolanonews.com">Principal</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://elvenezolanonews.com/category/otros/">Otros</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">El mundo al revés, por Mitzy Capriles</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' decoding='async'/>                    <span class="meta_text">por</span>
                    <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">diciembre 22, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://elvenezolanonews.com/category/otros/opinion/" rel="category tag">Opinión</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='109698' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>2</span>
                    </a><a class='dislike' href='#' data-id='109698' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Más del 20% de los migrantes venezolanos son víctimas de esclavitud moderna" decoding="async" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">12</div>
                    <span class="sharetext">VISTOS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en  Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El%20mundo%20al%20rev%C3%A9s%2C%20por%20Mitzy%20Capriles&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=El%20mundo%20al%20rev%C3%A9s%2C%20por%20Mitzy%20Capriles%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F&title=El%20mundo%20al%20rev%C3%A9s%2C%20por%20Mitzy%20Capriles" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg&description=El%20mundo%20al%20rev%C3%A9s%2C%20por%20Mitzy%20Capriles" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>(22 de diciembre del 2022. El Venezolano).- En eso de mentir, de fingir, <strong>de simular lo que sea necesario para favorecer su falsa evolución, Maduro,</strong> en ausencia de Chávez, no tiene competidores. Como ya lo hemos comentado en entregas anteriores, en imposturas tienen todas las coronas que los acreditan como campeones universales. </p>



<p><strong>Por: Mitzy Capriles</strong></p>



<p>Recientemente, Nicolás Maduro tuvo la desfachatez de enviar un cándido mensaje a los<strong> mas de 7 millones de venezolanos</strong> que se han visto forzados a emigrar de nuestra Venezuela. Lo hizo con motivo del Día Internacional del Migrante, solicitando un &#8220;trato digno y más humano&#8221; para esas personas que abandonaron sus pueblos, dejaron atrás parte de sus familiares, se vieron necesitados de rematar algunos de sus pocos bienes y que, hasta hoy, según palabras del dictador Maduro «sufren discriminación y xenofobia en el mundo».</p>



<p>Lo cierto es que, según “la Plataforma de Coordinación Interagencial para Refugiados y Migrantes de Venezuela (R4V) -un mecanismo coliderado por la Agencia de la ONU para los Refugiados (Acnur) y <strong>la Organización Internacional para las Migraciones (OIM)-, en septiembre, que 7,1 millones de venezolanos</strong> salieron de su país de origen en los últimos años”, y la verdadera causa de tal deslave humano está en cabeza de Maduro y sus acólitos. Ese si es una gran verdad que contrasta con el cinismo de Nicolas Maduro.</p>



<p>En medio de ese desastre que ha empujado a millones de venezolanos a buscar mejores destinos, Nicolás Maduro aparece en publico, como el propio motolito que “tira la piedra y esconde la mano”, asegurando que, “aunque falta mucho por hacer, el país finaliza <strong>2022 con avances indiscutibles”</strong>. Maduro es capaz de ufanarse de las bondades de su “gobierno”, manifestando su “orgullo del trabajo adelantado en pos de la prosperidad de la nación, que espera cerrar el año con un crecimiento económico de dos dígitos”. ¿Cuál es la verdad? Que la economía se desplomó de tal manera que perdió mas de 75 puntos del PIB y ahora Maduro celebra con sus acompañantes, que  “Venezuela crecerá dos puntos del PIB”.  O sea, como lo ha explicado en términos muy sencillos el Dr. José Manuel Puente, es como si una persona que pesaba 100 kilos, pierde 75 kilos, y apenas puede recuperar dos de la masa muscular desaparecida. </p>



<p>Maduro no deja de sorprender con sus peculiares anuncios para el año nuevo. <strong>Mientras los hospitales no sirven</strong>, las escuelas no tienen ni pupitres, las universidades palidecen con esos presupuestos deficitarios y los pueblos permanecen a oscuras en medio de constantes apagones, Maduro sale con la ocurrencia de anunciar “la creación de una fábrica de armas para el equipamiento de la Policía Nacional Bolivariana (PNB), el mayor cuerpo civil de seguridad del país”. Seguramente que esa promesa sí la cumplirá, a diferencia de la retahíla de ofertas engañosas con las que se ha burlado de la buena fe de la gente en Venezuela.</p>
<div class="elven-despues-del-contenido elven-target" id="elven-2130966275" data-advadstrackid="76439" data-advadstrackbid="1"><div class="elven-adlabel">Anuncios</div><a href="https://cohenyaguirre.es/resumen-de-fases/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt=""  srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-600x98.jpg 600w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380"   /></a></div>								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="opinion">
                                <input type="hidden" name="button-subscribe" value="Suscribir">
                                <input type="hidden" name="button-unsubscribe" value="Desuscribirse">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Desuscribirse
                                </a>
                            </div>
                        </div>
                    </div>						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/" class="post prev-post">
            <span class="caption">Previo</span>
            <h3 class="post-title">Ley Bolívar, por Isaías Márquez</h3>
        </a>
    
            <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/" class="post next-post">
            <span class="caption">Próximo</span>
            <h3 class="post-title">La OMS advierte sobre escasez mundial de antibióticos</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próximo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La OMS advierte sobre escasez mundial de antibióticos" decoding="async" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-150x150.jpg 150w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-300x300.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-100x100.jpg 100w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">
                        La OMS advierte sobre escasez mundial de antibióticos                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Venezuela 2023: deuda electoral, gobierno interino y sombras nada más" decoding="async" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-150x150.jpg 150w, https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-300x300.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-100x100.jpg 100w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/">
                        Venezuela 2023: deuda electoral, gobierno interino y sombras nada más                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-3"></div><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral elven-target" id="elven-353176710" data-advadstrackid="78438" data-advadstrackbid="1"><div class="elven-adlabel">Anuncios</div><a href="https://venalternatives.com/es/inicio/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt=""  width="300" height="250"   /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_63a526d85873e"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div>			<div class="textwidget"><div id="polls-24" class="wp-polls">
	<form id="polls_form_24" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_24_nonce" name="wp-polls-nonce" value="afc6ed46d4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="24" /></p>
		<p style="text-align: center;"><strong>¿Cree usted que Trump debería aspirar nuevamente por la presidencia de EEUU?</strong></p><div id="polls-24-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-92" name="poll_24" value="92" /> <label for="poll-answer-92">A) Si</label></li>
		<li><input type="radio" id="poll-answer-93" name="poll_24" value="93" /> <label for="poll-answer-93">B) No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(24);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(24); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-24-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_109698_0_63a526d85c291  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_109698_0_63a526d85c291">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Venezuela 2023: deuda electoral, gobierno interino y sombras nada más" decoding="async" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://elvenezolanonews.com/category/otros/opinion/" class="category-opinion">Opinión</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/">Venezuela 2023: deuda electoral, gobierno interino y sombras nada más</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/"><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
					<div class="jeg_post_excerpt">
						<p>(22 de diciembre del 2022. El Venezolano).- Hasta hace muy poco, el gran enigma venezolano a resolver en el transcurso...</p>
						<a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/" class="jeg_readmore">Leer más</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La OMS advierte sobre escasez mundial de antibióticos" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">La OMS advierte sobre escasez mundial de antibióticos</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Más del 20% de los migrantes venezolanos son víctimas de esclavitud moderna" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">El mundo al revés, por Mitzy Capriles</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Oswaldo comenta, por Oswaldo Muñoz" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/">Ley Bolívar, por Isaías Márquez</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/">Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_109698_0_63a526d85c291 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div  class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_109698_1_63a526d861efc  normal " data-unique="jnews_module_109698_1_63a526d861efc">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
                        <div class="jeg_thumb">
                    
                    <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Venezuela 2023: deuda electoral, gobierno interino y sombras nada más" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/12/1076690583_0_176_3500_2156_600x0_80_0_0_d766444b3855704a2b06b37602783d4a.jpg-cne-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elvenezolanonews.com/category/otros/opinion/" class="category-opinion">Opinión</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/">Venezuela 2023: deuda electoral, gobierno interino y sombras nada más</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/"><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>(22 de diciembre del 2022. El Venezolano).- Hasta hace muy poco, el gran enigma venezolano a resolver en el transcurso...</p>
                        <a href="https://elvenezolanonews.com/2022/12/22/venezuela-2023-deuda-electoral-gobierno-interino-y-sombras-nada-mas/" class="jeg_readmore">Leer más</a>
                    </div>
                </div>
                    </article><div class="jeg_posts_wrap jeg_load_more_flag">
                                                            <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La OMS advierte sobre escasez mundial de antibióticos" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3bc1159bf5b16297ee33c-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/">La OMS advierte sobre escasez mundial de antibióticos</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/la-oms-advierte-sobre-escasez-mundial-de-antibioticos/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Más del 20% de los migrantes venezolanos son víctimas de esclavitud moderna" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/08/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/">El mundo al revés, por Mitzy Capriles</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/el-mundo-al-reves-por-mitzy-capriles/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Oswaldo comenta, por Oswaldo Muñoz" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/11/QLLJ5EFZGFNPFOC3WVORFASV5Y.jpg-congreso-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/">Ley Bolívar, por Isaías Márquez</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/ley-bolivar-por-isaias-marquez/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/12/63a3e8f9e9ff711609582427.jpg-pedro-castillo-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/">Pedro Castillo solicita que la CIDH lo visite &#8220;de manera urgente&#8221; en la cárcel</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/12/22/pedro-castillo-solicita-que-la-cidh-lo-visite-de-manera-urgente-en-la-carcel/" ><i class="fa fa-clock-o"></i> diciembre 22, 2022</a></div></div>
                    </div>
                </article>
                                                        </div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_109698_1_63a526d861efc = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-109698 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106725"><a href="https://elvenezolanonews.com/category/qatar/">Qatar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 El Venezolano News</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu sf-js-hover"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106725"><a href="https://elvenezolanonews.com/category/qatar/">Qatar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 El Venezolano News</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="c4ae58e702">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="c4ae58e702">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><script>(function(){var advanced_ads_ga_UID="aparejo",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="306e22a0b4">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F" data-image-url="" data-title="El%20mundo%20al%20rev%C3%A9s%2C%20por%20Mitzy%20Capriles" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F12%2F22%2Fel-mundo-al-reves-por-mitzy-capriles%2F" data-image-url="" data-title="El%20mundo%20al%20rev%C3%A9s%2C%20por%20Mitzy%20Capriles" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to cancel subscription?</h5>
                            <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.2' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-frontend-submit/assets/js/frontend.js?ver=10.0.2' id='jnews-frontend-submit-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"fd99d7d6e4"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/ap-plugin-scripteo/frontend/js/bsa.carousel.js?ver=6.1.1' id='ap_plugin_carousel_js_script-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-paywall/assets/js/frontend.js?ver=10.0.7' id='jnews-paywall-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c5a0e9ac66f38a730f43efe33cbfe9b5","fragment_name":"wc_fragments_c5a0e9ac66f38a730f43efe33cbfe9b5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elven-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elven-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/12\/22\/el-mundo-al-reves-por-mitzy-capriles","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"109698","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0","paywall_login":"Login to purchase or access your purchased package","paywall_register":"Register to purchase or access your purchased package"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.8.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"elven-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.7' id='supposition-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.7' id='jnews-video-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.4' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Anuncio creado el noviembre 29, 2022 6:07 pm","type":"anuncio"},{"title":"rotacion head","type":"grupo"},{"title":"espana1","type":"anuncio"},{"title":"Despu\u00e9s del Contenido","type":"ubicaci\u00f3n"},{"title":"Anuncio creado el enero 10, 2022 7:53 am","type":"anuncio"},{"title":"Barra lateral","type":"ubicaci\u00f3n"}];</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2022\/12\/22\/el-mundo-al-reves-por-mitzy-capriles\/"},"dateCreated":"2022-12-22 19:53:45","datePublished":"2022-12-22 19:53:45","dateModified":"2022-12-23 00:53:48","url":"https:\/\/elvenezolanonews.com\/2022\/12\/22\/el-mundo-al-reves-por-mitzy-capriles\/","headline":"El mundo al rev\u00e9s, por Mitzy Capriles","name":"El mundo al rev\u00e9s, por Mitzy Capriles","articleBody":"<!-- wp:paragraph -->\n<p>(22 de diciembre del 2022. El Venezolano).- En eso de mentir, de fingir, <strong>de simular lo que sea necesario para favorecer su falsa evoluci\u00f3n, Maduro,<\/strong> en ausencia de Ch\u00e1vez, no tiene competidores. Como ya lo hemos comentado en entregas anteriores, en imposturas tienen todas las coronas que los acreditan como campeones universales.\u00a0<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Por: Mitzy Capriles<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Recientemente, Nicol\u00e1s Maduro tuvo la desfachatez de enviar un c\u00e1ndido mensaje a los<strong> mas de 7 millones de venezolanos<\/strong> que se han visto forzados a emigrar de nuestra Venezuela. Lo hizo con motivo del D\u00eda Internacional del Migrante, solicitando un \"trato digno y m\u00e1s humano\" para esas personas que abandonaron sus pueblos, dejaron atr\u00e1s parte de sus familiares, se vieron necesitados de rematar algunos de sus pocos bienes y que, hasta hoy, seg\u00fan palabras del dictador Maduro \u00absufren discriminaci\u00f3n y xenofobia en el mundo\u00bb.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Lo cierto es que, seg\u00fan \u201cla Plataforma de Coordinaci\u00f3n Interagencial para Refugiados y Migrantes de Venezuela (R4V) -un mecanismo coliderado por la Agencia de la ONU para los Refugiados (Acnur) y <strong>la Organizaci\u00f3n Internacional para las Migraciones (OIM)-, en septiembre, que 7,1 millones de venezolanos<\/strong> salieron de su pa\u00eds de origen en los \u00faltimos a\u00f1os\u201d, y la verdadera causa de tal deslave humano est\u00e1 en cabeza de Maduro y sus ac\u00f3litos. Ese si es una gran verdad que contrasta con el cinismo de Nicolas Maduro.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En medio de ese desastre que ha empujado a millones de venezolanos a buscar mejores destinos, Nicol\u00e1s Maduro aparece en publico, como el propio motolito que \u201ctira la piedra y esconde la mano\u201d, asegurando que, \u201caunque falta mucho por hacer, el pa\u00eds finaliza <strong>2022 con avances indiscutibles\u201d<\/strong>. Maduro es capaz de ufanarse de las bondades de su \u201cgobierno\u201d, manifestando su \u201corgullo del trabajo adelantado en pos de la prosperidad de la naci\u00f3n, que espera cerrar el a\u00f1o con un crecimiento econ\u00f3mico de dos d\u00edgitos\u201d. \u00bfCu\u00e1l es la verdad? Que la econom\u00eda se desplom\u00f3 de tal manera que perdi\u00f3 mas de 75 puntos del PIB y ahora Maduro celebra con sus acompa\u00f1antes, que\u00a0 \u201cVenezuela crecer\u00e1 dos puntos del PIB\u201d.\u00a0 O sea, como lo ha explicado en t\u00e9rminos muy sencillos el Dr. Jos\u00e9 Manuel Puente, es como si una persona que pesaba 100 kilos, pierde 75 kilos, y apenas puede recuperar dos de la masa muscular desaparecida.\u00a0<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Maduro no deja de sorprender con sus peculiares anuncios para el a\u00f1o nuevo. <strong>Mientras los hospitales no sirven<\/strong>, las escuelas no tienen ni pupitres, las universidades palidecen con esos presupuestos deficitarios y los pueblos permanecen a oscuras en medio de constantes apagones, Maduro sale con la ocurrencia de anunciar \u201cla creaci\u00f3n de una f\u00e1brica de armas para el equipamiento de la Polic\u00eda Nacional Bolivariana (PNB), el mayor cuerpo civil de seguridad del pa\u00eds\u201d. Seguramente que esa promesa s\u00ed la cumplir\u00e1, a diferencia de la retah\u00edla de ofertas enga\u00f1osas con las que se ha burlado de la buena fe de la gente en Venezuela.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Opini\u00f3n"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2021\/08\/thumbs_b_c_2e2e112104c1868e5f99da64e6dd9904-venezolanos-migrantes.jpg","width":863,"height":486},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El mundo al rev\u00e9s, por Mitzy Capriles","published":"2022-12-22 19:53:45","updated":"2022-12-23 00:53:48"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/opinion\/","name":"Opini\u00f3n"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/opinion\/","name":"Opini\u00f3n"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="elven-tracking">var advads_tracking_ads = {"1":[107761,76439,78438]};var advads_tracking_urls = {"1":"https:\/\/elvenezolanonews.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/elvenezolanonews.com\/linkout\/"};</script></body>
</html>

<!-- Dynamic page generated in 1.448 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-22 22:56:08 -->

<!-- super cache -->