<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el">
<meta property="og:url" content="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg">
<meta property="og:image:height" content="1536">
<meta property="og:image:width" content="2454">
<meta property="article:published_time" content="2022-11-01T23:16:49+00:00">
<meta property="article:modified_time" content="2022-11-01T23:16:50+00:00">
<meta property="article:section" content="EEUU">
<meta property="article:tag" content="portada">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020">
<meta name="twitter:description" content="(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg">
<meta name="twitter:image:width" content="2454">
<meta name="twitter:image:height" content="1536">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020 - El Venezolano News</title>
<meta name="description" content="(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el 15 de noviembre, una semana"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020 - El Venezolano News" />
<meta property="og:description" content="(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el 15 de noviembre, una semana" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="portada" />
<meta property="article:section" content="EEUU" />
<meta property="og:updated_time" content="2022-11-01T18:16:50-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-1024x641.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-1024x641.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="641" />
<meta property="og:image:alt" content="pence" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-01T18:16:49-05:00" />
<meta property="article:modified_time" content="2022-11-01T18:16:50-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020 - El Venezolano News" />
<meta name="twitter:description" content="(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el 15 de noviembre, una semana" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-1024x641.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg","width":"2454","height":"1536","inLanguage":"es"},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#webpage","url":"https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/","name":"Memorias de Pence cuentan c\u00f3mo se cre\u00f3 teor\u00eda del falso fraude electoral en 2020 - El Venezolano News","datePublished":"2022-11-01T18:16:49-05:00","dateModified":"2022-11-01T18:16:50-05:00","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"NewsArticle","headline":"Memorias de Pence cuentan c\u00f3mo se cre\u00f3 teor\u00eda del falso fraude electoral en 2020 - El Venezolano News","keywords":"pence","datePublished":"2022-11-01T18:16:49-05:00","dateModified":"2022-11-01T18:16:50-05:00","articleSection":"EEUU","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos,\u00a0Mike Pence, se publicar\u00e1n el 15 de noviembre, una semana","name":"Memorias de Pence cuentan c\u00f3mo se cre\u00f3 teor\u00eda del falso fraude electoral en 2020 - El Venezolano News","@id":"https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elvenezolanonews.com is managing ads with Advanced Ads 1.36.2 – https://wpadvancedads.com/ --><script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpmf-bakery-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/105302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=105302' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.17" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-180x180.png" />
<meta name="msapplication-TileImage" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_aside_item.socials_widget.nobg a span.jeg-icon svg { fill : #777777; } .jeg_aside_item.socials_widget a span.jeg-icon svg { fill : #777777; } .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-105302 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><a href="https://bit.ly/3V2k2uE"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Anuncio-LeyNietos-Venezolano-Digital-21sep2022_page-0001.jpg" alt=""  width="900" height="100"   /></a></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    martes, noviembre 1, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#boletin"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Miami-Dade</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Dom</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Lun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mar</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mié</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/20/miami-del-20-al-26-de-octubre/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 20 al 26 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/miami-327x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/20/miami-del-20-al-26-de-octubre/">Miami (del 20 al 26 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/20/madrid-del-20-al-31-de-octubre/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 20 al 31 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/madrid-352x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/20/madrid-del-20-al-31-de-octubre/">Madrid (del 20 al 31 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/15/edicion-aniversario-30-anos-el-venezolano-news/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Edición Aniversario &#8211; 30 años El Venezolano News" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/30aniversario-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/15/edicion-aniversario-30-anos-el-venezolano-news/">Edición Aniversario &#8211; 30 años El Venezolano News</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 5 al 11 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-miami-333x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/">Miami ( del 5 al 11 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="316" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 5 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-madrid-316x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/">Madrid (del 5 al 21 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 29 de septiembre al 5 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-09-30-09_27_16-Window-326x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/">Miami (del 29 de septiembre al 5 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/"><div class="thumbnail-container size-500 "><img width="287" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 22 al 28 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/miami-287x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/">Miami (del 22 al 28 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (21 de septiembre al 4 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/madrid-297x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/">Madrid (21 de septiembre al 4 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 15 al 21 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Screenshot_1-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/">Miami (del 15 al 21 de septiembre)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula acusa a Bolsonaro de &#8220;comprar al pueblo&#8221; con el bono de ayuda" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/">Con el regreso de Lula, Brasil retomará la cooperación bilateral con Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/el-fiscal-de-la-cpi-pide-seguir-con-la-investigacion-sobre-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El fiscal de la CPI pide seguir con la investigación sobre Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/0026cea8ab128cd40118c4d1d7998cb360ab55cb.jpg-karim-khan-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/el-fiscal-de-la-cpi-pide-seguir-con-la-investigacion-sobre-venezuela/">El fiscal de la CPI pide seguir con la investigación sobre Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/el-parlamento-venezolano-respalda-y-felicita-a-lula-por-su-victoria-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El Parlamento venezolano respalda y felicita a Lula por su victoria en Brasil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/cc42da5c-60d8-4aed-bc15-045ca16ad205_twitter-aspect-ratio_default_0.jpg-Nicolas-Maduro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/el-parlamento-venezolano-respalda-y-felicita-a-lula-por-su-victoria-en-brasil/">El Parlamento venezolano respalda y felicita a Lula por su victoria en Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/cavecol-reporta-incremento-comercial-entre-colombia-y-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela y Colombia tienen todo listo para reabrir el paso por la frontera" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Frontera-de-Venezuela-y-Colombia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/cavecol-reporta-incremento-comercial-entre-colombia-y-venezuela/">Cavecol reporta incremento comercial entre Colombia y Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/fuertes-lluvias-causaron-inundaciones-en-maracaibo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fuertes lluvias causaron inundaciones en Maracaibo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Lluvias-en-Maracaibo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/fuertes-lluvias-causaron-inundaciones-en-maracaibo/">Fuertes lluvias causaron inundaciones en Maracaibo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/motorizados-en-protestas-causaron-danos-al-mural-de-tapas-de-guatire/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Motorizados en protestas causaron daños al Mural de Tapas de Guatire" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Mural-de-Tapas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/motorizados-en-protestas-causaron-danos-al-mural-de-tapas-de-guatire/">Motorizados en protestas causaron daños al Mural de Tapas de Guatire</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/petro-y-maduro-mantendran-el-martes-un-encuentro-cara-a-cara-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Petro y Maduro mantendrán el martes un encuentro cara a cara en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/fotonoticia_20221031190930_1200-1.jpg-petro-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/petro-y-maduro-mantendran-el-martes-un-encuentro-cara-a-cara-en-venezuela/">Petro y Maduro mantendrán el martes un encuentro cara a cara en Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/en-alerta-por-el-pronostico-de-intensas-lluvias-en-venezuela-durante-las-proximas-horas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tormenta cobrará fuerza antes de azotar Centroamérica, según NHC" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/1000-27-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/en-alerta-por-el-pronostico-de-intensas-lluvias-en-venezuela-durante-las-proximas-horas/">En alerta por el pronóstico de intensas lluvias en Venezuela durante las próximas horas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/la-chinita-inicio-su-procesion-lacustre-por-los-pueblos-costeros-del-zulia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Chinita inició su procesión lacustre por los pueblos costeros del Zulia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Procesion-de-la-Chinita-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/la-chinita-inicio-su-procesion-lacustre-por-los-pueblos-costeros-del-zulia/">La Chinita inició su procesión lacustre por los pueblos costeros del Zulia</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump y Pence podrían ser llamados a declarar por el asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/">&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Coconut Grove está en la lista de los más “cool” del mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/">Coconut Grove está en la lista de los más “cool” del mundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/biden-estara-en-miami-dade-para-apoyar-a-candidatos-democratas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Joe Biden y su esposa llegan a Londres para asistir al funeral de Isabel II" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Joe-Biden-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/biden-estara-en-miami-dade-para-apoyar-a-candidatos-democratas/">Biden estará en Miami-Dade para apoyar a candidatos demócratas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/policia-informo-que-sospechoso-queria-romperle-las-rodillas-a-pelosi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Policía informó que sospechoso quería romperle las rodillas a Pelosi" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Policia-de-EEUU-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/policia-informo-que-sospechoso-queria-romperle-las-rodillas-a-pelosi/">Policía informó que sospechoso quería romperle las rodillas a Pelosi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/agentes-dispararon-balas-de-goma-contra-venezolanos-en-frontera-mexico-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tiroteo en Chicago durante noche de Halloween dejó al menos 13 heridos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Agentes-de-la-patrulla-fronteriza-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/agentes-dispararon-balas-de-goma-contra-venezolanos-en-frontera-mexico-eeuu/">Agentes dispararon balas de goma contra venezolanos en frontera México-EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/tiroteo-en-chicago-durante-noche-de-halloween-dejo-al-menos-13-heridos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tiroteo en Chicago durante noche de Halloween dejó al menos 13 heridos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Tiroteo-en-Chicago-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/tiroteo-en-chicago-durante-noche-de-halloween-dejo-al-menos-13-heridos/">Tiroteo en Chicago durante noche de Halloween dejó al menos 13 heridos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/biden-ataca-a-empresas-energeticas-que-especulan-con-el-conflicto-ucraniano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden advierte a Rusia de no usar una bomba sucia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/f.elconfidencial.com_original_75f_e9c_1ff_75fe9c1ff07c38fa3be537cea1f4d074.jpg-joe-biden-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/biden-ataca-a-empresas-energeticas-que-especulan-con-el-conflicto-ucraniano/">Biden ataca a empresas energéticas que &#8220;especulan&#8221; con el conflicto ucraniano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/gran-bazar-navideno-invedin-miami-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Gran bazar navideño Invedin Miami 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/unnamed-7-e1667285013446-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/gran-bazar-navideno-invedin-miami-2022/">Gran bazar navideño Invedin Miami 2022</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/ucrania-pidio-excluir-a-rusia-del-consejo-de-seguridad-de-la-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski: Estoy dispuesto a hablar con Putin, pero sin ultimátum" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/volodimir-zelenski-en-bucha-ucrania-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/ucrania-pidio-excluir-a-rusia-del-consejo-de-seguridad-de-la-onu/">Ucrania pidió excluir a Rusia del Consejo de Seguridad de la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/lula-elige-a-su-vicepresidente-para-coordinar-su-equipo-de-transicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula tiene 49 % de intención de voto contra 44 % de Bolsonaro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/2INBNLZT6FO7JGO7IY2YOFF35A.jpg-LULA-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/lula-elige-a-su-vicepresidente-para-coordinar-su-equipo-de-transicion/">Lula elige a su vicepresidente para coordinar su equipo de transición</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/al-menos-20-heridos-dejo-explosion-de-edificio-en-panama/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Al menos 20 heridos dejó explosión de edificio en Panamá" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Edificio-de-Panama-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/al-menos-20-heridos-dejo-explosion-de-edificio-en-panama/">Al menos 20 heridos dejó explosión de edificio en Panamá</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/guardia-costera-cubana-rescato-a-mas-de-20-migrantes-abandonados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cinco muertos dejó choque entre una lancha rápida y guardacostas de Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Lancha-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/guardia-costera-cubana-rescato-a-mas-de-20-migrantes-abandonados/">Guardia costera cubana rescató a más de 20 migrantes abandonados</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/camioneros-afines-a-bolsonaro-bloquean-carreteras-de-brasil-tras-victoria-de-lula/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Camioneros afines a Bolsonaro bloquean carreteras de Brasil tras victoria de Lula" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Camioneros-Brasil-700x391-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/camioneros-afines-a-bolsonaro-bloquean-carreteras-de-brasil-tras-victoria-de-lula/">Camioneros afines a Bolsonaro bloquean carreteras de Brasil tras victoria de Lula</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/ucrania-desmiente-que-algunas-armas-donadas-esten-en-manos-de-criminales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ucrania desmiente que algunas armas donadas estén en manos de criminales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/f3503774-acd0-41e6-8d37-0c3079b57189_16-9-discover-aspect-ratio_default_0.jpg-ucrana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/ucrania-desmiente-que-algunas-armas-donadas-esten-en-manos-de-criminales/">Ucrania desmiente que algunas armas donadas estén en manos de criminales</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/lula-promete-restablecer-la-paz-y-gobernar-para-todos-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula promete &#8220;restablecer la paz&#8221; y gobernar para &#8220;todos&#8221; en Brasil" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Lula-da-Silva-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/lula-promete-restablecer-la-paz-y-gobernar-para-todos-en-brasil/">Lula promete &#8220;restablecer la paz&#8221; y gobernar para &#8220;todos&#8221; en Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/lideres-del-mundo-felicitan-a-lula-tras-ganar-elecciones-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Líderes del mundo felicitan a Lula tras ganar elecciones en Brasil" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Victoria-de-Lula-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/lideres-del-mundo-felicitan-a-lula-tras-ganar-elecciones-en-brasil/">Líderes del mundo felicitan a Lula tras ganar elecciones en Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/30/lula-da-silva-gano-por-muy-poco-el-balotaje-y-volvera-al-poder-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula da Silva ganó por muy poco el balotaje y volverá al poder en Brasil" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Lula-1-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/30/lula-da-silva-gano-por-muy-poco-el-balotaje-y-volvera-al-poder-en-brasil/">Lula da Silva ganó por muy poco el balotaje y volverá al poder en Brasil</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Una selección podría cambiar de nombre después de participa en el Mundial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/">Una selección podría cambiar de nombre después de participa en el Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/la-mesa-esta-servida-para-el-clasico-de-octubre-por-oscar-huete/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La mesa está servida para el Clásico de octubre, por Oscar Huete" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/2022-world-series-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/2022-world-series-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/11/2022-world-series-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/la-mesa-esta-servida-para-el-clasico-de-octubre-por-oscar-huete/">La mesa está servida para el Clásico de octubre, por Oscar Huete</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/inter-miami-con-esperanzas-de-cerrar-el-fichaje-de-messi-tras-el-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Inter Miami con esperanzas de cerrar el fichaje de Messi tras el Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Leo-Messi-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/inter-miami-con-esperanzas-de-cerrar-el-fichaje-de-messi-tras-el-mundial/">Inter Miami con esperanzas de cerrar el fichaje de Messi tras el Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/bienvenido-a-miami-jared-michael-skip-schumaker/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¡Bienvenido a Miami! Jared Michael “Skip” Schumaker, por Oscar Huete" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/miami-1-360x180.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/bienvenido-a-miami-jared-michael-skip-schumaker/">¡Bienvenido a Miami! Jared Michael “Skip” Schumaker, por Oscar Huete</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/30/jose-altuve-y-luis-arraez-ganaron-el-premio-luis-aparicio-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Altuve y Luis Arráez ganaron el Premio Luis Aparicio 2022" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Jose-Altuve-360x180.webp" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/30/jose-altuve-y-luis-arraez-ganaron-el-premio-luis-aparicio-2022/">José Altuve y Luis Arráez ganaron el Premio Luis Aparicio 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/29/el-psg-mantiene-su-ventaja-como-lider-gracias-a-sus-estrellas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El PSG mantiene su ventaja como líder gracias a sus estrellas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/PSG-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/29/el-psg-mantiene-su-ventaja-como-lider-gracias-a-sus-estrellas/">El PSG mantiene su ventaja como líder gracias a sus estrellas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/29/sintesis-deportiva-por-avelino-avancin-116/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/VICTOR-DAVID-DIAZ-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/29/sintesis-deportiva-por-avelino-avancin-116/">Síntesis deportiva por Avelino Avancin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/26/qatar-elimina-la-prueba-de-covid-19-para-viajeros-antes-del-inicio-del-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Qatar elimina la prueba de COVID-19 para viajeros antes del inicio del Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/fotonoticia_20221026165339_640.jpg-qatar-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/26/qatar-elimina-la-prueba-de-covid-19-para-viajeros-antes-del-inicio-del-mundial/">Qatar elimina la prueba de COVID-19 para viajeros antes del inicio del Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/25/justicia-rusa-rechaza-el-recurso-de-la-baloncestista-estadounidense-brittney-griner/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Justicia rusa rechaza el recurso de la baloncestista estadounidense Brittney Griner " loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/brittney-griner-baloncestista-detenida-en-moscu-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/25/justicia-rusa-rechaza-el-recurso-de-la-baloncestista-estadounidense-brittney-griner/">Justicia rusa rechaza el recurso de la baloncestista estadounidense Brittney Griner </a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/musk-sugiere-un-twitter-premium-con-precios-adaptados-segun-los-paises/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Musk sugiere un &#8220;Twitter premium&#8221; con precios adaptados según los países" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Elon-Musk-2-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/musk-sugiere-un-twitter-premium-con-precios-adaptados-segun-los-paises/">Musk sugiere un &#8220;Twitter premium&#8221; con precios adaptados según los países</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/christina-aguilera-camilo-john-legend-y-drexler-se-unen-a-los-latin-grammy/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Christina Aguilera, Camilo, John Legend y Drexler se unen a los Latin Grammy" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/22188e7a99f6285fc30e00d6a3c2bd1b742f8addw-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/christina-aguilera-camilo-john-legend-y-drexler-se-unen-a-los-latin-grammy/">Christina Aguilera, Camilo, John Legend y Drexler se unen a los Latin Grammy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/oms-mantiene-alerta-internacional-por-viruela-del-mono-pese-a-bajada-en-casos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OMS mantiene alerta internacional por viruela del mono pese a bajada en casos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/E2SELJXENVZ6JP4BZSDJT5KZWY.webp-oms-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/oms-mantiene-alerta-internacional-por-viruela-del-mono-pese-a-bajada-en-casos/">OMS mantiene alerta internacional por viruela del mono pese a bajada en casos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/julia-roberts-revelo-que-nacio-gracias-a-la-ayuda-de-martin-luther-king-jr/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Julia Roberts reveló que nació gracias a la ayuda de Martin Luther King Jr." loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Julia-Robert-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/julia-roberts-revelo-que-nacio-gracias-a-la-ayuda-de-martin-luther-king-jr/">Julia Roberts reveló que nació gracias a la ayuda de Martin Luther King Jr.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/kanye-west-fue-ahora-vetado-por-instagram-por-un-mes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conozca las 15 profesiones más buscadas en Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Kanye-West-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/kanye-west-fue-ahora-vetado-por-instagram-por-un-mes/">Kanye West fue ahora vetado por Instagram por un mes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/ali-primera-mis-hijos-los-quiero-mucho-te-adoro-mi-amor-por-mario-valdez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alí Primera, &#8220;mis hijos los quiero mucho&#8230; Te adoro mi amor&#8221;, por Mario Valdez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Ali-Primera-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/ali-primera-mis-hijos-los-quiero-mucho-te-adoro-mi-amor-por-mario-valdez/">Alí Primera, &#8220;mis hijos los quiero mucho&#8230; Te adoro mi amor&#8221;, por Mario Valdez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/cap-el-presidente-que-dio-la-cara-por-orlando-viera-blanco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Orlando Viera &#8211; Blanco rinde cuentas de su gestión al pueblo de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/orlando-viera-blanco-gestion-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/cap-el-presidente-que-dio-la-cara-por-orlando-viera-blanco/">CAP, el presidente que dio la cara&#8230;, por Orlando Viera Blanco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/estudio-explica-por-que-el-herpes-zoster-puede-provocar-un-ictus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Estudio explica por qué el herpes zóster puede provocar un ictus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/40309813215_91d4521003_o_crop1597254206286.jpg_1902800913-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/estudio-explica-por-que-el-herpes-zoster-puede-provocar-un-ictus/">Estudio explica por qué el herpes zóster puede provocar un ictus</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/musk-expulsa-a-todo-el-consejo-de-administracion-de-twitter/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Musk expulsa a todo el consejo de administración de Twitter" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/0_asacsylj-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/musk-expulsa-a-todo-el-consejo-de-administracion-de-twitter/">Musk expulsa a todo el consejo de administración de Twitter</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/20/miami-del-20-al-26-de-octubre/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 20 al 26 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/miami-327x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/20/miami-del-20-al-26-de-octubre/">Miami (del 20 al 26 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/20/madrid-del-20-al-31-de-octubre/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 20 al 31 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/madrid-352x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/20/madrid-del-20-al-31-de-octubre/">Madrid (del 20 al 31 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/15/edicion-aniversario-30-anos-el-venezolano-news/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Edición Aniversario &#8211; 30 años El Venezolano News" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/30aniversario-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/15/edicion-aniversario-30-anos-el-venezolano-news/">Edición Aniversario &#8211; 30 años El Venezolano News</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 5 al 11 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-miami-333x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/">Miami ( del 5 al 11 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="316" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 5 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-madrid-316x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/">Madrid (del 5 al 21 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 29 de septiembre al 5 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-09-30-09_27_16-Window-326x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/">Miami (del 29 de septiembre al 5 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/"><div class="thumbnail-container size-500 "><img width="287" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 22 al 28 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/miami-287x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/">Miami (del 22 al 28 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (21 de septiembre al 4 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/madrid-297x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/">Madrid (21 de septiembre al 4 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 15 al 21 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Screenshot_1-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/">Miami (del 15 al 21 de septiembre)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula acusa a Bolsonaro de &#8220;comprar al pueblo&#8221; con el bono de ayuda" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/">Con el regreso de Lula, Brasil retomará la cooperación bilateral con Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/el-fiscal-de-la-cpi-pide-seguir-con-la-investigacion-sobre-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El fiscal de la CPI pide seguir con la investigación sobre Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/0026cea8ab128cd40118c4d1d7998cb360ab55cb.jpg-karim-khan-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/el-fiscal-de-la-cpi-pide-seguir-con-la-investigacion-sobre-venezuela/">El fiscal de la CPI pide seguir con la investigación sobre Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/el-parlamento-venezolano-respalda-y-felicita-a-lula-por-su-victoria-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El Parlamento venezolano respalda y felicita a Lula por su victoria en Brasil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/cc42da5c-60d8-4aed-bc15-045ca16ad205_twitter-aspect-ratio_default_0.jpg-Nicolas-Maduro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/el-parlamento-venezolano-respalda-y-felicita-a-lula-por-su-victoria-en-brasil/">El Parlamento venezolano respalda y felicita a Lula por su victoria en Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/cavecol-reporta-incremento-comercial-entre-colombia-y-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela y Colombia tienen todo listo para reabrir el paso por la frontera" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Frontera-de-Venezuela-y-Colombia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/cavecol-reporta-incremento-comercial-entre-colombia-y-venezuela/">Cavecol reporta incremento comercial entre Colombia y Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/fuertes-lluvias-causaron-inundaciones-en-maracaibo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fuertes lluvias causaron inundaciones en Maracaibo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Lluvias-en-Maracaibo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/fuertes-lluvias-causaron-inundaciones-en-maracaibo/">Fuertes lluvias causaron inundaciones en Maracaibo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/motorizados-en-protestas-causaron-danos-al-mural-de-tapas-de-guatire/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Motorizados en protestas causaron daños al Mural de Tapas de Guatire" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Mural-de-Tapas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/motorizados-en-protestas-causaron-danos-al-mural-de-tapas-de-guatire/">Motorizados en protestas causaron daños al Mural de Tapas de Guatire</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/petro-y-maduro-mantendran-el-martes-un-encuentro-cara-a-cara-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Petro y Maduro mantendrán el martes un encuentro cara a cara en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/fotonoticia_20221031190930_1200-1.jpg-petro-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/petro-y-maduro-mantendran-el-martes-un-encuentro-cara-a-cara-en-venezuela/">Petro y Maduro mantendrán el martes un encuentro cara a cara en Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/en-alerta-por-el-pronostico-de-intensas-lluvias-en-venezuela-durante-las-proximas-horas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tormenta cobrará fuerza antes de azotar Centroamérica, según NHC" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/1000-27-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/en-alerta-por-el-pronostico-de-intensas-lluvias-en-venezuela-durante-las-proximas-horas/">En alerta por el pronóstico de intensas lluvias en Venezuela durante las próximas horas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/la-chinita-inicio-su-procesion-lacustre-por-los-pueblos-costeros-del-zulia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Chinita inició su procesión lacustre por los pueblos costeros del Zulia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Procesion-de-la-Chinita-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/la-chinita-inicio-su-procesion-lacustre-por-los-pueblos-costeros-del-zulia/">La Chinita inició su procesión lacustre por los pueblos costeros del Zulia</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump y Pence podrían ser llamados a declarar por el asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/">&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Coconut Grove está en la lista de los más “cool” del mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/">Coconut Grove está en la lista de los más “cool” del mundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/biden-estara-en-miami-dade-para-apoyar-a-candidatos-democratas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Joe Biden y su esposa llegan a Londres para asistir al funeral de Isabel II" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Joe-Biden-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/biden-estara-en-miami-dade-para-apoyar-a-candidatos-democratas/">Biden estará en Miami-Dade para apoyar a candidatos demócratas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/policia-informo-que-sospechoso-queria-romperle-las-rodillas-a-pelosi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Policía informó que sospechoso quería romperle las rodillas a Pelosi" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Policia-de-EEUU-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/policia-informo-que-sospechoso-queria-romperle-las-rodillas-a-pelosi/">Policía informó que sospechoso quería romperle las rodillas a Pelosi</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/agentes-dispararon-balas-de-goma-contra-venezolanos-en-frontera-mexico-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tiroteo en Chicago durante noche de Halloween dejó al menos 13 heridos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Agentes-de-la-patrulla-fronteriza-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/agentes-dispararon-balas-de-goma-contra-venezolanos-en-frontera-mexico-eeuu/">Agentes dispararon balas de goma contra venezolanos en frontera México-EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/tiroteo-en-chicago-durante-noche-de-halloween-dejo-al-menos-13-heridos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tiroteo en Chicago durante noche de Halloween dejó al menos 13 heridos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Tiroteo-en-Chicago-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/tiroteo-en-chicago-durante-noche-de-halloween-dejo-al-menos-13-heridos/">Tiroteo en Chicago durante noche de Halloween dejó al menos 13 heridos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/biden-ataca-a-empresas-energeticas-que-especulan-con-el-conflicto-ucraniano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden advierte a Rusia de no usar una bomba sucia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/f.elconfidencial.com_original_75f_e9c_1ff_75fe9c1ff07c38fa3be537cea1f4d074.jpg-joe-biden-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/biden-ataca-a-empresas-energeticas-que-especulan-con-el-conflicto-ucraniano/">Biden ataca a empresas energéticas que &#8220;especulan&#8221; con el conflicto ucraniano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/gran-bazar-navideno-invedin-miami-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Gran bazar navideño Invedin Miami 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/unnamed-7-e1667285013446-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/gran-bazar-navideno-invedin-miami-2022/">Gran bazar navideño Invedin Miami 2022</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/ucrania-pidio-excluir-a-rusia-del-consejo-de-seguridad-de-la-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Zelenski: Estoy dispuesto a hablar con Putin, pero sin ultimátum" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/volodimir-zelenski-en-bucha-ucrania-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/ucrania-pidio-excluir-a-rusia-del-consejo-de-seguridad-de-la-onu/">Ucrania pidió excluir a Rusia del Consejo de Seguridad de la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/lula-elige-a-su-vicepresidente-para-coordinar-su-equipo-de-transicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula tiene 49 % de intención de voto contra 44 % de Bolsonaro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/2INBNLZT6FO7JGO7IY2YOFF35A.jpg-LULA-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/lula-elige-a-su-vicepresidente-para-coordinar-su-equipo-de-transicion/">Lula elige a su vicepresidente para coordinar su equipo de transición</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/al-menos-20-heridos-dejo-explosion-de-edificio-en-panama/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Al menos 20 heridos dejó explosión de edificio en Panamá" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Edificio-de-Panama-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/al-menos-20-heridos-dejo-explosion-de-edificio-en-panama/">Al menos 20 heridos dejó explosión de edificio en Panamá</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/guardia-costera-cubana-rescato-a-mas-de-20-migrantes-abandonados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cinco muertos dejó choque entre una lancha rápida y guardacostas de Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Lancha-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/guardia-costera-cubana-rescato-a-mas-de-20-migrantes-abandonados/">Guardia costera cubana rescató a más de 20 migrantes abandonados</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/camioneros-afines-a-bolsonaro-bloquean-carreteras-de-brasil-tras-victoria-de-lula/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Camioneros afines a Bolsonaro bloquean carreteras de Brasil tras victoria de Lula" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Camioneros-Brasil-700x391-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/camioneros-afines-a-bolsonaro-bloquean-carreteras-de-brasil-tras-victoria-de-lula/">Camioneros afines a Bolsonaro bloquean carreteras de Brasil tras victoria de Lula</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/ucrania-desmiente-que-algunas-armas-donadas-esten-en-manos-de-criminales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ucrania desmiente que algunas armas donadas estén en manos de criminales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/f3503774-acd0-41e6-8d37-0c3079b57189_16-9-discover-aspect-ratio_default_0.jpg-ucrana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/ucrania-desmiente-que-algunas-armas-donadas-esten-en-manos-de-criminales/">Ucrania desmiente que algunas armas donadas estén en manos de criminales</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/lula-promete-restablecer-la-paz-y-gobernar-para-todos-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula promete &#8220;restablecer la paz&#8221; y gobernar para &#8220;todos&#8221; en Brasil" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Lula-da-Silva-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/lula-promete-restablecer-la-paz-y-gobernar-para-todos-en-brasil/">Lula promete &#8220;restablecer la paz&#8221; y gobernar para &#8220;todos&#8221; en Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/lideres-del-mundo-felicitan-a-lula-tras-ganar-elecciones-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Líderes del mundo felicitan a Lula tras ganar elecciones en Brasil" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Victoria-de-Lula-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/lideres-del-mundo-felicitan-a-lula-tras-ganar-elecciones-en-brasil/">Líderes del mundo felicitan a Lula tras ganar elecciones en Brasil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/30/lula-da-silva-gano-por-muy-poco-el-balotaje-y-volvera-al-poder-en-brasil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Lula da Silva ganó por muy poco el balotaje y volverá al poder en Brasil" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Lula-1-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/30/lula-da-silva-gano-por-muy-poco-el-balotaje-y-volvera-al-poder-en-brasil/">Lula da Silva ganó por muy poco el balotaje y volverá al poder en Brasil</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Una selección podría cambiar de nombre después de participa en el Mundial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/">Una selección podría cambiar de nombre después de participa en el Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/la-mesa-esta-servida-para-el-clasico-de-octubre-por-oscar-huete/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La mesa está servida para el Clásico de octubre, por Oscar Huete" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/2022-world-series-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/2022-world-series-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/11/2022-world-series-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/la-mesa-esta-servida-para-el-clasico-de-octubre-por-oscar-huete/">La mesa está servida para el Clásico de octubre, por Oscar Huete</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/inter-miami-con-esperanzas-de-cerrar-el-fichaje-de-messi-tras-el-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Inter Miami con esperanzas de cerrar el fichaje de Messi tras el Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Leo-Messi-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/inter-miami-con-esperanzas-de-cerrar-el-fichaje-de-messi-tras-el-mundial/">Inter Miami con esperanzas de cerrar el fichaje de Messi tras el Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/bienvenido-a-miami-jared-michael-skip-schumaker/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¡Bienvenido a Miami! Jared Michael “Skip” Schumaker, por Oscar Huete" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/miami-1-360x180.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/bienvenido-a-miami-jared-michael-skip-schumaker/">¡Bienvenido a Miami! Jared Michael “Skip” Schumaker, por Oscar Huete</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/30/jose-altuve-y-luis-arraez-ganaron-el-premio-luis-aparicio-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Altuve y Luis Arráez ganaron el Premio Luis Aparicio 2022" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Jose-Altuve-360x180.webp" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/30/jose-altuve-y-luis-arraez-ganaron-el-premio-luis-aparicio-2022/">José Altuve y Luis Arráez ganaron el Premio Luis Aparicio 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/29/el-psg-mantiene-su-ventaja-como-lider-gracias-a-sus-estrellas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El PSG mantiene su ventaja como líder gracias a sus estrellas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/PSG-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/29/el-psg-mantiene-su-ventaja-como-lider-gracias-a-sus-estrellas/">El PSG mantiene su ventaja como líder gracias a sus estrellas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/29/sintesis-deportiva-por-avelino-avancin-116/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/VICTOR-DAVID-DIAZ-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/29/sintesis-deportiva-por-avelino-avancin-116/">Síntesis deportiva por Avelino Avancin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/26/qatar-elimina-la-prueba-de-covid-19-para-viajeros-antes-del-inicio-del-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Qatar elimina la prueba de COVID-19 para viajeros antes del inicio del Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/fotonoticia_20221026165339_640.jpg-qatar-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/26/qatar-elimina-la-prueba-de-covid-19-para-viajeros-antes-del-inicio-del-mundial/">Qatar elimina la prueba de COVID-19 para viajeros antes del inicio del Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/25/justicia-rusa-rechaza-el-recurso-de-la-baloncestista-estadounidense-brittney-griner/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Justicia rusa rechaza el recurso de la baloncestista estadounidense Brittney Griner " loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/brittney-griner-baloncestista-detenida-en-moscu-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/25/justicia-rusa-rechaza-el-recurso-de-la-baloncestista-estadounidense-brittney-griner/">Justicia rusa rechaza el recurso de la baloncestista estadounidense Brittney Griner </a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/musk-sugiere-un-twitter-premium-con-precios-adaptados-segun-los-paises/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Musk sugiere un &#8220;Twitter premium&#8221; con precios adaptados según los países" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Elon-Musk-2-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/musk-sugiere-un-twitter-premium-con-precios-adaptados-segun-los-paises/">Musk sugiere un &#8220;Twitter premium&#8221; con precios adaptados según los países</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/christina-aguilera-camilo-john-legend-y-drexler-se-unen-a-los-latin-grammy/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Christina Aguilera, Camilo, John Legend y Drexler se unen a los Latin Grammy" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/22188e7a99f6285fc30e00d6a3c2bd1b742f8addw-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/christina-aguilera-camilo-john-legend-y-drexler-se-unen-a-los-latin-grammy/">Christina Aguilera, Camilo, John Legend y Drexler se unen a los Latin Grammy</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/oms-mantiene-alerta-internacional-por-viruela-del-mono-pese-a-bajada-en-casos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OMS mantiene alerta internacional por viruela del mono pese a bajada en casos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/E2SELJXENVZ6JP4BZSDJT5KZWY.webp-oms-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/oms-mantiene-alerta-internacional-por-viruela-del-mono-pese-a-bajada-en-casos/">OMS mantiene alerta internacional por viruela del mono pese a bajada en casos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/julia-roberts-revelo-que-nacio-gracias-a-la-ayuda-de-martin-luther-king-jr/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Julia Roberts reveló que nació gracias a la ayuda de Martin Luther King Jr." loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Julia-Robert-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/julia-roberts-revelo-que-nacio-gracias-a-la-ayuda-de-martin-luther-king-jr/">Julia Roberts reveló que nació gracias a la ayuda de Martin Luther King Jr.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/kanye-west-fue-ahora-vetado-por-instagram-por-un-mes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conozca las 15 profesiones más buscadas en Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Kanye-West-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/kanye-west-fue-ahora-vetado-por-instagram-por-un-mes/">Kanye West fue ahora vetado por Instagram por un mes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/ali-primera-mis-hijos-los-quiero-mucho-te-adoro-mi-amor-por-mario-valdez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alí Primera, &#8220;mis hijos los quiero mucho&#8230; Te adoro mi amor&#8221;, por Mario Valdez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Ali-Primera-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/ali-primera-mis-hijos-los-quiero-mucho-te-adoro-mi-amor-por-mario-valdez/">Alí Primera, &#8220;mis hijos los quiero mucho&#8230; Te adoro mi amor&#8221;, por Mario Valdez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/cap-el-presidente-que-dio-la-cara-por-orlando-viera-blanco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Orlando Viera &#8211; Blanco rinde cuentas de su gestión al pueblo de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/orlando-viera-blanco-gestion-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/cap-el-presidente-que-dio-la-cara-por-orlando-viera-blanco/">CAP, el presidente que dio la cara&#8230;, por Orlando Viera Blanco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/estudio-explica-por-que-el-herpes-zoster-puede-provocar-un-ictus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Estudio explica por qué el herpes zóster puede provocar un ictus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/40309813215_91d4521003_o_crop1597254206286.jpg_1902800913-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/11/01/estudio-explica-por-que-el-herpes-zoster-puede-provocar-un-ictus/">Estudio explica por qué el herpes zóster puede provocar un ictus</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/31/musk-expulsa-a-todo-el-consejo-de-administracion-de-twitter/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Musk expulsa a todo el consejo de administración de Twitter" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/0_asacsylj-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/31/musk-expulsa-a-todo-el-consejo-de-administracion-de-twitter/">Musk expulsa a todo el consejo de administración de Twitter</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elvenezolanonews.com/">
		        <img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://elvenezolanonews.com">Principal</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">noviembre 1, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://elvenezolanonews.com/category/eeuu/" rel="category tag">EEUU</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='105302' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>3</span>
                    </a><a class='dislike' href='#' data-id='105302' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>1</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Trump y Pence podrían ser llamados a declarar por el asalto al Capitolio" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">2</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">18</div>
                    <span class="sharetext">VISTOS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en  Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Memorias+de+Pence+cuentan+c%C3%B3mo+se+cre%C3%B3+teor%C3%ADa+del+falso+fraude+electoral+en+2020&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Memorias+de+Pence+cuentan+c%C3%B3mo+se+cre%C3%B3+teor%C3%ADa+del+falso+fraude+electoral+en+2020%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F&title=Memorias+de+Pence+cuentan+c%C3%B3mo+se+cre%C3%B3+teor%C3%ADa+del+falso+fraude+electoral+en+2020" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6.jpg&description=Memorias+de+Pence+cuentan+c%C3%B3mo+se+cre%C3%B3+teor%C3%ADa+del+falso+fraude+electoral+en+2020" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, <strong>Mike Pence</strong>, se publicarán el 15 de noviembre, una semana después de las elecciones legislativas. Pero ya se difundió un pequeño fragmento del libro, titulado <em><strong>So Help Me God</strong></em><em> (Con la ayuda de Dios)</em>, sobre el acontecimiento que marcó su ruptura con <strong>Donald Trump</strong>: su negativa a avalar la teoría del fraude electoral que el ex mandatario impulsó para no reconocer su derrota en 2020.</p>



<p>“Lo que comenzó como una reunión informativa el jueves por la tarde”, describió Pence el análisis oficial de los resultados electorales, “rápidamente se convirtió en un ida y vuelta beligerante entre los abogados de la campaña y un grupo creciente de abogados externos, encabezado por&nbsp;<strong>Rudy Giuliani</strong>&nbsp;y&nbsp;<strong>Sidney Powell</strong>, abogado que había representado al general&nbsp;<strong>Mike Flynn”</strong>.</p>



<p>Según el fragmento anticipado por&nbsp;<em>Axios</em>, los abogados de la campaña republicana brindaron “un informe serio y un poco pesimista sobre el estado de los desafíos a la elección”, mientras el vicepresidente tomaba nota. Pero entonces “el elenco de externos se lanzó al ataque”, para su sorpresa. “Giuliani le dijo al presidente en una línea abierta de teléfono: ‘<strong>Sus abogados no le están diciendo la verdad, señor Presidente</strong>’”.</p>



<p><img loading="lazy" alt="El libro es a la vez una defensa del gobierno de Trump y una confesión sobre la ruptura de sus relaciones con él. (Simon &amp; Schuster)" height="689" width="1224" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/LIHIRUWAWNHDBJ2JNBBAH65GUU.png" srcset="https://www.infobae.com/new-resizer/CLaE7pTPPQvv6lMENf7xUjGFBVY=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LIHIRUWAWNHDBJ2JNBBAH65GUU.png 420w,https://www.infobae.com/new-resizer/UBUGiwW3QFftVDfNvRPAddGG0MY=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LIHIRUWAWNHDBJ2JNBBAH65GUU.png 768w,https://www.infobae.com/new-resizer/Ur1CfE9FZBfYt_7RcFaiH89HYJk=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LIHIRUWAWNHDBJ2JNBBAH65GUU.png 992w,https://www.infobae.com/new-resizer/DSkRw6fDtIP-bXURgQ9oe3w5i8A=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LIHIRUWAWNHDBJ2JNBBAH65GUU.png 1200w,https://www.infobae.com/new-resizer/m7ZqavicTQiKouNMO-zXbwJeBz4=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LIHIRUWAWNHDBJ2JNBBAH65GUU.png 1440w">El libro es a la vez una defensa del gobierno de Trump y una confesión sobre la ruptura de sus relaciones con él. (Simon &amp; Schuster)</p>



<p>En el texto, Pence no oculta sus sentimientos por esa intervención del ex alcalde de la ciudad de Nueva York: “Incluso en un ámbito más que familiarizado con los debates ásperos, eso marcó una caída de nivel”, calificó. “<strong>Y desde ahí todo fue cuesta abajo</strong>”.</p>



<p>Las discusiones continuaron, pero al final del día “el presidente tomó la funesta decisión de poner a Giuliani y Sidney Powell a cargo de la estrategia legal”, siguió. “Se sembró así la semilla de aquel día trágico en enero”.</p>



<p>El 6 de enero de 2021, día al que alude el texto, miles de fanáticos de Trump&nbsp;<strong>asaltó el Capitolio</strong>. La contratapa de&nbsp;<em>So Help Me God</em>&nbsp;lo recordó: “Mientras el presidente presionaba a Pence para que anulara la elección, una muchedumbre erigió una horca en&nbsp;<strong>Capitol Hill&nbsp;</strong>mientras sus miembros cantaban “¡Cuelguen a Mike Pence!” y embestían contra los muros del Congreso. El vicepresidente se negó a abandonar el Capitolio, y una vez que el asalto fue controlado, volvió a convocar a los legisladores para completar el trámite del traspaso del poder en paz”.</p>



<p><img loading="lazy" alt="Durante el asalto al Capitolio, los fanáticos de Donald Trump pidieron el linchamiento del vicepresidente: &quot;Hang Mike Pence!&quot;, cantaron (REUTERS/Leah Millis)" height="3394" width="5058" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/V6M4MDGO4ACR2D22A6INIBE3ZI.jpg" srcset="https://www.infobae.com/new-resizer/ZktFoMXHGh2hVU9nffgtp9QyaJY=/420x280/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/V6M4MDGO4ACR2D22A6INIBE3ZI.jpg 420w,https://www.infobae.com/new-resizer/JajeswLE68aHd64JHDxeC0lhtuI=/768x512/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/V6M4MDGO4ACR2D22A6INIBE3ZI.jpg 768w,https://www.infobae.com/new-resizer/ulsIqOnumJx2QnqhgiL333KEGAE=/992x661/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/V6M4MDGO4ACR2D22A6INIBE3ZI.jpg 992w,https://www.infobae.com/new-resizer/foOPjp9uwZG35SmRl92hXpAe8bQ=/1200x800/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/V6M4MDGO4ACR2D22A6INIBE3ZI.jpg 1200w,https://www.infobae.com/new-resizer/QFqnof7K-CKIOSffOuWdCRcFbKc=/1440x960/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/V6M4MDGO4ACR2D22A6INIBE3ZI.jpg 1440w">Durante el asalto al Capitolio, los fanáticos de Donald Trump pidieron el linchamiento del vicepresidente: &#8220;Hang Mike Pence!&#8221;, cantaron (REUTERS/Leah Millis)</p>



<p>En el recuerdo de Pence, el acontecimiento sin precedentes, en el que murieron cinco personas, entre ellas el oficial de la policía <strong>Brian Sicknick</strong>, también aparece en el libro: “No tenía miedo, pero estaba enojado. Estaba enojado por lo que veía, cómo se profanaba la sede de nuestra democracia y se deshonraba el patriotismo de millones de nuestros simpatizantes que nunca harían algo así allí o en otro lado. Ver cómo un grupo de compatriotas saqueaban el Capitolio me dejó con una indignación contenida y un pensamiento: ‘Aquí no, esto no&#8230; No en los Estados Unidos’”.</p>



<p>Mientras Trump espera el resultado de las próximas elecciones legislativas del 8 de noviembre para decidir su porvenir político, varios republicanos comenzaron a mostrar un perfil más alto con miras a las presidenciales de 2024, como el&nbsp;<strong>gobernador de la Florida</strong>,&nbsp;<strong>Ron de Santis</strong>, y Pence, que además de presentar su libro ha ofrecido una serie de conferencias en el país.</p>



<p>Pence también tiene un podcast —un regreso a las raíces, ya que antes de participar en política el ex gobernador de Indiana fue un popular conductor de radio— dedicado al público republicano. <em>So Help Me God </em>es el primero de los dos libros que le contrató la editorial <strong>Simon &amp; Schuster</strong> por una cifra de entre USD 3 y USD 4 millones, según <em>CNN</em>, reseñado por <a href="https://www.infobae.com/america/eeuu/2022/10/31/las-memorias-de-mike-pence-cuentan-como-se-creo-la-teoria-del-falso-fraude-electoral-en-2020/" target="_blank" rel="noreferrer noopener">Infobae.</a></p>



<p><img loading="lazy" alt="El ex vicepresidente y ex gobernador de Indiana está levantando su perfil: tiene un podcast para republicanos desde 2021 y firmó un contrato por dos libros políticos" height="1080" width="1920" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/CFHHMX2TVVGHTAES5W4YTJ3FBM.jpg" srcset="https://www.infobae.com/new-resizer/M3iQJJeFK9yVm42lt6kA4Y-v5JU=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CFHHMX2TVVGHTAES5W4YTJ3FBM.jpg 420w,https://www.infobae.com/new-resizer/YCSOOGirQd9efeKxDML2uJhaSPk=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CFHHMX2TVVGHTAES5W4YTJ3FBM.jpg 768w,https://www.infobae.com/new-resizer/2YPEthHRFbU5KqQ3hdE-5vJ_Hro=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CFHHMX2TVVGHTAES5W4YTJ3FBM.jpg 992w,https://www.infobae.com/new-resizer/xAFqlYbT3ywPKQM9Xp-8jj1bQkg=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CFHHMX2TVVGHTAES5W4YTJ3FBM.jpg 1200w,https://www.infobae.com/new-resizer/cEhJKRZDtqDH74Jb-jbMlHnqJck=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CFHHMX2TVVGHTAES5W4YTJ3FBM.jpg 1440w">El ex vicepresidente y ex gobernador de Indiana está levantando su perfil: tiene un podcast para republicanos desde 2021 y firmó un contrato por dos libros políticos</p>



<p>Si bien estas memorias son “la defensa más sólida del historial de Trump que haya hecho alguien de su gobierno”, según la contratapa, también expresan el fin de la confianza entre los dos máximos funcionarios de los Estados Unidos durante cuatro años: ″A primera vista, el afable cristiano evangélico de Indiana, hijo de una familia de propietarios de gasolineras, no parecería tener mucho en común con un intrépido magnate inmobiliario de Nueva York. Pero el dúo improbable creó un lazo fuerte. Pence estuvo junto a Donald Trump cuando promulgó su histórica reducción fiscal, cuando decidió tomar posiciones más tajantes hacia <strong>China</strong> y <strong>Corea del Norte </strong>y cuando nombró tres jueces en la <strong>Corte Suprema</strong>. Pero la relación se rompió luego de las elecciones de 2020″.</p>



<p>Si bien la lealtad es “el primer deber del vicepresidente”, según la contratapa “existe una lealtad mayor: a Dios y a la Constitución”. Así evocó el compañero de gobierno de Trump la razón por la que horas antes del asalto al Capitolio manifestó que no tenía autoridad para dar vuelta los resultados de las elecciones que le dieron la presidencia a&nbsp;<strong>Joe Biden</strong>. En respuesta, Trump dijo en Twitter que Pence “no tuvo el coraje de hacer lo que debería haber hecho para proteger nuestro país y nuestra constitución”. Y el resto es historia conocida.</p>



<p><img loading="lazy" alt="“El presidente tomó la funesta decisión de poner a Giuliani y Sidney Powell a cargo de la estrategia legal”, escribió Pence sobre las elecciones 2020 (REUTERS/Kevin Lamarque)" height="3440" width="5600" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/GVVBG33S3FCH3BRS34OP5MWDBM.jpg" srcset="https://www.infobae.com/new-resizer/cZS3RAb1VOxqLTPFCmQEqC5yWtE=/992x606/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/GVVBG33S3FCH3BRS34OP5MWDBM.jpg 992w">“El presidente tomó la funesta decisión de poner a Giuliani y Sidney Powell a cargo de la estrategia legal”, escribió Pence sobre las elecciones 2020 (REUTERS/Kevin Lamarque)</p>



<p>Cuando salga a la venta el 15 de noviembre,&nbsp;<em>So Help Me God</em>&nbsp;ofrecerá “una crónica de los hechos y las personas que forjaron el carácter de Mike Pence”, como su padre, un veterano de la&nbsp;<strong>guerra de Corea</strong>, o un profesor de historia que le inculcó sus primeros intereses políticos. Sus años en la universidad, el crecimiento de su cristianismo y su matrimonio con Karen también integrarán el relato, como sus años de radio y su paso por la gobernación de Indiana.</p>
<div class="elven-despues-del-contenido" id="elven-607446285"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt=""  srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380"   /></a></div>								
								
																	<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/portada/" rel="tag">portada</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="eeuu">
                                <input type="hidden" name="button-subscribe" value="Suscribir">
                                <input type="hidden" name="button-unsubscribe" value="Desuscribirse">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Desuscribirse
                                </a>
                            </div>
                        </div>
                    </div>						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/" class="post prev-post">
            <span class="caption">Previo</span>
            <h3 class="post-title">&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-3"><a href="https://new.jlcalawyers.com/nietos/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Anuncio-LeyNietos-Digital-300x250-min.jpg" alt=""  width="300" height="250"   /></a></div><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-1109259422"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt=""  width="300" height="250"   /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6361c6aa8c564"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div>			<div class="textwidget"><div id="polls-23" class="wp-polls">
	<form id="polls_form_23" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="1c1bbe9809" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="23" /></p>
		<p style="text-align: center;"><strong>Gobernadores republicanos van contra los migrantes por...</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-88" name="poll_23" value="88" /> <label for="poll-answer-88">Racismo</label></li>
		<li><input type="radio" id="poll-answer-89" name="poll_23" value="89" /> <label for="poll-answer-89">Ir contra Biden</label></li>
		<li><input type="radio" id="poll-answer-90" name="poll_23" value="90" /> <label for="poll-answer-90">No contar con recursos para ellos</label></li>
		<li><input type="radio" id="poll-answer-91" name="poll_23" value="91" /> <label for="poll-answer-91">Todas las anteriores</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(23);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(23); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_105302_0_6361c6aa8d5f0  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_105302_0_6361c6aa8d5f0">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Trump y Pence podrían ser llamados a declarar por el asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://elvenezolanonews.com/category/eeuu/" class="category-eeuu">EEUU</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/"><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
					<div class="jeg_post_excerpt">
						<p>(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el...</p>
						<a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/" class="jeg_readmore">Leer más</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/">&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coconut Grove está en la lista de los más “cool” del mundo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-750x536.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-1140x815.webp 1140w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/">Coconut Grove está en la lista de los más “cool” del mundo</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Una selección podría cambiar de nombre después de participa en el Mundial" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/">Una selección podría cambiar de nombre después de participa en el Mundial</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Lula acusa a Bolsonaro de &#8220;comprar al pueblo&#8221; con el bono de ayuda" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/">Con el regreso de Lula, Brasil retomará la cooperación bilateral con Venezuela</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_105302_0_6361c6aa8d5f0 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div  class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_105302_1_6361c6aa8f893  normal " data-unique="jnews_module_105302_1_6361c6aa8f893">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
                        <div class="jeg_thumb">
                    
                    <a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Trump y Pence podrían ser llamados a declarar por el asalto al Capitolio" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/05/45116c52-trump-pence-5f88d7ee4aec6-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elvenezolanonews.com/category/eeuu/" class="category-eeuu">EEUU</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/">Memorias de Pence cuentan cómo se creó teoría del falso fraude electoral en 2020</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/"><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>(01 de noviembre del 2022. El Venezolano).- Las memorias del ex vicepresidente de los Estados Unidos, Mike Pence, se publicarán el...</p>
                        <a href="https://elvenezolanonews.com/2022/11/01/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020/" class="jeg_readmore">Leer más</a>
                    </div>
                </div>
                    </article>
                    <div class="jeg_posts_wrap jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/636195e7e9ff7113c439da3f.jpg-maduro-y-petro-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/">&#8220;Jornada fructífera&#8221;: Maduro se pronuncia sobre la reunión con Petro en Caracas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/jornada-fructifera-maduro-se-pronuncia-sobre-la-reunion-con-petro-en-caracas/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coconut Grove está en la lista de los más “cool” del mundo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-750x536.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/11/Coconut-Grove-scaled.jpg-1140x815.webp 1140w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/">Coconut Grove está en la lista de los más “cool” del mundo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/coconut-grove-esta-en-la-lista-de-los-mas-cool-del-mundo/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Una selección podría cambiar de nombre después de participa en el Mundial" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/11/H7XMHLQ6JZEX66XDXI2IT3YZT4-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/">Una selección podría cambiar de nombre después de participa en el Mundial</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/una-seleccion-podria-cambiar-de-nombre-despues-de-participa-en-el-mundial/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Lula acusa a Bolsonaro de &#8220;comprar al pueblo&#8221; con el bono de ayuda" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/07/lula-da-silva.jpg-Lula-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/">Con el regreso de Lula, Brasil retomará la cooperación bilateral con Venezuela</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/11/01/con-el-regreso-de-lula-brasil-retomara-la-cooperacion-bilateral-con-venezuela/" ><i class="fa fa-clock-o"></i> noviembre 1, 2022</a></div></div>
                    </div>
                </article>
                    </div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_105302_1_6361c6aa8f893 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-105302 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 El Venezolano News</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 El Venezolano News</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9d26e781c8">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9d26e781c8">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F" data-image-url="" data-title="Memorias+de+Pence+cuentan+c%C3%B3mo+se+cre%C3%B3+teor%C3%ADa+del+falso+fraude+electoral+en+2020" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F11%2F01%2Fmemorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020%2F" data-image-url="" data-title="Memorias+de+Pence+cuentan+c%C3%B3mo+se+cre%C3%B3+teor%C3%ADa+del+falso+fraude+electoral+en+2020" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"3e081adf76"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/11\/01\/memorias-de-pence-cuentan-como-se-creo-teoria-del-falso-fraude-electoral-en-2020","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"105302","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Memorias de Pence cuentan c\u00f3mo se cre\u00f3 teor\u00eda del falso fraude electoral en 2020","published":"2022-11-01 18:16:49","updated":"2022-11-01 23:16:50"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/eeuu\/","name":"EEUU"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/eeuu\/","name":"EEUU"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
