<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Cuándo un presidente comete homicidio Por Angel Monagas">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="Caiga Quien Caiga Homicidio involuntario en la función pública El ejercicio de la función pública acarrea responsabilidad.&amp;nbsp; Los funcionarios públicos">
<meta property="og:url" content="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg">
<meta property="og:image:height" content="533">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2022-10-14T15:00:00+00:00">
<meta property="article:modified_time" content="2022-10-14T01:51:23+00:00">
<meta property="article:section" content="Opinión">
<meta property="article:tag" content="homicidio">
<meta property="article:tag" content="tejerías">
<meta property="article:tag" content="venezuela">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cuándo un presidente comete homicidio Por Angel Monagas">
<meta name="twitter:description" content="Caiga Quien Caiga Homicidio involuntario en la función pública El ejercicio de la función pública acarrea responsabilidad.&nbsp; Los funcionarios públicos">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="533">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Cuándo un presidente comete homicidio Por Angel Monagas - El Venezolano News</title>
<meta name="description" content="El ejercicio de la función pública acarrea responsabilidad.&nbsp;"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuándo un presidente comete homicidio Por Angel Monagas - El Venezolano News" />
<meta property="og:description" content="El ejercicio de la función pública acarrea responsabilidad.&nbsp;" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="homicidio" />
<meta property="article:tag" content="tejerías" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Opinión" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="Cuándo un presidente comete homicidio Por Angel Monagas" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-14T10:00:00-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cuándo un presidente comete homicidio Por Angel Monagas - El Venezolano News" />
<meta name="twitter:description" content="El ejercicio de la función pública acarrea responsabilidad.&nbsp;" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ángel Monagas" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="7 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg","width":"800","height":"533","inLanguage":"es"},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#webpage","url":"https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/","name":"Cu\u00e1ndo un presidente comete homicidio Por Angel Monagas - El Venezolano News","datePublished":"2022-10-14T10:00:00-05:00","dateModified":"2022-10-14T10:00:00-05:00","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/amonagas/","name":"\u00c1ngel Monagas","url":"https://elvenezolanonews.com/author/amonagas/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/eab83764f5a710039d2937cd629105bc?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/eab83764f5a710039d2937cd629105bc?s=96&amp;d=mm&amp;r=g","caption":"\u00c1ngel Monagas","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"NewsArticle","headline":"Cu\u00e1ndo un presidente comete homicidio Por Angel Monagas - El Venezolano News","datePublished":"2022-10-14T10:00:00-05:00","dateModified":"2022-10-14T10:00:00-05:00","articleSection":"Opini\u00f3n","author":{"@id":"https://elvenezolanonews.com/author/amonagas/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"El ejercicio de la funci\u00f3n p\u00fablica acarrea responsabilidad.&nbsp;","name":"Cu\u00e1ndo un presidente comete homicidio Por Angel Monagas - El Venezolano News","@id":"https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elvenezolanonews.com is managing ads with Advanced Ads 1.36.2 – https://wpadvancedads.com/ --><script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpmf-bakery-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/103608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=103608' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.17" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-180x180.png" />
<meta name="msapplication-TileImage" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_aside_item.socials_widget.nobg a span.jeg-icon svg { fill : #777777; } .jeg_aside_item.socials_widget a span.jeg-icon svg { fill : #777777; } .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-103608 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><a href="https://remesasenvenezuela.zoom.red/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/09/WU_Zoom-ElVen-Miami_2b_1200x100-FINAL2.png" alt=""  width="1200" height="100"   /></a></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    viernes, octubre 14, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#boletin"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Miami-Dade</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Dom</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Lun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mar</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mié</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 5 al 11 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-miami-333x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/">Miami ( del 5 al 11 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="316" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 5 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-madrid-316x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/">Madrid (del 5 al 21 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 29 de septiembre al 5 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-09-30-09_27_16-Window-326x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/">Miami (del 29 de septiembre al 5 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/"><div class="thumbnail-container size-500 "><img width="287" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 22 al 28 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/miami-287x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/">Miami (del 22 al 28 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (21 de septiembre al 4 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/madrid-297x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/">Madrid (21 de septiembre al 4 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 15 al 21 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Screenshot_1-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/">Miami (del 15 al 21 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/"><div class="thumbnail-container size-500 "><img width="259" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 8 al 14 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-1-259x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/">Miami (del 8 al 14 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 6 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-240x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/">Miami (del 1 al 6 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 25 al 31 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/30aniversaio-250x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/">Miami (del 25 al 31 de agosto)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/aumenta-a-50-el-numero-de-fallecidos-en-la-tragedia-de-las-tejerias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las Tejerías declarada zona de desastre" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tragedia-en-Tejerias-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/aumenta-a-50-el-numero-de-fallecidos-en-la-tragedia-de-las-tejerias/">Aumenta a 50 el número de fallecidos en la tragedia de Las Tejerías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/eeuu-mantendra-sanciones-contra-la-dictadura-de-maduro-si-no-ve-cambios-en-venezuela/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casa Blanca asegura que contactos en el chavismo quieren la salida de Maduro" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/casa-blanca-eeuu.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/eeuu-mantendra-sanciones-contra-la-dictadura-de-maduro-si-no-ve-cambios-en-venezuela/">EEUU mantendrá sanciones contra la dictadura de Maduro si no ve cambios en Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/produccion-petrolera-venezolana-cayo-un-9-en-el-tercer-trimestre-del-ano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Producción petrolera venezolana cayó un 9 % en el tercer trimestre del año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/XDQLFAJYM56DTQZ6AVRUG7OXDA.webp-pdvsa-petroleo-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/produccion-petrolera-venezolana-cayo-un-9-en-el-tercer-trimestre-del-ano/">Producción petrolera venezolana cayó un 9 % en el tercer trimestre del año</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/transcarga-compro-el-40-de-una-reconocida-almacenadora-venezolana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Transcarga compró el 40% de una reconocida almacenadora venezolana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Transcarga-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/transcarga-compro-el-40-de-una-reconocida-almacenadora-venezolana/">Transcarga compró el 40% de una reconocida almacenadora venezolana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/comision-de-la-onu-llevara-ayuda-humanitaria-a-las-tejerias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Comisión de la ONU llevará Ayuda Humanitaria a Las Tejerías" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Las-Tejerias-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/comision-de-la-onu-llevara-ayuda-humanitaria-a-las-tejerias/">Comisión de la ONU llevará Ayuda Humanitaria a Las Tejerías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/onda-tropical-43-se-desplaza-por-el-occidente-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Onda tropical 43 se desplaza por el occidente de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Inameh-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/onda-tropical-43-se-desplaza-por-el-occidente-de-venezuela/">Onda tropical 43 se desplaza por el occidente de Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/las-impactantes-imagenes-aereas-que-muestran-el-deslave-en-las-tejerias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las impactantes imágenes aéreas que muestran el deslave en Las Tejerías" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/imagenes-aereas-750x375-1-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/las-impactantes-imagenes-aereas-que-muestran-el-deslave-en-las-tejerias/">Las impactantes imágenes aéreas que muestran el deslave en Las Tejerías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/eeuu-y-mexico-activaron-programa-para-permitir-llegada-de-venezolanos-por-via-aerea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/4venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/eeuu-y-mexico-activaron-programa-para-permitir-llegada-de-venezolanos-por-via-aerea/">EEUU y México activaron programa para permitir llegada de venezolanos vía aérea</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/baduel-fue-operado-en-una-carpa-antes-de-deteriorarse-y-morir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De un paro cardiorrespiratorio asociado al covid-19 murió Raúl Isaías Baduel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/baduel-e1595869534858-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/baduel-fue-operado-en-una-carpa-antes-de-deteriorarse-y-morir/">Baduel fue operado en una carpa antes de deteriorarse y morir</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/">Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/biden-afirma-que-tomara-medidas-sobre-los-precios-de-la-gasolina-en-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden en exclusiva con AP dice que recesión “no es inevitable” en EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/1000-48-e1655466639353-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/biden-afirma-que-tomara-medidas-sobre-los-precios-de-la-gasolina-en-estados-unidos/">Biden afirma que tomará medidas sobre los precios de la gasolina en Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/grupo-editorial-el-venezolano-celebro-por-todo-lo-alto-sus-30-aniversarios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo Editorial El Venezolano celebró por todo lo alto sus 30 años" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/aniversario-el-venezolano-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/grupo-editorial-el-venezolano-celebro-por-todo-lo-alto-sus-30-aniversarios/">Grupo Editorial El Venezolano celebró por todo lo alto sus 30 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/tiroteo-en-carolina-del-norte-deja-cinco-muertos-entre-ellos-un-policia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tiroteo en Carolina del Norte deja cinco muertos, entre ellos un policía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Carolina-del-Norte-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/tiroteo-en-carolina-del-norte-deja-cinco-muertos-entre-ellos-un-policia/">Tiroteo en Carolina del Norte deja cinco muertos, entre ellos un policía</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/trump-citado-a-declarar-ante-el-panel-que-investiga-el-asalto-al-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU cancela regla de Trump que endurecía permisos de trabajo para asilados" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/estados-unidos-media-asta.jpg-donald-trump-capitolio-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/trump-citado-a-declarar-ante-el-panel-que-investiga-el-asalto-al-capitolio/">Trump citado a declarar ante el panel que investiga el asalto al Capitolio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/venezolanos-trasladados-en-florida-pueden-pedir-visas-como-victimas-de-crimen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolanos trasladados en Florida pueden pedir visas como víctimas de crimen" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/d75dc8487c559e1be6631ef6e8a19c33a38484a0-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/venezolanos-trasladados-en-florida-pueden-pedir-visas-como-victimas-de-crimen/">Venezolanos trasladados en Florida pueden pedir visas como víctimas de crimen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/que-necesitan-los-migrantes-venezolanos-para-entrar-a-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU extendió hasta 2023 los permisos de trabajo de venezolanos beneficiarios del TPS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Venezolanos-en-EEUU-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/que-necesitan-los-migrantes-venezolanos-para-entrar-a-estados-unidos/">¿Qué necesitan los migrantes venezolanos para entrar a Estados Unidos?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/jurado-de-la-masacre-de-parkland-cadena-perpetua-para-nikolas-cruz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Jurado de la masacre de Parkland dicta cadena perpetua para Nikolas Cruz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Nikolas-Cruz-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/jurado-de-la-masacre-de-parkland-cadena-perpetua-para-nikolas-cruz/">Jurado de la masacre de Parkland dicta cadena perpetua para Nikolas Cruz</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/un-juez-dictamina-que-trump-tiene-que-declarar-en-un-caso-de-presunta-violacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump es considerado el peor presidente de la historia de EEUU, según encuestas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/210211230515-camilo-donald-trump-juicio-politico-full-169-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/un-juez-dictamina-que-trump-tiene-que-declarar-en-un-caso-de-presunta-violacion/">Un juez dictamina que Trump tiene que declarar en un caso de presunta violación</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Primera deportación de venezolanos sorprende a migrantes en el sur de México" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/">Primera deportación de venezolanos sorprende a migrantes en el sur de México</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/o-se-regularizan-o-se-van-duro-mensaje-de-boric-a-extranjeros-indocumentados-en-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Filtración de documentos y procesamiento a generales agudizan crisis en Chile" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Gabriel-Boric-1-700x352-1-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/o-se-regularizan-o-se-van-duro-mensaje-de-boric-a-extranjeros-indocumentados-en-chile/">“O se regularizan o se van”, duro mensaje de Boric a extranjeros indocumentados en Chile</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/espana-extradita-a-eeuu-al-guardaespaldas-de-hugo-chavez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="España extradita a EEUU al guardaespaldas de Hugo Chávez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/71c0bcc0a185689a5917a9711ad768d3a9ab523f-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/espana-extradita-a-eeuu-al-guardaespaldas-de-hugo-chavez/">España extradita a EEUU al guardaespaldas de Hugo Chávez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/indigenas-reivindicaron-la-diversidad-etnica-en-la-frontera-entre-venezuela-y-colombia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Indígenas reivindicaron la diversidad étnica en la frontera entre Venezuela y Colombia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/M2TXWHY5ZJEJFAA2BKNJJHSQVQ-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/indigenas-reivindicaron-la-diversidad-etnica-en-la-frontera-entre-venezuela-y-colombia/">Indígenas reivindicaron la diversidad étnica en la frontera entre Venezuela y Colombia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/voces-de-latinoamerica-en-espana-un-ciclo-de-entrevistas-sobre-periodismo-y-libertades/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Voces de Latinoamérica en España, un ciclo de entrevistas sobre periodismo y libertades" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/5eae1ef9c57fb-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/voces-de-latinoamerica-en-espana-un-ciclo-de-entrevistas-sobre-periodismo-y-libertades/">Voces de Latinoamérica en España, un ciclo de entrevistas sobre periodismo y libertades</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/pyongyang-lanzo-otro-misil-balistico-y-aviones-volaron-cerca-de-la-frontera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU y Corea del Sur coinciden en que Kim Jong Un podría estar escondido para evitar al covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Kim-Jong-Un-1-1-750x375-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/pyongyang-lanzo-otro-misil-balistico-y-aviones-volaron-cerca-de-la-frontera/">Pyongyang lanzó otro misil balístico y aviones volaron cerca de la frontera</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/mas-de-71-millones-de-migrantes-y-refugiados-venezolanos-estan-en-el-mundo-segun-la-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Red de apoyo derriba barreras en la atención de salud para población migrante irregular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Migrantes-venezolanos-780x470-1-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/mas-de-71-millones-de-migrantes-y-refugiados-venezolanos-estan-en-el-mundo-segun-la-onu/">Más de 7,1 millones de migrantes y refugiados venezolanos están en el mundo, según la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/represion-de-las-protestas-en-iran-dejo-al-menos-201-muertos-en-iran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Represión de las protestas en Irán dejó al menos 201 muertos en Irán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/KYA4GD6BWH7YRC7NO5ZCC3QBVY-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/represion-de-las-protestas-en-iran-dejo-al-menos-201-muertos-en-iran/">Represión de las protestas en Irán dejó al menos 201 muertos en Irán</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/rusia-detuvo-a-ocho-sospechosos-por-la-explosion-en-el-puente-de-crimea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia detuvo a ocho sospechosos por la explosión en el puente de Crimea" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/63416a7b5bdc3_900-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/rusia-detuvo-a-ocho-sospechosos-por-la-explosion-en-el-puente-de-crimea/">Rusia detuvo a ocho sospechosos por la explosión en el puente de Crimea</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/demoledor-informe-sobre-el-estado-mbappe-en-psg/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Demoledor informe sobre el estado Mbappé en PSG" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/AVBJACEWG5QWIZZQJTAE5ENJ7M.webp-mbappe-messi-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/AVBJACEWG5QWIZZQJTAE5ENJ7M.webp-mbappe-messi-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/AVBJACEWG5QWIZZQJTAE5ENJ7M.webp-mbappe-messi-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/demoledor-informe-sobre-el-estado-mbappe-en-psg/">Demoledor informe sobre el estado Mbappé en PSG</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/yulimar-rojas-fue-nominada-a-atleta-femenina-del-ano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas fue nominada a Atleta Femenina del Año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Yulimar-Rojas-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Yulimar-Rojas-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Yulimar-Rojas-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/yulimar-rojas-fue-nominada-a-atleta-femenina-del-ano/">Yulimar Rojas fue nominada a Atleta Femenina del Año</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/11/cuanto-dinero-le-dara-a-los-clubes-que-cedan-sus-jugadores-al-mundial-de-qatar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FIFA autoriza fichar jugadores ucranianos pese cierre período inscripción" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/09663429ee6499b7cd1b90389d33cba4b6501689w.webp-FIFA-360x180.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/11/cuanto-dinero-le-dara-a-los-clubes-que-cedan-sus-jugadores-al-mundial-de-qatar/">¿Cuánto dinero le dará a los clubes que cedan sus jugadores al Mundial de Qatar?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/11/aseguran-que-mbappe-quiere-dejar-el-psg-en-enero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aseguran que Mbappé quiere dejar el PSG en enero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Mbappe-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Mbappe-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Mbappe-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/11/aseguran-que-mbappe-quiere-dejar-el-psg-en-enero/">Aseguran que Mbappé quiere dejar el PSG en enero</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/09/max-verstappen-se-proclama-campeon-del-mundo-en-la-formula-uno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Max Verstappen se proclama campeón del mundo en la Fórmula Uno" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Max-Verstappen-360x180.webp" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/09/max-verstappen-se-proclama-campeon-del-mundo-en-la-formula-uno/">Max Verstappen se proclama campeón del mundo en la Fórmula Uno</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/tiroteo-causo-el-panico-durante-un-partido-de-futbol-americano-en-ohio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Ohio-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Ohio-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Ohio-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/tiroteo-causo-el-panico-durante-un-partido-de-futbol-americano-en-ohio/">Tiroteo causó el pánico durante un partido de fútbol americano en Ohio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/sintesis-deportiva-por-avelino-avancin-113/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/sintesis-deportiva-por-avelino-avancin-113/">Síntesis deportiva por Avelino Avancin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/07/messi-seguramente-este-sea-mi-ultimo-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Con cinco goles de Messi Argentina gana a Estonia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/Lionel-Messi-696x446-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/07/messi-seguramente-este-sea-mi-ultimo-mundial/">Messi: Seguramente este sea mi último mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/06/dodgers-cerraron-la-temporada-como-el-mejor-equipo-de-la-mlb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dodgers cerraron la temporada como el mejor equipo de la MLB" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Dogers-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/06/dodgers-cerraron-la-temporada-como-el-mejor-equipo-de-la-mlb/">Dodgers cerraron la temporada como el mejor equipo de la MLB</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuándo un presidente comete homicidio Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">Cuándo un presidente comete homicidio Por Angel Monagas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/"><div class="thumbnail-container size-500 "><img width="227" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De mi consideración como Zuliano, por Joaquín Chaparro Olivieros" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/unnamed-e1649419898877-227x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/">De continuar Maduro en el poder destruirá lo poco que queda de Venezuela, por Joaquín Chaparro Oliveros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Elon Musk tiene plazo hasta el 28 de octubre para cerrar la compra de Twitter" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/">Estados Unidos investiga a Elon Musk por su tira y afloja en la compra de Twitter</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/netflix-habilita-un-nuevo-plan-economico-con-anuncios-publicitarios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Netflix habilita un nuevo plan económico con anuncios publicitarios" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/JSKB2T6DUN5NQOB3NRG7WHXS3M.webp-netflix-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/netflix-habilita-un-nuevo-plan-economico-con-anuncios-publicitarios/">Netflix habilita un nuevo plan económico con anuncios publicitarios</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/la-venezolana-marie-claire-omana-es-la-nueva-reina-mundial-del-turismo-teen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La venezolana Marie Claire Omaña es la nueva Reina Mundial del Turismo Teen" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/IMG-20221002-WA0012-e1665695998939-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/la-venezolana-marie-claire-omana-es-la-nueva-reina-mundial-del-turismo-teen/">La venezolana Marie Claire Omaña es la nueva Reina Mundial del Turismo Teen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/citgo-en-jaque-persistente-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Citgo-sede-Houston.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/citgo-en-jaque-persistente-por-isaias-marquez/">Citgo “en jaque” persistente, por Isaías Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/estados-unidos-aprobo-refuerzos-covid-19-para-ninos-hasta-de-5-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU registró récord diario de hospitalización de menores por Covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/GettyImages-ninos-covid-eeuu-referencial-696x464-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/estados-unidos-aprobo-refuerzos-covid-19-para-ninos-hasta-de-5-anos/">Estados Unidos aprobó refuerzos Covid-19 para niños hasta de 5 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/tres-alternativas-para-traducir-documentos-pdf-en-tiempo-real/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tres alternativas para traducir documentos PDF en tiempo real" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/37E67PUANFANBJINH6I776QCZE-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/tres-alternativas-para-traducir-documentos-pdf-en-tiempo-real/">Tres alternativas para traducir documentos PDF en tiempo real</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/la-enfermedad-letal-que-esta-resurgiendo-por-el-cambio-climatico-segun-la-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La enfermedad letal que está resurgiendo por el cambio climático, según la OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/UNI349984.jpg-colera-haiti-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/la-enfermedad-letal-que-esta-resurgiendo-por-el-cambio-climatico-segun-la-oms/">La enfermedad letal que está resurgiendo por el cambio climático, según la OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 5 al 11 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-miami-333x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/miami-del-5-al-11-de-octubre/">Miami ( del 5 al 11 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="316" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 5 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/portada-madrid-316x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/05/madrid-del-5-al-21-de-octubre/">Madrid (del 5 al 21 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 29 de septiembre al 5 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-09-30-09_27_16-Window-326x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/29/miami-del-29-de-septiembre-al-5-de-octubre/">Miami (del 29 de septiembre al 5 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/"><div class="thumbnail-container size-500 "><img width="287" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 22 al 28 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/miami-287x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/miami-del-22-al-28-de-septiembre/">Miami (del 22 al 28 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (21 de septiembre al 4 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/madrid-297x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/23/madrid-21-de-septiembre-al-4-de-octubre/">Madrid (21 de septiembre al 4 de octubre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 15 al 21 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Screenshot_1-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/miami-del-15-al-21-de-septiembre/">Miami (del 15 al 21 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/"><div class="thumbnail-container size-500 "><img width="259" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 8 al 14 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-1-259x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/">Miami (del 8 al 14 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 6 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-240x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/">Miami (del 1 al 6 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 25 al 31 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/30aniversaio-250x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/">Miami (del 25 al 31 de agosto)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/aumenta-a-50-el-numero-de-fallecidos-en-la-tragedia-de-las-tejerias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las Tejerías declarada zona de desastre" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tragedia-en-Tejerias-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/aumenta-a-50-el-numero-de-fallecidos-en-la-tragedia-de-las-tejerias/">Aumenta a 50 el número de fallecidos en la tragedia de Las Tejerías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/eeuu-mantendra-sanciones-contra-la-dictadura-de-maduro-si-no-ve-cambios-en-venezuela/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casa Blanca asegura que contactos en el chavismo quieren la salida de Maduro" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/casa-blanca-eeuu.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/eeuu-mantendra-sanciones-contra-la-dictadura-de-maduro-si-no-ve-cambios-en-venezuela/">EEUU mantendrá sanciones contra la dictadura de Maduro si no ve cambios en Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/produccion-petrolera-venezolana-cayo-un-9-en-el-tercer-trimestre-del-ano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Producción petrolera venezolana cayó un 9 % en el tercer trimestre del año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/XDQLFAJYM56DTQZ6AVRUG7OXDA.webp-pdvsa-petroleo-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/produccion-petrolera-venezolana-cayo-un-9-en-el-tercer-trimestre-del-ano/">Producción petrolera venezolana cayó un 9 % en el tercer trimestre del año</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/transcarga-compro-el-40-de-una-reconocida-almacenadora-venezolana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Transcarga compró el 40% de una reconocida almacenadora venezolana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Transcarga-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/transcarga-compro-el-40-de-una-reconocida-almacenadora-venezolana/">Transcarga compró el 40% de una reconocida almacenadora venezolana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/comision-de-la-onu-llevara-ayuda-humanitaria-a-las-tejerias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Comisión de la ONU llevará Ayuda Humanitaria a Las Tejerías" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Las-Tejerias-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/comision-de-la-onu-llevara-ayuda-humanitaria-a-las-tejerias/">Comisión de la ONU llevará Ayuda Humanitaria a Las Tejerías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/onda-tropical-43-se-desplaza-por-el-occidente-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Onda tropical 43 se desplaza por el occidente de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Inameh-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/onda-tropical-43-se-desplaza-por-el-occidente-de-venezuela/">Onda tropical 43 se desplaza por el occidente de Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/las-impactantes-imagenes-aereas-que-muestran-el-deslave-en-las-tejerias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las impactantes imágenes aéreas que muestran el deslave en Las Tejerías" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/imagenes-aereas-750x375-1-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/las-impactantes-imagenes-aereas-que-muestran-el-deslave-en-las-tejerias/">Las impactantes imágenes aéreas que muestran el deslave en Las Tejerías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/eeuu-y-mexico-activaron-programa-para-permitir-llegada-de-venezolanos-por-via-aerea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/4venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/eeuu-y-mexico-activaron-programa-para-permitir-llegada-de-venezolanos-por-via-aerea/">EEUU y México activaron programa para permitir llegada de venezolanos vía aérea</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/baduel-fue-operado-en-una-carpa-antes-de-deteriorarse-y-morir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De un paro cardiorrespiratorio asociado al covid-19 murió Raúl Isaías Baduel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/baduel-e1595869534858-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/baduel-fue-operado-en-una-carpa-antes-de-deteriorarse-y-morir/">Baduel fue operado en una carpa antes de deteriorarse y morir</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/">Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/biden-afirma-que-tomara-medidas-sobre-los-precios-de-la-gasolina-en-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden en exclusiva con AP dice que recesión “no es inevitable” en EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/1000-48-e1655466639353-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/biden-afirma-que-tomara-medidas-sobre-los-precios-de-la-gasolina-en-estados-unidos/">Biden afirma que tomará medidas sobre los precios de la gasolina en Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/grupo-editorial-el-venezolano-celebro-por-todo-lo-alto-sus-30-aniversarios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo Editorial El Venezolano celebró por todo lo alto sus 30 años" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/aniversario-el-venezolano-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/grupo-editorial-el-venezolano-celebro-por-todo-lo-alto-sus-30-aniversarios/">Grupo Editorial El Venezolano celebró por todo lo alto sus 30 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/tiroteo-en-carolina-del-norte-deja-cinco-muertos-entre-ellos-un-policia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tiroteo en Carolina del Norte deja cinco muertos, entre ellos un policía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Carolina-del-Norte-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/tiroteo-en-carolina-del-norte-deja-cinco-muertos-entre-ellos-un-policia/">Tiroteo en Carolina del Norte deja cinco muertos, entre ellos un policía</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/trump-citado-a-declarar-ante-el-panel-que-investiga-el-asalto-al-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU cancela regla de Trump que endurecía permisos de trabajo para asilados" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/estados-unidos-media-asta.jpg-donald-trump-capitolio-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/trump-citado-a-declarar-ante-el-panel-que-investiga-el-asalto-al-capitolio/">Trump citado a declarar ante el panel que investiga el asalto al Capitolio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/venezolanos-trasladados-en-florida-pueden-pedir-visas-como-victimas-de-crimen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolanos trasladados en Florida pueden pedir visas como víctimas de crimen" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/d75dc8487c559e1be6631ef6e8a19c33a38484a0-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/venezolanos-trasladados-en-florida-pueden-pedir-visas-como-victimas-de-crimen/">Venezolanos trasladados en Florida pueden pedir visas como víctimas de crimen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/que-necesitan-los-migrantes-venezolanos-para-entrar-a-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU extendió hasta 2023 los permisos de trabajo de venezolanos beneficiarios del TPS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Venezolanos-en-EEUU-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/que-necesitan-los-migrantes-venezolanos-para-entrar-a-estados-unidos/">¿Qué necesitan los migrantes venezolanos para entrar a Estados Unidos?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/jurado-de-la-masacre-de-parkland-cadena-perpetua-para-nikolas-cruz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Jurado de la masacre de Parkland dicta cadena perpetua para Nikolas Cruz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Nikolas-Cruz-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/jurado-de-la-masacre-de-parkland-cadena-perpetua-para-nikolas-cruz/">Jurado de la masacre de Parkland dicta cadena perpetua para Nikolas Cruz</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/un-juez-dictamina-que-trump-tiene-que-declarar-en-un-caso-de-presunta-violacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump es considerado el peor presidente de la historia de EEUU, según encuestas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/210211230515-camilo-donald-trump-juicio-politico-full-169-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/un-juez-dictamina-que-trump-tiene-que-declarar-en-un-caso-de-presunta-violacion/">Un juez dictamina que Trump tiene que declarar en un caso de presunta violación</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Primera deportación de venezolanos sorprende a migrantes en el sur de México" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/">Primera deportación de venezolanos sorprende a migrantes en el sur de México</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/o-se-regularizan-o-se-van-duro-mensaje-de-boric-a-extranjeros-indocumentados-en-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Filtración de documentos y procesamiento a generales agudizan crisis en Chile" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Gabriel-Boric-1-700x352-1-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/o-se-regularizan-o-se-van-duro-mensaje-de-boric-a-extranjeros-indocumentados-en-chile/">“O se regularizan o se van”, duro mensaje de Boric a extranjeros indocumentados en Chile</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/espana-extradita-a-eeuu-al-guardaespaldas-de-hugo-chavez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="España extradita a EEUU al guardaespaldas de Hugo Chávez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/71c0bcc0a185689a5917a9711ad768d3a9ab523f-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/espana-extradita-a-eeuu-al-guardaespaldas-de-hugo-chavez/">España extradita a EEUU al guardaespaldas de Hugo Chávez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/indigenas-reivindicaron-la-diversidad-etnica-en-la-frontera-entre-venezuela-y-colombia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Indígenas reivindicaron la diversidad étnica en la frontera entre Venezuela y Colombia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/M2TXWHY5ZJEJFAA2BKNJJHSQVQ-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/indigenas-reivindicaron-la-diversidad-etnica-en-la-frontera-entre-venezuela-y-colombia/">Indígenas reivindicaron la diversidad étnica en la frontera entre Venezuela y Colombia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/voces-de-latinoamerica-en-espana-un-ciclo-de-entrevistas-sobre-periodismo-y-libertades/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Voces de Latinoamérica en España, un ciclo de entrevistas sobre periodismo y libertades" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/5eae1ef9c57fb-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/voces-de-latinoamerica-en-espana-un-ciclo-de-entrevistas-sobre-periodismo-y-libertades/">Voces de Latinoamérica en España, un ciclo de entrevistas sobre periodismo y libertades</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/pyongyang-lanzo-otro-misil-balistico-y-aviones-volaron-cerca-de-la-frontera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU y Corea del Sur coinciden en que Kim Jong Un podría estar escondido para evitar al covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Kim-Jong-Un-1-1-750x375-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/pyongyang-lanzo-otro-misil-balistico-y-aviones-volaron-cerca-de-la-frontera/">Pyongyang lanzó otro misil balístico y aviones volaron cerca de la frontera</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/mas-de-71-millones-de-migrantes-y-refugiados-venezolanos-estan-en-el-mundo-segun-la-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Red de apoyo derriba barreras en la atención de salud para población migrante irregular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Migrantes-venezolanos-780x470-1-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/mas-de-71-millones-de-migrantes-y-refugiados-venezolanos-estan-en-el-mundo-segun-la-onu/">Más de 7,1 millones de migrantes y refugiados venezolanos están en el mundo, según la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/represion-de-las-protestas-en-iran-dejo-al-menos-201-muertos-en-iran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Represión de las protestas en Irán dejó al menos 201 muertos en Irán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/KYA4GD6BWH7YRC7NO5ZCC3QBVY-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/represion-de-las-protestas-en-iran-dejo-al-menos-201-muertos-en-iran/">Represión de las protestas en Irán dejó al menos 201 muertos en Irán</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/rusia-detuvo-a-ocho-sospechosos-por-la-explosion-en-el-puente-de-crimea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia detuvo a ocho sospechosos por la explosión en el puente de Crimea" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/63416a7b5bdc3_900-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/rusia-detuvo-a-ocho-sospechosos-por-la-explosion-en-el-puente-de-crimea/">Rusia detuvo a ocho sospechosos por la explosión en el puente de Crimea</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/demoledor-informe-sobre-el-estado-mbappe-en-psg/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Demoledor informe sobre el estado Mbappé en PSG" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/AVBJACEWG5QWIZZQJTAE5ENJ7M.webp-mbappe-messi-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/AVBJACEWG5QWIZZQJTAE5ENJ7M.webp-mbappe-messi-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/AVBJACEWG5QWIZZQJTAE5ENJ7M.webp-mbappe-messi-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/demoledor-informe-sobre-el-estado-mbappe-en-psg/">Demoledor informe sobre el estado Mbappé en PSG</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/yulimar-rojas-fue-nominada-a-atleta-femenina-del-ano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas fue nominada a Atleta Femenina del Año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Yulimar-Rojas-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Yulimar-Rojas-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Yulimar-Rojas-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/yulimar-rojas-fue-nominada-a-atleta-femenina-del-ano/">Yulimar Rojas fue nominada a Atleta Femenina del Año</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/11/cuanto-dinero-le-dara-a-los-clubes-que-cedan-sus-jugadores-al-mundial-de-qatar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FIFA autoriza fichar jugadores ucranianos pese cierre período inscripción" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/09663429ee6499b7cd1b90389d33cba4b6501689w.webp-FIFA-360x180.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/11/cuanto-dinero-le-dara-a-los-clubes-que-cedan-sus-jugadores-al-mundial-de-qatar/">¿Cuánto dinero le dará a los clubes que cedan sus jugadores al Mundial de Qatar?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/11/aseguran-que-mbappe-quiere-dejar-el-psg-en-enero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aseguran que Mbappé quiere dejar el PSG en enero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Mbappe-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Mbappe-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Mbappe-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/11/aseguran-que-mbappe-quiere-dejar-el-psg-en-enero/">Aseguran que Mbappé quiere dejar el PSG en enero</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/09/max-verstappen-se-proclama-campeon-del-mundo-en-la-formula-uno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Max Verstappen se proclama campeón del mundo en la Fórmula Uno" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Max-Verstappen-360x180.webp" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/09/max-verstappen-se-proclama-campeon-del-mundo-en-la-formula-uno/">Max Verstappen se proclama campeón del mundo en la Fórmula Uno</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/tiroteo-causo-el-panico-durante-un-partido-de-futbol-americano-en-ohio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Ohio-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Ohio-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Tiroteo-en-Ohio-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/tiroteo-causo-el-panico-durante-un-partido-de-futbol-americano-en-ohio/">Tiroteo causó el pánico durante un partido de fútbol americano en Ohio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/08/sintesis-deportiva-por-avelino-avancin-113/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/10/LUIS-ARRAEZ-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/08/sintesis-deportiva-por-avelino-avancin-113/">Síntesis deportiva por Avelino Avancin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/07/messi-seguramente-este-sea-mi-ultimo-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Con cinco goles de Messi Argentina gana a Estonia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/Lionel-Messi-696x446-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/07/messi-seguramente-este-sea-mi-ultimo-mundial/">Messi: Seguramente este sea mi último mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/06/dodgers-cerraron-la-temporada-como-el-mejor-equipo-de-la-mlb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dodgers cerraron la temporada como el mejor equipo de la MLB" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Dogers-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/06/dodgers-cerraron-la-temporada-como-el-mejor-equipo-de-la-mlb/">Dodgers cerraron la temporada como el mejor equipo de la MLB</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuándo un presidente comete homicidio Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">Cuándo un presidente comete homicidio Por Angel Monagas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/"><div class="thumbnail-container size-500 "><img width="227" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De mi consideración como Zuliano, por Joaquín Chaparro Olivieros" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/unnamed-e1649419898877-227x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/">De continuar Maduro en el poder destruirá lo poco que queda de Venezuela, por Joaquín Chaparro Oliveros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Elon Musk tiene plazo hasta el 28 de octubre para cerrar la compra de Twitter" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/">Estados Unidos investiga a Elon Musk por su tira y afloja en la compra de Twitter</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/netflix-habilita-un-nuevo-plan-economico-con-anuncios-publicitarios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Netflix habilita un nuevo plan económico con anuncios publicitarios" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/JSKB2T6DUN5NQOB3NRG7WHXS3M.webp-netflix-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/netflix-habilita-un-nuevo-plan-economico-con-anuncios-publicitarios/">Netflix habilita un nuevo plan económico con anuncios publicitarios</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/la-venezolana-marie-claire-omana-es-la-nueva-reina-mundial-del-turismo-teen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La venezolana Marie Claire Omaña es la nueva Reina Mundial del Turismo Teen" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/IMG-20221002-WA0012-e1665695998939-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/la-venezolana-marie-claire-omana-es-la-nueva-reina-mundial-del-turismo-teen/">La venezolana Marie Claire Omaña es la nueva Reina Mundial del Turismo Teen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/citgo-en-jaque-persistente-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Citgo-sede-Houston.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/citgo-en-jaque-persistente-por-isaias-marquez/">Citgo “en jaque” persistente, por Isaías Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/13/estados-unidos-aprobo-refuerzos-covid-19-para-ninos-hasta-de-5-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU registró récord diario de hospitalización de menores por Covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/GettyImages-ninos-covid-eeuu-referencial-696x464-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/13/estados-unidos-aprobo-refuerzos-covid-19-para-ninos-hasta-de-5-anos/">Estados Unidos aprobó refuerzos Covid-19 para niños hasta de 5 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/tres-alternativas-para-traducir-documentos-pdf-en-tiempo-real/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tres alternativas para traducir documentos PDF en tiempo real" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/37E67PUANFANBJINH6I776QCZE-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/tres-alternativas-para-traducir-documentos-pdf-en-tiempo-real/">Tres alternativas para traducir documentos PDF en tiempo real</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/12/la-enfermedad-letal-que-esta-resurgiendo-por-el-cambio-climatico-segun-la-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La enfermedad letal que está resurgiendo por el cambio climático, según la OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/UNI349984.jpg-colera-haiti-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/10/12/la-enfermedad-letal-que-esta-resurgiendo-por-el-cambio-climatico-segun-la-oms/">La enfermedad letal que está resurgiendo por el cambio climático, según la OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elvenezolanonews.com/">
		        <img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://elvenezolanonews.com">Principal</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://elvenezolanonews.com/category/otros/">Otros</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Cuándo un presidente comete homicidio Por Angel Monagas</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Ángel Monagas' src='https://secure.gravatar.com/avatar/eab83764f5a710039d2937cd629105bc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eab83764f5a710039d2937cd629105bc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://elvenezolanonews.com/author/amonagas/">Ángel Monagas</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">octubre 14, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://elvenezolanonews.com/category/otros/opinion/" rel="category tag">Opinión</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='103608' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>2</span>
                    </a><a class='dislike' href='#' data-id='103608' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Cuándo un presidente comete homicidio Por Angel Monagas" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">11</div>
                    <span class="sharetext">VISTOS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en  Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cu%C3%A1ndo+un+presidente+comete+homicidio+Por+Angel+Monagas&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Cu%C3%A1ndo+un+presidente+comete+homicidio+Por+Angel+Monagas%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F&title=Cu%C3%A1ndo+un+presidente+comete+homicidio+Por+Angel+Monagas" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso.jpg&description=Cu%C3%A1ndo+un+presidente+comete+homicidio+Por+Angel+Monagas" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<h4><strong>Caiga Quien Caiga</strong></h4>



<h3><strong>Homicidio involuntario en la función pública</strong></h3>



<p>El ejercicio de la función pública acarrea responsabilidad.&nbsp;</p>



<p>Los funcionarios públicos realizan acciones y estas tienen consecuencias.</p>



<p>El concepto clásico de homicidio prevalece y su configuración está sujeta, aunque no lo trata así el derecho, un acto intencional.</p>



<p>Cuando alguien habla de “homicidio” inmediatamente se asocia con la palabra “criminal” y ciertamente no es así.</p>



<p>Los que no somos “criminales” también podemos cometer delitos como el homicidio y no exclusivamente, más precisamente en los que ejercen un cargo de elección o designación pública,&nbsp; el de la corrupción o robo al erario nacional, como el común está acostumbrado.</p>



<p>Algunas legislaciones más avanzadas que otras han contemplado el homicidio “involuntario” como aquel que clásicamente lo define como:<strong>&nbsp;“Causar la muerte de otra persona mediante un comportamiento negligente, o en la comisión de otro delito pero si la intención de matar, lleva consigo una sentencia más ligera que la mayoría de las otras formas de homicidio, como el homicidio en primer o segundo grado. Esto es porque la sociedad (a través de sus jueces y representantes legislativos) ha determinado que es importante distinguir el asesino en serie y el homicida distraído”</strong>.&nbsp;</p>



<p>En Venezuela, se habla de “culposidad”. Es decir, tú no tuviste la intención de matar pero por razones ajenas a tu acción, bien impericia, imprudencia u omisión lo causaste.&nbsp;</p>



<h3><strong>Ante la tragedia de Las Tejerías, uno empieza a preguntarse cosas.</strong></h3>



<p>Protección Civil en el 2010 le presentó al gobierno de Nicolás, un Informe detallado de lo que iba a pasar y no tomaron ninguna providencia. Puede haber allí negligencia criminal, equiparable o equivalente al dolo eventual, que se castiga como homicidio intencional a título de dolo eventual, no como culposo o imprudente</p>



<p>Caiga quien Caiga, el desastre en la carencia de previsión y planificación no es exclusivo de estos 23 años dizque “revolucionarios”.&nbsp;</p>



<p>Caracas es un fiel ejemplo de lo que no debió suceder. Igual otras cientos de ciudades.</p>



<p>El error chavista fue no corregir. En ser más de lo mismo y no lo que la mayoría esperaba.</p>



<h3><strong>A confesión de parte:&nbsp;</strong></h3>



<p>Maduro ante la tragedia de Tejerías, lo admitió a priori. Él sabía. El gobierno como en muchísimas otras tragedias, estaba en conocimiento de lo que podría suceder y no hicieron lo que debieron hacer por alguna causa, presumo.</p>



<p>Igual sucedió en Vargas en 1999. En Maracay años antes otro presidente, en 1987. Y pare usted de contar.</p>



<p>La tragedia de Tacoa. Por ejemplo. Muchos eventos producto de la consecuencia de no prever, de&nbsp; no planificar estratégicamente, de ser letra muerta los planes de desarrollo urbano y como no hay consecuencias, seguirán sucediendo una y otra vez.</p>



<p>Un Presidente, un gobernador, un alcalde y tantos otros funcionarios son susceptibles de cometer “homicidio involuntario”.&nbsp;</p>



<p>Lo de Tejerías se sabía que podía suceder. Quizá Nicolás pecó, dándole el beneficio de la duda, de admitir su conocimiento de las condiciones precedentes, sin saber las consecuencias jurídicas, aunque en Venezuela con ese poder&nbsp; judicial son nulas.&nbsp; Nicolás señaló que estaba en conocimiento de cómo los “suelos se saturan de agua”.</p>



<p>¿Sabía lo del dique? No lo sé. Probablemente no fue informado.</p>



<p>Los grupos ecológicos lo venían denunciando. La comunidad alertó sobre el dique, igual que sucedió en Choroní, Parque Henry Pittier muy cerca de Maracay, curiosamente también del estado Aragua.</p>



<p>En un país serio, con un poder judicial serio, con una opinión pública seria, no mediatizada, censurada y presionada, esa verdad sería hecha pública.</p>



<p>La población se conformará con el populismo de entrega de bolsas de comida, ayudas y reubicaciones como los de Vargas en 1999. Hoy la historia es testigo y juez.&nbsp;</p>



<p>Algunos políticos aprovechan el “pan y el circo” y se aparecen con “miles bolsas de comida”.&nbsp;</p>



<p>Los empresarios del régimen ven la oportunidad de “negocios”, donde la “contraloría” será “cero”.&nbsp;</p>



<p>Eso pasa en Venezuela y en Estados Unidos y en cualquier lugar.</p>



<p>La guerra de Ucrania es el resultado de intereses, sobre todo para las empresas que les tocará reconstruirla. Igual con los huracanes y con mucha más razón en Venezuela y toda latinoamérica.&nbsp;</p>



<p>Un pueblo ignorante como decía Bolívar es “instrumento ciego de su propia destrucción”.&nbsp;</p>



<p>La política&nbsp; impedirá como en el pasado que las responsabilidades hablen y reclamen. Los muertos serán enterrados y la noticia durará un tiempo y luego como los más de 100 muertos, dormirá el sueño de los justos.</p>



<p>No tengan dudas. Esto volverá a suceder.</p>



<h3><strong>Descarga Caiga Quien Caiga</strong></h3>



<p><strong>Guaidó ganó tiempo no poder</strong></p>



<p>Sobre la OEA. Veo dos escenarios: Uno, Se mantiene el representante de Guaidó y de una vez el escenario dos, el estatus es temporal porque perdieron la mayoría, solo que no tienen votación calificada para excluirlos, no obstante que todos los embajadores allí presentes, son designados por un presidente en ejercicio y es evidente que Guaidó no tiene la cualidad jurídica. .</p>



<h3><strong>Le pregunté al internacionalista Rafael Diaz Rafi Diaz, a propósito por cierto y me autorizo a citar sus comentarios:</strong></h3>



<p>“La situación es complicada particularmente en la OEA, habida cuenta de la existencia de la Carta Democrática Interamericana, expresión de la evolución del derecho internacional. Ahora bien, una de las características del derecho es cómo ha venido funcionando el derecho internacional. Por un lado es necesario que en este caso por ejemplo el gobierno de Guaidó esté en capacidad de hacer cumplir sus decisiones, pero por otro lado la comunidad internacional no puede capitular ante hechos ilícitamente consumados. Por supuesto esta situación no puede mantenerse indefinidamente, pues atentaría contra la seguridad jurídica. Piénsese por ejemplo en los que está ocurriendo en Ucrania con la invasión rusa y la incorporación de varias provincias a Rusia”.</p>



<p>Corrigió y agregó el jurista en cuestión: “En el párrafo como ha venido funcionando el derecho internacional me refería al principio de efectividad y sus límites”.</p>



<p>Luego le pregunté con un comentario mío: ¿Ok pero 19 votos son más que 9 y eso pone en desventaja a Guaidó a futuro allí en la OEA?. Y me respondió:</p>



<p>“Por supuesto que 19 es más que 9, pero así como en el orden interno la vigencia del estado de derecho exige mayorías calificadas igualmente ocurre en el derecho internacional. Al respecto podemos recordar que en un momento dado el caso Venezuela se estancó, porque faltaron algunos votos para alcanzar la mayoría calificada referida. Por supuesto, no tener una mayoría relativa es sin lugar a dudas una desventaja y cómo te advertía esta situación no puede continuar indefinidamente. También podemos comparar la situación con los gobiernos en el exilio en los años 30 y 40 durante la guerra civil española o la ocupación de Polonia. Por otra parte, la evolución del derecho internacional ha ido favoreciendo a la democracia y como apuntaba al comienzo la Carta Democrática Interamericana es expresión de ello. Por otra parte, a mi manera de ver las cosas, en el estado democrático moderno respetuoso de los derechos fundamentales de los pueblos, cuando entran en conflicto el principio democrático y el estado de derecho debe prevalecer este último”</p>



<p>Es decir y a manera de título es insostenible por largo tiempo, la posición de Venezuela en la OEA con Guaidó.</p>



<p><strong>LOS PRESIDENCIABLES</strong> Aunque muchos duden, <strong>Cesar Pérez Vivas</strong> viene mejorando. En los tiempos y traqueos sale muy bien. Él sabe que corre en una pista de gran distancia y acaba de llover. <strong>MARÍA CORINA</strong> sigue imbatible en primer lugar, a mi juicio sigue cometiendo errores estratégicos que la pueden hacer llegar de segunda si el “hombre del maletín” aparece. <strong>ROSALES</strong> no quiere comentar nada sobre una carrera que por ahora no está dispuesto a dar. <strong>CAPRILES</strong> dice tener la pila en el brazo.<strong> Juan Pablo Guanipa</strong> merece una oportunidad y seguramente dará la pelea.<strong> GUAIDÓ </strong>sus mejores tiempos ya pasaron dice la gaceta.   </p>



<p><strong>Estamos de lunes a viernes a las 9am por el canal de youtube Factores de Poder. Nuestros Podcast en spotify, spreaker, google, Apple y soundcloud. En Streaming por AvilaRadioOnline.com y en el circuito Poderosa-Cadena Azul y la 103.1 FM nuestro reporte diario. Sígueme como @Angelmonagas en Instagram, Twitter, Facebook y TikTok. </strong></p>
<div class="elven-despues-del-contenido" id="elven-381582013"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt=""  srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380"   /></a></div>								
								
																	<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/homicidio/" rel="tag">homicidio</a><a href="https://elvenezolanonews.com/tag/tejerias/" rel="tag">tejerías</a><a href="https://elvenezolanonews.com/tag/venezuela/" rel="tag">venezuela</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="opinion">
                                <input type="hidden" name="button-subscribe" value="Suscribir">
                                <input type="hidden" name="button-unsubscribe" value="Desuscribirse">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Desuscribirse
                                </a>
                            </div>
                        </div>
                    </div>						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/" class="post prev-post">
            <span class="caption">Previo</span>
            <h3 class="post-title">De continuar Maduro en el poder destruirá lo poco que queda de Venezuela, por Joaquín Chaparro Oliveros</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-3"><a href="https://new.jlcalawyers.com/nietos/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Anuncio-LeyNietos-Digital-300x250-min.jpg" alt=""  width="300" height="250"   /></a></div><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-2099640585"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt=""  width="300" height="250"   /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_634990c5ab803"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div>			<div class="textwidget"><div id="polls-23" class="wp-polls">
	<form id="polls_form_23" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="3d985710ed" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="23" /></p>
		<p style="text-align: center;"><strong>Gobernadores republicanos van contra los migrantes por...</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-88" name="poll_23" value="88" /> <label for="poll-answer-88">Racismo</label></li>
		<li><input type="radio" id="poll-answer-89" name="poll_23" value="89" /> <label for="poll-answer-89">Ir contra Biden</label></li>
		<li><input type="radio" id="poll-answer-90" name="poll_23" value="90" /> <label for="poll-answer-90">No contar con recursos para ellos</label></li>
		<li><input type="radio" id="poll-answer-91" name="poll_23" value="91" /> <label for="poll-answer-91">Todas las anteriores</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(23);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(23); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_103608_0_634990c5ac93f  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_103608_0_634990c5ac93f">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuándo un presidente comete homicidio Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://elvenezolanonews.com/category/otros/opinion/" class="category-opinion">Opinión</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">Cuándo un presidente comete homicidio Por Angel Monagas</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/amonagas/">Ángel Monagas</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/"><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
					<div class="jeg_post_excerpt">
						<p>Caiga Quien Caiga Homicidio involuntario en la función pública El ejercicio de la función pública acarrea responsabilidad.&nbsp; Los funcionarios públicos...</p>
						<a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/" class="jeg_readmore">Leer más</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="De mi consideración como Zuliano, por Joaquín Chaparro Olivieros" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/unnamed-e1649419898877-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/">De continuar Maduro en el poder destruirá lo poco que queda de Venezuela, por Joaquín Chaparro Oliveros</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Elon Musk tiene plazo hasta el 28 de octubre para cerrar la compra de Twitter" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/">Estados Unidos investiga a Elon Musk por su tira y afloja en la compra de Twitter</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Primera deportación de venezolanos sorprende a migrantes en el sur de México" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/">Primera deportación de venezolanos sorprende a migrantes en el sur de México</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/">Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_103608_0_634990c5ac93f = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div  class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_103608_1_634990c5ae916  normal " data-unique="jnews_module_103608_1_634990c5ae916">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
                        <div class="jeg_thumb">
                    
                    <a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cuándo un presidente comete homicidio Por Angel Monagas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Presidente-preso-750x533.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elvenezolanonews.com/category/otros/opinion/" class="category-opinion">Opinión</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/">Cuándo un presidente comete homicidio Por Angel Monagas</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/amonagas/">Ángel Monagas</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/"><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Caiga Quien Caiga Homicidio involuntario en la función pública El ejercicio de la función pública acarrea responsabilidad.&nbsp; Los funcionarios públicos...</p>
                        <a href="https://elvenezolanonews.com/2022/10/14/cuando-un-presidente-comete-homicidio-por-angel-monagas/" class="jeg_readmore">Leer más</a>
                    </div>
                </div>
                    </article>
                    <div class="jeg_posts_wrap jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="De mi consideración como Zuliano, por Joaquín Chaparro Olivieros" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/unnamed-e1649419898877-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/">De continuar Maduro en el poder destruirá lo poco que queda de Venezuela, por Joaquín Chaparro Oliveros</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/de-continuar-maduro-en-el-poder-destruira-lo-poco-que-queda-de-venezuela-por-joaquin-chaparro-oliveros/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Elon Musk tiene plazo hasta el 28 de octubre para cerrar la compra de Twitter" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Elon-Musk-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/">Estados Unidos investiga a Elon Musk por su tira y afloja en la compra de Twitter</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/estados-unidos-investiga-a-elon-musk-por-su-tira-y-afloja-en-la-compra-de-twitter/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Primera deportación de venezolanos sorprende a migrantes en el sur de México" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Deportados-en-Mexico-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/">Primera deportación de venezolanos sorprende a migrantes en el sur de México</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/primera-deportacion-de-venezolanos-sorprende-a-migrantes-en-el-sur-de-mexico/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/10/Parkland-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/">Padre del venezolano asesinado en Parkland ve en decisión del jurado un fallo de sistema</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/10/14/padre-del-joven-venezolano-asesinado-en-parkland-ve-en-decision-del-jurado-un-fallo-de-sistema/" ><i class="fa fa-clock-o"></i> octubre 14, 2022</a></div></div>
                    </div>
                </article>
                    </div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_103608_1_634990c5ae916 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-103608 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 El Venezolano News</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 El Venezolano News</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="ab2dfc8169">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="ab2dfc8169">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F" data-image-url="" data-title="Cu%C3%A1ndo+un+presidente+comete+homicidio+Por+Angel+Monagas" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F10%2F14%2Fcuando-un-presidente-comete-homicidio-por-angel-monagas%2F" data-image-url="" data-title="Cu%C3%A1ndo+un+presidente+comete+homicidio+Por+Angel+Monagas" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"b4479449cc"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/10\/14\/cuando-un-presidente-comete-homicidio-por-angel-monagas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"103608","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Cu\u00e1ndo un presidente comete homicidio Por Angel Monagas","published":"2022-10-14 10:00:00","updated":"2022-10-14 01:51:23"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/opinion\/","name":"Opini\u00f3n"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/opinion\/","name":"Opini\u00f3n"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
