<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela">
<meta property="og:url" content="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg">
<meta property="og:image:height" content="791">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-09-15T06:56:30+00:00">
<meta property="article:modified_time" content="2022-09-15T06:56:32+00:00">
<meta property="article:section" content="Venezuela">
<meta property="article:tag" content="portada">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos">
<meta name="twitter:description" content="(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="791">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos - El Venezolano News</title>
<meta name="description" content="(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela para exportar"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos - El Venezolano News" />
<meta property="og:description" content="(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela para exportar" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="portada" />
<meta property="article:section" content="Venezuela" />
<meta property="og:updated_time" content="2022-09-15T01:56:32-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="791" />
<meta property="og:image:alt" content="Maduro" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-15T01:56:30-05:00" />
<meta property="article:modified_time" content="2022-09-15T01:56:32-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos - El Venezolano News" />
<meta name="twitter:description" content="(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela para exportar" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg","width":"1200","height":"791","inLanguage":"es"},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#webpage","url":"https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/","name":"Maduro reitera su voluntad de exportar petr\u00f3leo y gas a Europa y Estados Unidos - El Venezolano News","datePublished":"2022-09-15T01:56:30-05:00","dateModified":"2022-09-15T01:56:32-05:00","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"NewsArticle","headline":"Maduro reitera su voluntad de exportar petr\u00f3leo y gas a Europa y Estados Unidos - El Venezolano News","keywords":"Maduro","datePublished":"2022-09-15T01:56:30-05:00","dateModified":"2022-09-15T01:56:32-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicol\u00e1s Maduro, ha reiterado este mi\u00e9rcoles la voluntad de Venezuela para exportar","name":"Maduro reitera su voluntad de exportar petr\u00f3leo y gas a Europa y Estados Unidos - El Venezolano News","@id":"https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elvenezolanonews.com is managing ads with Advanced Ads 1.35.1 – https://wpadvancedads.com/ --><script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpmf-bakery-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='spbc_cookie-js-extra'>
/* <![CDATA[ */
var spbcPublic = {"_ajax_nonce":"bf15892dbd","_rest_nonce":"d78c024b4f","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/elvenezolanonews.com\/wp-json\/","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/security-malware-firewall/js/spbc-cookie.min.js?ver=2.92' id='spbc_cookie-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/100840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=100840' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.17" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-180x180.png" />
<meta name="msapplication-TileImage" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_aside_item.socials_widget.nobg a span.jeg-icon svg { fill : #777777; } .jeg_aside_item.socials_widget a span.jeg-icon svg { fill : #777777; } .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-100840 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><a href='https://remesasenvenezuela.zoom.red/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://elvenezolanonews.com/wp-content/uploads/2022/09/WU_Zoom-ElVen-Miami_2b_1200x100-FINAL2.png' alt='PUBLICIDAD' data-pin-no-hover="true">
                                </a><a href='https://remesasenvenezuela.zoom.red/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://elvenezolanonews.com/wp-content/uploads/2022/09/WU_Zoom-ElVen-Miami_2b_1200x100-FINAL2.png' alt='PUBLICIDAD' data-pin-no-hover="true">
                                </a><a href='https://remesasenvenezuela.zoom.red/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://elvenezolanonews.com/wp-content/uploads/2022/09/WU_Zoom-ElVen-Miami_3_320x100-FINAL2.png' alt='PUBLICIDAD' data-pin-no-hover="true">
                                </a><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, septiembre 15, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#boletin"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Miami-Dade</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Dom</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Lun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mar</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mié</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/"><div class="thumbnail-container size-500 "><img width="259" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 8 al 14 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-1-259x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/">Miami (del 8 al 14 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 6 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-240x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/">Miami (del 1 al 6 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 25 al 31 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/30aniversaio-250x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/">Miami (del 25 al 31 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/19/miami-del-18-al-24-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 18 al 24 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/biden-250x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/19/miami-del-18-al-24-de-agosto/">Miami (del 18 al 24 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 11 al 17 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1711miami-328x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/">Miami ( del 11 al 17 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 4 al 10 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/4-10-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/">Miami (del 4 al 10 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/"><div class="thumbnail-container size-500 "><img width="348" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 3 al 16 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/MADRID55-348x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/">Madrid (del 3 al 16 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 28 de julio al 3 de agosto)" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/portada-venezolano-247x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/">Miami (del 28 de julio al 3 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 21 al 27 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/portadamiami-325x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/">Miami (del 21 al 27 de julio)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/manuel-conecta-y-empresa-privada-se-unen-con-la-iniciativa-kaly-tour/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manuel Conecta y empresa privada se unen con la iniciativa “Kaly Tour”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Manuel-Conecta-y-empresa-privada-se-unen-con-la-iniciativa-Kaly-Tour-1-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/manuel-conecta-y-empresa-privada-se-unen-con-la-iniciativa-kaly-tour/">Manuel Conecta y empresa privada se unen con la iniciativa “Kaly Tour”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/venezolana-podria-convertirse-en-la-primera-dama-de-canada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolana podría convertirse en la primera dama de Canadá" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/venezolana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/venezolana-podria-convertirse-en-la-primera-dama-de-canada/">Venezolana podría convertirse en la primera dama de Canadá</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/maduro-acepto-ser-garante-del-dialogo-entre-el-eln-y-el-gobierno-de-colombia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro aceptó ser garante del diálogo entre el ELN y el gobierno de Colombia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Nicolas-Maduro-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/maduro-acepto-ser-garante-del-dialogo-entre-el-eln-y-el-gobierno-de-colombia/">Maduro aceptó ser garante del diálogo entre el ELN y el gobierno de Colombia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/banco-central-de-venezuela-ubico-inflacion-de-agosto-en-82/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Régimen retiró 12 toneladas de oro de las reservas del BCV en seis meses" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/banco-central-de-venezuela-696x464-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/banco-central-de-venezuela-ubico-inflacion-de-agosto-en-82/">Banco Central de Venezuela ubicó inflación de agosto en 8,2%</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/venezuela-celebra-liberacion-de-12-tripulantes-de-avion-retenido-en-argentina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela celebra liberación de 12 tripulantes de avión retenido en Argentina" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Nicolas-Maduro-Venezuela-4.jpg-Maduro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/venezuela-celebra-liberacion-de-12-tripulantes-de-avion-retenido-en-argentina/">Venezuela celebra liberación de 12 tripulantes de avión retenido en Argentina</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/justicia-autoriza-salida-de-argentina-de-12-tripulantes-de-avion-venezolano-irani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Justicia autoriza salida de Argentina de 12 tripulantes de avión venezolano-iraní" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/avion-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/justicia-autoriza-salida-de-argentina-de-12-tripulantes-de-avion-venezolano-irani/">Justicia autoriza salida de Argentina de 12 tripulantes de avión venezolano-iraní</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/accion-democratica-celebra-sus-81-anos-de-fundacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acción Democrática expulsará a Bernabé Gutiérrez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Accion-democratica-750x375-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/accion-democratica-celebra-sus-81-anos-de-fundacion/">Acción Democrática celebra sus 81 años de fundación</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/maduro-anuncia-elecciones-conjuntas-para-2025-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro anuncia “elecciones conjuntas” para 2025 en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Nicolas-Maduro-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/maduro-anuncia-elecciones-conjuntas-para-2025-en-venezuela/">Maduro anuncia “elecciones conjuntas” para 2025 en Venezuela</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Virginia Occidental se suma a la prohibición del aborto en su totalidad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/">Virginia Occidental se suma a la prohibición del aborto en su totalidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/">Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/eeuu-impone-sanciones-contra-diez-iranies-y-dos-entidades-por-delitos-ciberneticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU impone sanciones contra diez iraníes y dos entidades por delitos cibernéticos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220914174321_1200.jpg-iran-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/eeuu-impone-sanciones-contra-diez-iranies-y-dos-entidades-por-delitos-ciberneticos/">EEUU impone sanciones contra diez iraníes y dos entidades por delitos cibernéticos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/esto-significa-la-agresiva-actuacion-del-departamento-de-justicia-contra-trump/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump usa la Quinta Enmienda para no responder a la Fiscalía de Nueva York" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/118566317_gettyimages-1318749430.jpg-donald-trump-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/esto-significa-la-agresiva-actuacion-del-departamento-de-justicia-contra-trump/">Esto significa la agresiva actuación del Departamento de Justicia contra Trump</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/dos-hombres-detenidos-en-florida-cuando-viajaban-a-cuba-para-traer-migrantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Otro grupo de migrantes llegó a los Cayos de la Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/cece3887-8989-48b0-b94f-ab51431f0fc6_alta-libre-aspect-ratio_default_0-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/dos-hombres-detenidos-en-florida-cuando-viajaban-a-cuba-para-traer-migrantes/">Dos hombres detenidos en Florida cuando viajaban a Cuba para traer migrantes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/mas-de-255-000-venezolanos-solicitaron-el-tps-en-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Se acerca fecha límite para que venezolanos puedan inscribirse en el TPS" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/TPS-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/mas-de-255-000-venezolanos-solicitaron-el-tps-en-estados-unidos/">Más de 255.000 venezolanos solicitaron el TPS en Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/senador-lindsey-graham-propone-prohibir-aborto-en-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Senador Lindsey Graham propone prohibir aborto en Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Senador-Lindsey-Graham-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/senador-lindsey-graham-propone-prohibir-aborto-en-estados-unidos/">Senador Lindsey Graham propone prohibir aborto en Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/un-herido-dejo-detonacion-de-paquete-en-el-campus-de-la-universidad-northeastern/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un herido dejó detonación de paquete en el campus de la Universidad Northeastern" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Universidad-de-Boston-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/un-herido-dejo-detonacion-de-paquete-en-el-campus-de-la-universidad-northeastern/">Un herido dejó detonación de paquete en el campus de la Universidad Northeastern</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/desmantelan-en-eeuu-una-red-que-transportaba-a-migrantes-en-maletas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Desmantelan en EEUU una red que transportaba a migrantes en maletas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/8c9f0dd10a259d845c3e627d5e5c704308cb20ea-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/desmantelan-en-eeuu-una-red-que-transportaba-a-migrantes-en-maletas/">Desmantelan en EEUU una red que transportaba a migrantes en maletas</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/">Cristina Fernández, amenazada de muerte a once días del intento de atentado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Westminster recibe con una misa el féretro de Isabel II" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/">Westminster recibe con una misa el féretro de Isabel II</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/abogado-de-cristina-fernandez-pide-al-gobierno-ofrecer-recompensas-por-informacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Abogado de Cristina Fernández pide al Gobierno ofrecer recompensas por información" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Defensa-de-fernandez-ofrece-recompensa-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/abogado-de-cristina-fernandez-pide-al-gobierno-ofrecer-recompensas-por-informacion/">Abogado de Cristina Fernández pide al Gobierno ofrecer recompensas por información</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/multitud-de-personas-esperan-a-cortejo-funebre-de-isabel-ii-en-londres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Multitud de personas esperan a cortejo fúnebre de Isabel II en Londres" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Personas-esperan-el-cortejo-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/multitud-de-personas-esperan-a-cortejo-funebre-de-isabel-ii-en-londres/">Multitud de personas esperan a cortejo fúnebre de Isabel II en Londres</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/logran-restablecer-la-tercera-linea-de-reserva-de-alta-tension-en-zaporiyia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Logran restablecer la tercera línea de reserva de alta tensión en Zaporiyia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Zaporiyia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/logran-restablecer-la-tercera-linea-de-reserva-de-alta-tension-en-zaporiyia/">Logran restablecer la tercera línea de reserva de alta tensión en Zaporiyia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/el-rey-carlos-iii-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/">Decenas de empleados de Carlos III, despedidos tras convertirse en rey</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/latinos-de-londres-entre-indiferencia-e-indignacion-por-el-fastuoso-funeral-real/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Latinos de Londres, entre indiferencia e indignación por el fastuoso funeral real" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/image_doc-32ja9q2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/latinos-de-londres-entre-indiferencia-e-indignacion-por-el-fastuoso-funeral-real/">Latinos de Londres, entre indiferencia e indignación por el fastuoso funeral real</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/panama-nego-el-hallazgo-de-fosa-comun-con-cadaveres-venezolanos-en-el-darien/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de 71 mil migrantes cruzaron la selva del Darién este año: 63% fueron venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Selva-de-Darien-2-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/panama-nego-el-hallazgo-de-fosa-comun-con-cadaveres-venezolanos-en-el-darien/">Panamá negó el hallazgo de fosa común con cadáveres venezolanos en el Darién</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/carlos-iii-llego-a-irlanda-del-norte-y-el-ataud-de-isabel-vuelve-a-londres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Carlos III llegó a Irlanda del Norte y el ataúd de Isabel vuelve a Londres" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Funeral-con-el-rey-carlos-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/carlos-iii-llego-a-irlanda-del-norte-y-el-ataud-de-isabel-vuelve-a-londres/">Carlos III llegó a Irlanda del Norte y el ataúd de Isabel vuelve a Londres</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/el-piloto-alessandro-famularo-representa-a-venezuela-en-la-formula-3/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El piloto Alessandro Famularo representa a Venezuela en la Fórmula 3" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Alessandro-Famularo-1-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Alessandro-Famularo-1-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Alessandro-Famularo-1-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/el-piloto-alessandro-famularo-representa-a-venezuela-en-la-formula-3/">El piloto Alessandro Famularo representa a Venezuela en la Fórmula 3</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/12/dybala-sigue-consolidandose-como-el-nuevo-heroe-romano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dybala sigue consolidándose como el nuevo héroe romano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/12/dybala-sigue-consolidandose-como-el-nuevo-heroe-romano/">Dybala sigue consolidándose como el nuevo héroe romano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/12/finaliza-torneo-de-baloncesto-en-el-estado-portuguesa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Finaliza torneo de baloncesto en el estado Portuguesa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Presentacion-sin-titulo-1-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Presentacion-sin-titulo-1-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Presentacion-sin-titulo-1-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/12/finaliza-torneo-de-baloncesto-en-el-estado-portuguesa/">Finaliza torneo de baloncesto en el estado Portuguesa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/12/carlos-alcaraz-campeon-del-us-open/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Carlos Alcaraz, campeón del US Open" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Carlos-Alcaraz-US-Open-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Carlos-Alcaraz-US-Open-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Carlos-Alcaraz-US-Open-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/12/carlos-alcaraz-campeon-del-us-open/">Carlos Alcaraz, campeón del US Open</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/un-nino-ciego-de-brasil-adapta-el-album-del-mundial-de-catar-2022-al-braille/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Un niño ciego de Brasil adapta el álbum del Mundial de Catar 2022 al braille" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Album-Qatar-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Album-Qatar-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Album-Qatar-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/un-nino-ciego-de-brasil-adapta-el-album-del-mundial-de-catar-2022-al-braille/">Un niño ciego de Brasil adapta el álbum del Mundial de Catar 2022 al braille</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/sintesis-deportiva-por-avelino-avancin-109/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/AARON-JUDGE-e1662813551948-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/AARON-JUDGE-e1662813551948-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/AARON-JUDGE-e1662813551948-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/sintesis-deportiva-por-avelino-avancin-109/">Síntesis deportiva por Avelino Avancin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/09/la-premier-suspende-la-septima-jornada-por-muerte-de-la-reina-isabel-ii/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Premier suspende la séptima jornada por muerte de la Reina Isabel II" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/La-Premier-League-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/La-Premier-League-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/La-Premier-League-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/09/la-premier-suspende-la-septima-jornada-por-muerte-de-la-reina-isabel-ii/">La Premier suspende la séptima jornada por muerte de la Reina Isabel II</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/08/preocupacion-por-la-rodilla-de-federer-a-dias-de-su-regreso-al-tenis/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Preocupación por la rodilla de Federer a días de su regreso al tenis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/45O5DDE3GVG3LBAP4AKMD7PNUM.webp-federer-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/45O5DDE3GVG3LBAP4AKMD7PNUM.webp-federer-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/45O5DDE3GVG3LBAP4AKMD7PNUM.webp-federer-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/08/preocupacion-por-la-rodilla-de-federer-a-dias-de-su-regreso-al-tenis/">Preocupación por la rodilla de Federer a días de su regreso al tenis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/07/se-acabo-la-espera-por-oscar-huete/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Se acabó la espera, por Oscar Huete" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Hill-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Hill-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Hill-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/07/se-acabo-la-espera-por-oscar-huete/">Se acabó la espera, por Oscar Huete</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/mario-benedetti-y-su-ejercito-liberador-por-leon-magno-montiel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mario Benedetti y su ejército liberador, por León Magno Montiel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Meyer-MarioBenedetti-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/mario-benedetti-y-su-ejercito-liberador-por-leon-magno-montiel/">Mario Benedetti y su ejército liberador, por León Magno Montiel</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/mas-de-diez-mil-personas-han-visto-la-otra-mascarilla-de-alexis-valdes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de diez mil personas han visto “La otra mascarilla”, de Alexis Valdés" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/unnamed-1-e1663155996290-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/mas-de-diez-mil-personas-han-visto-la-otra-mascarilla-de-alexis-valdes/">Más de diez mil personas han visto “La otra mascarilla”, de Alexis Valdés</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/el-desastre-del-sur-del-lago-por-cesar-perez-vivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El desastre del Sur del Lago, por Cesar Pérez Vivas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Sur-del-Lago-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/el-desastre-del-sur-del-lago-por-cesar-perez-vivas/">El desastre del Sur del Lago, por Cesar Pérez Vivas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/la-comunidad-latinoamericana-reclama-su-hueco-en-hollywood/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La comunidad latinoamericana reclama su hueco en Hollywood" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/descarga-28-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/la-comunidad-latinoamericana-reclama-su-hueco-en-hollywood/">La comunidad latinoamericana reclama su hueco en Hollywood</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/cientificos-ponen-en-el-mapa-la-bioimagenologia-latinoamericana-con-nueva-red/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos ponen en el mapa la bioimagenología latinoamericana con nueva red" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/pexels-pixabay-256262-scaled-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/cientificos-ponen-en-el-mapa-la-bioimagenologia-latinoamericana-con-nueva-red/">Científicos ponen en el mapa la bioimagenología latinoamericana con nueva red</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/accionistas-de-twitter-aprueban-la-venta-a-musk-que-esta-en-suspenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Accionistas de Twitter aprueban la venta a Musk que está en suspenso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/FOTO-MUSK-Y-TWITTER-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/accionistas-de-twitter-aprueban-la-venta-a-musk-que-esta-en-suspenso/">Accionistas de Twitter aprueban la venta a Musk que está en suspenso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/manchas-de-la-cara-como-tratarlas-y-evitarlas-por-nathaly-gerbino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manchas de la cara: ¿Cómo tratarlas y evitarlas? Por Nathaly Gerbino" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/mujer-con-mancha-oscura-en-mejilla-izquierda-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/manchas-de-la-cara-como-tratarlas-y-evitarlas-por-nathaly-gerbino/">Manchas de la cara: ¿Cómo tratarlas y evitarlas? Por Nathaly Gerbino</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/el-mariel-venezolano-por-german-paredes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El Mariel Venezolano, por Germán Paredes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/92671895_p04j0ghv-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/el-mariel-venezolano-por-german-paredes/">El Mariel Venezolano, por Germán Paredes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/la-modelo-venezolana-roxana-ventura-es-de-las-favoritas-en-las-redes-sociales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La modelo venezolana Roxana Ventura es de las favoritas en las redes sociales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Roxana-Venture-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/la-modelo-venezolana-roxana-ventura-es-de-las-favoritas-en-las-redes-sociales/">La modelo venezolana Roxana Ventura es de las favoritas en las redes sociales</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/"><div class="thumbnail-container size-500 "><img width="259" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 8 al 14 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-1-259x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/miami-del-8-al-14-de-septiembre/">Miami (del 8 al 14 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 6 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/portada-miami-240x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/03/miami-del-1-al-6-de-septiembre/">Miami (del 1 al 6 de septiembre)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 25 al 31 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/30aniversaio-250x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/26/miami-del-25-al-31-de-agosto/">Miami (del 25 al 31 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/19/miami-del-18-al-24-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 18 al 24 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/biden-250x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/19/miami-del-18-al-24-de-agosto/">Miami (del 18 al 24 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 11 al 17 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1711miami-328x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/">Miami ( del 11 al 17 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 4 al 10 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/4-10-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/">Miami (del 4 al 10 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/"><div class="thumbnail-container size-500 "><img width="348" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 3 al 16 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/MADRID55-348x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/">Madrid (del 3 al 16 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 28 de julio al 3 de agosto)" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/portada-venezolano-247x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/">Miami (del 28 de julio al 3 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 21 al 27 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/portadamiami-325x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/">Miami (del 21 al 27 de julio)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/manuel-conecta-y-empresa-privada-se-unen-con-la-iniciativa-kaly-tour/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manuel Conecta y empresa privada se unen con la iniciativa “Kaly Tour”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Manuel-Conecta-y-empresa-privada-se-unen-con-la-iniciativa-Kaly-Tour-1-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/manuel-conecta-y-empresa-privada-se-unen-con-la-iniciativa-kaly-tour/">Manuel Conecta y empresa privada se unen con la iniciativa “Kaly Tour”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/venezolana-podria-convertirse-en-la-primera-dama-de-canada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolana podría convertirse en la primera dama de Canadá" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/venezolana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/venezolana-podria-convertirse-en-la-primera-dama-de-canada/">Venezolana podría convertirse en la primera dama de Canadá</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/maduro-acepto-ser-garante-del-dialogo-entre-el-eln-y-el-gobierno-de-colombia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro aceptó ser garante del diálogo entre el ELN y el gobierno de Colombia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Nicolas-Maduro-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/maduro-acepto-ser-garante-del-dialogo-entre-el-eln-y-el-gobierno-de-colombia/">Maduro aceptó ser garante del diálogo entre el ELN y el gobierno de Colombia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/banco-central-de-venezuela-ubico-inflacion-de-agosto-en-82/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Régimen retiró 12 toneladas de oro de las reservas del BCV en seis meses" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/banco-central-de-venezuela-696x464-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/banco-central-de-venezuela-ubico-inflacion-de-agosto-en-82/">Banco Central de Venezuela ubicó inflación de agosto en 8,2%</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/venezuela-celebra-liberacion-de-12-tripulantes-de-avion-retenido-en-argentina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela celebra liberación de 12 tripulantes de avión retenido en Argentina" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Nicolas-Maduro-Venezuela-4.jpg-Maduro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/venezuela-celebra-liberacion-de-12-tripulantes-de-avion-retenido-en-argentina/">Venezuela celebra liberación de 12 tripulantes de avión retenido en Argentina</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/justicia-autoriza-salida-de-argentina-de-12-tripulantes-de-avion-venezolano-irani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Justicia autoriza salida de Argentina de 12 tripulantes de avión venezolano-iraní" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/avion-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/justicia-autoriza-salida-de-argentina-de-12-tripulantes-de-avion-venezolano-irani/">Justicia autoriza salida de Argentina de 12 tripulantes de avión venezolano-iraní</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/accion-democratica-celebra-sus-81-anos-de-fundacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acción Democrática expulsará a Bernabé Gutiérrez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Accion-democratica-750x375-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/accion-democratica-celebra-sus-81-anos-de-fundacion/">Acción Democrática celebra sus 81 años de fundación</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/maduro-anuncia-elecciones-conjuntas-para-2025-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro anuncia “elecciones conjuntas” para 2025 en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Nicolas-Maduro-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/maduro-anuncia-elecciones-conjuntas-para-2025-en-venezuela/">Maduro anuncia “elecciones conjuntas” para 2025 en Venezuela</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Virginia Occidental se suma a la prohibición del aborto en su totalidad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/">Virginia Occidental se suma a la prohibición del aborto en su totalidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/">Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/eeuu-impone-sanciones-contra-diez-iranies-y-dos-entidades-por-delitos-ciberneticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU impone sanciones contra diez iraníes y dos entidades por delitos cibernéticos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220914174321_1200.jpg-iran-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/eeuu-impone-sanciones-contra-diez-iranies-y-dos-entidades-por-delitos-ciberneticos/">EEUU impone sanciones contra diez iraníes y dos entidades por delitos cibernéticos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/esto-significa-la-agresiva-actuacion-del-departamento-de-justicia-contra-trump/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump usa la Quinta Enmienda para no responder a la Fiscalía de Nueva York" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/118566317_gettyimages-1318749430.jpg-donald-trump-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/esto-significa-la-agresiva-actuacion-del-departamento-de-justicia-contra-trump/">Esto significa la agresiva actuación del Departamento de Justicia contra Trump</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/dos-hombres-detenidos-en-florida-cuando-viajaban-a-cuba-para-traer-migrantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Otro grupo de migrantes llegó a los Cayos de la Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/cece3887-8989-48b0-b94f-ab51431f0fc6_alta-libre-aspect-ratio_default_0-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/dos-hombres-detenidos-en-florida-cuando-viajaban-a-cuba-para-traer-migrantes/">Dos hombres detenidos en Florida cuando viajaban a Cuba para traer migrantes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/mas-de-255-000-venezolanos-solicitaron-el-tps-en-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Se acerca fecha límite para que venezolanos puedan inscribirse en el TPS" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/TPS-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/mas-de-255-000-venezolanos-solicitaron-el-tps-en-estados-unidos/">Más de 255.000 venezolanos solicitaron el TPS en Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/senador-lindsey-graham-propone-prohibir-aborto-en-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Senador Lindsey Graham propone prohibir aborto en Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Senador-Lindsey-Graham-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/senador-lindsey-graham-propone-prohibir-aborto-en-estados-unidos/">Senador Lindsey Graham propone prohibir aborto en Estados Unidos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/un-herido-dejo-detonacion-de-paquete-en-el-campus-de-la-universidad-northeastern/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un herido dejó detonación de paquete en el campus de la Universidad Northeastern" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Universidad-de-Boston-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/un-herido-dejo-detonacion-de-paquete-en-el-campus-de-la-universidad-northeastern/">Un herido dejó detonación de paquete en el campus de la Universidad Northeastern</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/desmantelan-en-eeuu-una-red-que-transportaba-a-migrantes-en-maletas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Desmantelan en EEUU una red que transportaba a migrantes en maletas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/8c9f0dd10a259d845c3e627d5e5c704308cb20ea-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/desmantelan-en-eeuu-una-red-que-transportaba-a-migrantes-en-maletas/">Desmantelan en EEUU una red que transportaba a migrantes en maletas</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/">Cristina Fernández, amenazada de muerte a once días del intento de atentado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Westminster recibe con una misa el féretro de Isabel II" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/">Westminster recibe con una misa el féretro de Isabel II</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/abogado-de-cristina-fernandez-pide-al-gobierno-ofrecer-recompensas-por-informacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Abogado de Cristina Fernández pide al Gobierno ofrecer recompensas por información" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Defensa-de-fernandez-ofrece-recompensa-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/abogado-de-cristina-fernandez-pide-al-gobierno-ofrecer-recompensas-por-informacion/">Abogado de Cristina Fernández pide al Gobierno ofrecer recompensas por información</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/multitud-de-personas-esperan-a-cortejo-funebre-de-isabel-ii-en-londres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Multitud de personas esperan a cortejo fúnebre de Isabel II en Londres" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Personas-esperan-el-cortejo-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/multitud-de-personas-esperan-a-cortejo-funebre-de-isabel-ii-en-londres/">Multitud de personas esperan a cortejo fúnebre de Isabel II en Londres</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/logran-restablecer-la-tercera-linea-de-reserva-de-alta-tension-en-zaporiyia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Logran restablecer la tercera línea de reserva de alta tensión en Zaporiyia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Zaporiyia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/logran-restablecer-la-tercera-linea-de-reserva-de-alta-tension-en-zaporiyia/">Logran restablecer la tercera línea de reserva de alta tensión en Zaporiyia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/el-rey-carlos-iii-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/">Decenas de empleados de Carlos III, despedidos tras convertirse en rey</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/latinos-de-londres-entre-indiferencia-e-indignacion-por-el-fastuoso-funeral-real/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Latinos de Londres, entre indiferencia e indignación por el fastuoso funeral real" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/image_doc-32ja9q2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/latinos-de-londres-entre-indiferencia-e-indignacion-por-el-fastuoso-funeral-real/">Latinos de Londres, entre indiferencia e indignación por el fastuoso funeral real</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/panama-nego-el-hallazgo-de-fosa-comun-con-cadaveres-venezolanos-en-el-darien/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de 71 mil migrantes cruzaron la selva del Darién este año: 63% fueron venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Selva-de-Darien-2-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/panama-nego-el-hallazgo-de-fosa-comun-con-cadaveres-venezolanos-en-el-darien/">Panamá negó el hallazgo de fosa común con cadáveres venezolanos en el Darién</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/carlos-iii-llego-a-irlanda-del-norte-y-el-ataud-de-isabel-vuelve-a-londres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Carlos III llegó a Irlanda del Norte y el ataúd de Isabel vuelve a Londres" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Funeral-con-el-rey-carlos-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/carlos-iii-llego-a-irlanda-del-norte-y-el-ataud-de-isabel-vuelve-a-londres/">Carlos III llegó a Irlanda del Norte y el ataúd de Isabel vuelve a Londres</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/el-piloto-alessandro-famularo-representa-a-venezuela-en-la-formula-3/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El piloto Alessandro Famularo representa a Venezuela en la Fórmula 3" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Alessandro-Famularo-1-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Alessandro-Famularo-1-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Alessandro-Famularo-1-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/el-piloto-alessandro-famularo-representa-a-venezuela-en-la-formula-3/">El piloto Alessandro Famularo representa a Venezuela en la Fórmula 3</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/12/dybala-sigue-consolidandose-como-el-nuevo-heroe-romano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dybala sigue consolidándose como el nuevo héroe romano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/09/FbbmfeVXkAIGIYy-e1661887526658-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/12/dybala-sigue-consolidandose-como-el-nuevo-heroe-romano/">Dybala sigue consolidándose como el nuevo héroe romano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/12/finaliza-torneo-de-baloncesto-en-el-estado-portuguesa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Finaliza torneo de baloncesto en el estado Portuguesa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Presentacion-sin-titulo-1-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Presentacion-sin-titulo-1-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Presentacion-sin-titulo-1-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/12/finaliza-torneo-de-baloncesto-en-el-estado-portuguesa/">Finaliza torneo de baloncesto en el estado Portuguesa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/12/carlos-alcaraz-campeon-del-us-open/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Carlos Alcaraz, campeón del US Open" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Carlos-Alcaraz-US-Open-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Carlos-Alcaraz-US-Open-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Carlos-Alcaraz-US-Open-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/12/carlos-alcaraz-campeon-del-us-open/">Carlos Alcaraz, campeón del US Open</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/un-nino-ciego-de-brasil-adapta-el-album-del-mundial-de-catar-2022-al-braille/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Un niño ciego de Brasil adapta el álbum del Mundial de Catar 2022 al braille" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Album-Qatar-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Album-Qatar-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Album-Qatar-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/un-nino-ciego-de-brasil-adapta-el-album-del-mundial-de-catar-2022-al-braille/">Un niño ciego de Brasil adapta el álbum del Mundial de Catar 2022 al braille</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/10/sintesis-deportiva-por-avelino-avancin-109/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/AARON-JUDGE-e1662813551948-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/AARON-JUDGE-e1662813551948-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/AARON-JUDGE-e1662813551948-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/10/sintesis-deportiva-por-avelino-avancin-109/">Síntesis deportiva por Avelino Avancin</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/09/la-premier-suspende-la-septima-jornada-por-muerte-de-la-reina-isabel-ii/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Premier suspende la séptima jornada por muerte de la Reina Isabel II" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/La-Premier-League-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/La-Premier-League-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/La-Premier-League-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/09/la-premier-suspende-la-septima-jornada-por-muerte-de-la-reina-isabel-ii/">La Premier suspende la séptima jornada por muerte de la Reina Isabel II</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/08/preocupacion-por-la-rodilla-de-federer-a-dias-de-su-regreso-al-tenis/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Preocupación por la rodilla de Federer a días de su regreso al tenis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/45O5DDE3GVG3LBAP4AKMD7PNUM.webp-federer-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/45O5DDE3GVG3LBAP4AKMD7PNUM.webp-federer-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/45O5DDE3GVG3LBAP4AKMD7PNUM.webp-federer-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/08/preocupacion-por-la-rodilla-de-federer-a-dias-de-su-regreso-al-tenis/">Preocupación por la rodilla de Federer a días de su regreso al tenis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/07/se-acabo-la-espera-por-oscar-huete/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Se acabó la espera, por Oscar Huete" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Hill-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/Hill-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/Hill-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/07/se-acabo-la-espera-por-oscar-huete/">Se acabó la espera, por Oscar Huete</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/mario-benedetti-y-su-ejercito-liberador-por-leon-magno-montiel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mario Benedetti y su ejército liberador, por León Magno Montiel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Meyer-MarioBenedetti-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/mario-benedetti-y-su-ejercito-liberador-por-leon-magno-montiel/">Mario Benedetti y su ejército liberador, por León Magno Montiel</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/mas-de-diez-mil-personas-han-visto-la-otra-mascarilla-de-alexis-valdes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de diez mil personas han visto “La otra mascarilla”, de Alexis Valdés" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/unnamed-1-e1663155996290-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/mas-de-diez-mil-personas-han-visto-la-otra-mascarilla-de-alexis-valdes/">Más de diez mil personas han visto “La otra mascarilla”, de Alexis Valdés</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/14/el-desastre-del-sur-del-lago-por-cesar-perez-vivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El desastre del Sur del Lago, por Cesar Pérez Vivas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Sur-del-Lago-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/14/el-desastre-del-sur-del-lago-por-cesar-perez-vivas/">El desastre del Sur del Lago, por Cesar Pérez Vivas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/la-comunidad-latinoamericana-reclama-su-hueco-en-hollywood/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La comunidad latinoamericana reclama su hueco en Hollywood" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/descarga-28-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/la-comunidad-latinoamericana-reclama-su-hueco-en-hollywood/">La comunidad latinoamericana reclama su hueco en Hollywood</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/cientificos-ponen-en-el-mapa-la-bioimagenologia-latinoamericana-con-nueva-red/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos ponen en el mapa la bioimagenología latinoamericana con nueva red" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/pexels-pixabay-256262-scaled-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/cientificos-ponen-en-el-mapa-la-bioimagenologia-latinoamericana-con-nueva-red/">Científicos ponen en el mapa la bioimagenología latinoamericana con nueva red</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/accionistas-de-twitter-aprueban-la-venta-a-musk-que-esta-en-suspenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Accionistas de Twitter aprueban la venta a Musk que está en suspenso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/FOTO-MUSK-Y-TWITTER-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/accionistas-de-twitter-aprueban-la-venta-a-musk-que-esta-en-suspenso/">Accionistas de Twitter aprueban la venta a Musk que está en suspenso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/manchas-de-la-cara-como-tratarlas-y-evitarlas-por-nathaly-gerbino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manchas de la cara: ¿Cómo tratarlas y evitarlas? Por Nathaly Gerbino" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/mujer-con-mancha-oscura-en-mejilla-izquierda-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/manchas-de-la-cara-como-tratarlas-y-evitarlas-por-nathaly-gerbino/">Manchas de la cara: ¿Cómo tratarlas y evitarlas? Por Nathaly Gerbino</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/el-mariel-venezolano-por-german-paredes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El Mariel Venezolano, por Germán Paredes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/92671895_p04j0ghv-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/el-mariel-venezolano-por-german-paredes/">El Mariel Venezolano, por Germán Paredes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/13/la-modelo-venezolana-roxana-ventura-es-de-las-favoritas-en-las-redes-sociales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La modelo venezolana Roxana Ventura es de las favoritas en las redes sociales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/Roxana-Venture-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/09/13/la-modelo-venezolana-roxana-ventura-es-de-las-favoritas-en-las-redes-sociales/">La modelo venezolana Roxana Ventura es de las favoritas en las redes sociales</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elvenezolanonews.com/">
		        <img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://elvenezolanonews.com">Principal</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">septiembre 15, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='100840' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>2</span>
                    </a><a class='dislike' href='#' data-id='100840' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">15/09/2022 El presidente de Venezuela, Nicolás Maduro
POLITICA SUDAMÉRICA VENEZUELA LATINOAMÉRICA INTERNACIONAL
PSUV</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">12</div>
                    <span class="sharetext">VISTOS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en  Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Maduro+reitera+su+voluntad+de+exportar+petr%C3%B3leo+y+gas+a+Europa+y+Estados+Unidos&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Maduro+reitera+su+voluntad+de+exportar+petr%C3%B3leo+y+gas+a+Europa+y+Estados+Unidos%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F&title=Maduro+reitera+su+voluntad+de+exportar+petr%C3%B3leo+y+gas+a+Europa+y+Estados+Unidos" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro.jpg&description=Maduro+reitera+su+voluntad+de+exportar+petr%C3%B3leo+y+gas+a+Europa+y+Estados+Unidos" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>(15 de septiembre del 2022. El Venezolano).- <strong>El presidente venezolano, <a href="https://elvenezolanonews.com/2022/09/11/maduro-reitero-que-venezuela-esta-lista-para-exportar-petroleo-y-gas-a-eeuu-y-europa/" target="_blank" rel="noreferrer noopener">Nicolás Maduro,</a> </strong>ha reiterado este miércoles la voluntad de Venezuela para exportar petróleo y gas a los mercados de Europa y Estados Unidos con la finalidad de contribuir en la estabilidad energética y económica mundial.</p>



<p>&#8220;Lo hemos dicho, lo hemos ratificado a todos los diplomáticos: Venezuela está lista y preparada para cumplir su papel para abastecer con el petróleo y el gas que necesita la economía mundial, de manera estable y segura&#8221;, ha asegurado Maduro durante una reunión con el secretario general de la Organización de Países Exportadores de Petróleo (OPEP), <strong>Haitham Al Ghais,</strong> ha informado &#8216;El Universal&#8217;.</p>



<p>El mandatario venezolano ha indicado que su<strong> Gobierno &#8220;viene recuperando sustancialmente&#8221; la industria petrolera</strong>, cuya producción cayó a mínimos históricos &#8220;tras años de desinversión y falta de mantenimiento&#8221;.</p>



<p>&#8220;Hoy ronda los <strong>700.000 barriles diarios</strong>&#8220;, ha remachado Maduro, recordando que en 2002 se llegó a la cifra de 2,3 millones de barriles por día, según ha recogido &#8216;El Nacional&#8217;.</p>



<p>El presidente de Venezuela expresó el pasado viernes su disposición a proveer recursos energéticos a Europa y Estados Unidos alegando que una crisis en el suministro de gas y petróleo durante<strong> el invierno podría ser &#8220;trágica&#8221;</strong>, informó <a href="https://www.europapress.es/internacional/noticia-maduro-reitera-voluntad-exportar-petroleo-gas-europa-estados-unidos-20220915070312.html" target="_blank" rel="noreferrer noopener">Europa Press.</a></p>



<p>&#8220;Ahora viene el invierno en el norte, hay una crisis en el suministro de gas, petróleo, una crisis que pudiera ser trágica y le digo a Europa y al presidente de Estados Unidos, Joe Biden,<strong> Venezuela está aquí&#8221;</strong>, dijo el jefe de Estado venezolano durante una visita a un complejo petroquímico en el norte del país.</p>



<p>En este sentido,<strong> Maduro resaltó que Venezuela &#8220;siempre estará aquí a la orden&#8221; </strong>del petróleo y gas del país para &#8220;estabilizar al mundo y para auxiliar al que haya que auxiliar&#8221;.</p>
<div class="elven-despues-del-contenido" id="elven-1523376636"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt=""  srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380"   /></a></div>								
								
																	<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/portada/" rel="tag">portada</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="venezuela">
                                <input type="hidden" name="button-subscribe" value="Suscribir">
                                <input type="hidden" name="button-unsubscribe" value="Desuscribirse">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Desuscribirse
                                </a>
                            </div>
                        </div>
                    </div>						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/" class="post prev-post">
            <span class="caption">Previo</span>
            <h3 class="post-title">Virginia Occidental se suma a la prohibición del aborto en su totalidad</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-543741207"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt=""  width="300" height="250"   /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6322fc3934c08"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div>			<div class="textwidget"><div id="polls-22" class="wp-polls">
	<form id="polls_form_22" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_22_nonce" name="wp-polls-nonce" value="20bee920bc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="22" /></p>
		<p style="text-align: center;"><strong>¿A qué se debe el incremento de los tiroteos en los Estados Unidos?</strong></p><div id="polls-22-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-83" name="poll_22" value="83" /> <label for="poll-answer-83">1) falta de políticas de las autoridades competentes.</label></li>
		<li><input type="radio" id="poll-answer-84" name="poll_22" value="84" /> <label for="poll-answer-84">2) falta de leyes que regule la adquisición de armas.</label></li>
		<li><input type="radio" id="poll-answer-85" name="poll_22" value="85" /> <label for="poll-answer-85">3) redes sociales.</label></li>
		<li><input type="radio" id="poll-answer-86" name="poll_22" value="86" /> <label for="poll-answer-86">4) discriminación y bullying.</label></li>
		<li><input type="radio" id="poll-answer-87" name="poll_22" value="87" /> <label for="poll-answer-87">5) todas las anteriores</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(22);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(22); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-22-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_100840_0_6322fc39358f8  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_100840_0_6322fc39358f8">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/"><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
					<div class="jeg_post_excerpt">
						<p>(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela...</p>
						<a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/" class="jeg_readmore">Leer más</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Virginia Occidental se suma a la prohibición del aborto en su totalidad" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/">Virginia Occidental se suma a la prohibición del aborto en su totalidad</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/">Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/">
							<div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/">Cristina Fernández, amenazada de muerte a once días del intento de atentado</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Westminster recibe con una misa el féretro de Isabel II" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/">Westminster recibe con una misa el féretro de Isabel II</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_100840_0_6322fc39358f8 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div  class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_100840_1_6322fc39380f3  normal " data-unique="jnews_module_100840_1_6322fc39380f3">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
                        <div class="jeg_thumb">
                    
                    <a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915070312_1200.jpg-maduro-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/">Maduro reitera su voluntad de exportar petróleo y gas a Europa y Estados Unidos</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/"><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>(15 de septiembre del 2022. El Venezolano).- El presidente venezolano, Nicolás Maduro, ha reiterado este miércoles la voluntad de Venezuela...</p>
                        <a href="https://elvenezolanonews.com/2022/09/15/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos/" class="jeg_readmore">Leer más</a>
                    </div>
                </div>
                    </article>
                    <div class="jeg_posts_wrap jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Virginia Occidental se suma a la prohibición del aborto en su totalidad" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/09/2022-06-29T135731Z_586051004_RC2B1V92146R_RTRMADP_3_USA-ABORTION-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/">Virginia Occidental se suma a la prohibición del aborto en su totalidad</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/virginia-occidental-se-suma-a-la-prohibicion-del-aborto-en-su-totalidad/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/09/fotonoticia_20220915050811_1200-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/">Senadores de EEUU presentan ley para designar a Rusia patrocinadora del terrorismo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/senadores-de-eeuu-presentan-ley-para-designar-a-rusia-patrocinadora-del-terrorismo/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/">
                            <div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/">Cristina Fernández, amenazada de muerte a once días del intento de atentado</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/cristina-fernandez-amenazada-de-muerte-a-once-dias-del-intento-de-atentado/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Westminster recibe con una misa el féretro de Isabel II" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/09/f608x342-161242_190965_15-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/">Westminster recibe con una misa el féretro de Isabel II</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/09/15/westminster-recibe-con-una-misa-el-feretro-de-isabel-ii/" ><i class="fa fa-clock-o"></i> septiembre 15, 2022</a></div></div>
                    </div>
                </article>
                    </div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_100840_1_6322fc39380f3 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-100840 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 El Venezolano News</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 El Venezolano News</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="47cffa890d">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="47cffa890d">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F" data-image-url="" data-title="Maduro+reitera+su+voluntad+de+exportar+petr%C3%B3leo+y+gas+a+Europa+y+Estados+Unidos" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F09%2F15%2Fmaduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos%2F" data-image-url="" data-title="Maduro+reitera+su+voluntad+de+exportar+petr%C3%B3leo+y+gas+a+Europa+y+Estados+Unidos" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"3d05aa2628"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/09\/15\/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"100840","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2022\/09\/15\/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos\/"},"dateCreated":"2022-09-15 01:56:30","datePublished":"2022-09-15 01:56:30","dateModified":"2022-09-15 06:56:32","url":"https:\/\/elvenezolanonews.com\/2022\/09\/15\/maduro-reitera-su-voluntad-de-exportar-petroleo-y-gas-a-europa-y-estados-unidos\/","headline":"Maduro reitera su voluntad de exportar petr\u00f3leo y gas a Europa y Estados Unidos","name":"Maduro reitera su voluntad de exportar petr\u00f3leo y gas a Europa y Estados Unidos","articleBody":"<!-- wp:paragraph -->\n<p>(15 de septiembre del 2022. El Venezolano).- <strong>El presidente venezolano, <a href=\"https:\/\/elvenezolanonews.com\/2022\/09\/11\/maduro-reitero-que-venezuela-esta-lista-para-exportar-petroleo-y-gas-a-eeuu-y-europa\/\" target=\"_blank\" rel=\"noreferrer noopener\">Nicol\u00e1s Maduro,<\/a> <\/strong>ha reiterado este mi\u00e9rcoles la voluntad de Venezuela para exportar petr\u00f3leo y gas a los mercados de Europa y Estados Unidos con la finalidad de contribuir en la estabilidad energ\u00e9tica y econ\u00f3mica mundial.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"Lo hemos dicho, lo hemos ratificado a todos los diplom\u00e1ticos: Venezuela est\u00e1 lista y preparada para cumplir su papel para abastecer con el petr\u00f3leo y el gas que necesita la econom\u00eda mundial, de manera estable y segura\", ha asegurado Maduro durante una reuni\u00f3n con el secretario general de la Organizaci\u00f3n de Pa\u00edses Exportadores de Petr\u00f3leo (OPEP), <strong>Haitham Al Ghais,<\/strong> ha informado 'El Universal'.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El mandatario venezolano ha indicado que su<strong> Gobierno \"viene recuperando sustancialmente\" la industria petrolera<\/strong>, cuya producci\u00f3n cay\u00f3 a m\u00ednimos hist\u00f3ricos \"tras a\u00f1os de desinversi\u00f3n y falta de mantenimiento\".<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"Hoy ronda los <strong>700.000 barriles diarios<\/strong>\", ha remachado Maduro, recordando que en 2002 se lleg\u00f3 a la cifra de 2,3 millones de barriles por d\u00eda, seg\u00fan ha recogido 'El Nacional'.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El presidente de Venezuela expres\u00f3 el pasado viernes su disposici\u00f3n a proveer recursos energ\u00e9ticos a Europa y Estados Unidos alegando que una crisis en el suministro de gas y petr\u00f3leo durante<strong> el invierno podr\u00eda ser \"tr\u00e1gica\"<\/strong>, inform\u00f3 <a href=\"https:\/\/www.europapress.es\/internacional\/noticia-maduro-reitera-voluntad-exportar-petroleo-gas-europa-estados-unidos-20220915070312.html\" target=\"_blank\" rel=\"noreferrer noopener\">Europa Press.<\/a><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"Ahora viene el invierno en el norte, hay una crisis en el suministro de gas, petr\u00f3leo, una crisis que pudiera ser tr\u00e1gica y le digo a Europa y al presidente de Estados Unidos, Joe Biden,<strong> Venezuela est\u00e1 aqu\u00ed\"<\/strong>, dijo el jefe de Estado venezolano durante una visita a un complejo petroqu\u00edmico en el norte del pa\u00eds.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En este sentido,<strong> Maduro resalt\u00f3 que Venezuela \"siempre estar\u00e1 aqu\u00ed a la orden\" <\/strong>del petr\u00f3leo y gas del pa\u00eds para \"estabilizar al mundo y para auxiliar al que haya que auxiliar\".<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Venezuela"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2022\/09\/fotonoticia_20220915070312_1200.jpg-maduro.jpg","width":1200,"height":791},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Maduro reitera su voluntad de exportar petr\u00f3leo y gas a Europa y Estados Unidos","published":"2022-09-15 01:56:30","updated":"2022-09-15 06:56:32"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
