<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Tom Holland dejará las redes sociales para cuidar su salud mental">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(15 de agosto del 2022. El Venezolano).- El joven actor británico de 26 años, Tom Holland, conocido por personificar a">
<meta property="og:url" content="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp">
<meta property="og:image:height" content="900">
<meta property="og:image:width" content="1600">
<meta property="article:published_time" content="2022-08-15T23:24:57+00:00">
<meta property="article:modified_time" content="2022-08-15T23:25:01+00:00">
<meta property="article:section" content="Entretenimiento">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tom Holland dejará las redes sociales para cuidar su salud mental">
<meta name="twitter:description" content="(15 de agosto del 2022. El Venezolano).- El joven actor británico de 26 años, Tom Holland, conocido por personificar a">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp">
<meta name="twitter:image:width" content="1600">
<meta name="twitter:image:height" content="900">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Tom Holland dejará las redes sociales para cuidar su salud mental - El Venezolano News</title>
<meta name="description" content="(15 de agosto del 2022. El Venezolano).- El joven actor británico de 26 años, Tom Holland, conocido por personificar a Peter Parker en las recientes películas"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tom Holland dejará las redes sociales para cuidar su salud mental - El Venezolano News" />
<meta property="og:description" content="(15 de agosto del 2022. El Venezolano).- El joven actor británico de 26 años, Tom Holland, conocido por personificar a Peter Parker en las recientes películas" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:section" content="Entretenimiento" />
<meta property="og:updated_time" content="2022-08-15T18:25:01-05:00" />
<meta property="og:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/ON46W3W66FE7VLA3SJKSBUOWG4.jpg" />
<meta property="og:image:secure_url" content="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/ON46W3W66FE7VLA3SJKSBUOWG4.jpg" />
<meta property="og:image:alt" content="Holland" />
<meta property="article:published_time" content="2022-08-15T18:24:57-05:00" />
<meta property="article:modified_time" content="2022-08-15T18:25:01-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tom Holland dejará las redes sociales para cuidar su salud mental - El Venezolano News" />
<meta name="twitter:description" content="(15 de agosto del 2022. El Venezolano).- El joven actor británico de 26 años, Tom Holland, conocido por personificar a Peter Parker en las recientes películas" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp","url":"https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp","width":"1600","height":"900","inLanguage":"es"},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/#webpage","url":"https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/","name":"Tom Holland dejar\u00e1 las redes sociales para cuidar su salud mental - El Venezolano News","datePublished":"2022-08-15T18:24:57-05:00","dateModified":"2022-08-15T18:25:01-05:00","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp"},"inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"NewsArticle","headline":"Tom Holland dejar\u00e1 las redes sociales para cuidar su salud mental - El Venezolano News","keywords":"Holland","datePublished":"2022-08-15T18:24:57-05:00","dateModified":"2022-08-15T18:25:01-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(15 de agosto del 2022. El Venezolano).- El joven actor brit\u00e1nico de 26 a\u00f1os, Tom Holland, conocido por personificar a Peter Parker en las recientes pel\u00edculas","name":"Tom Holland dejar\u00e1 las redes sociales para cuidar su salud mental - El Venezolano News","@id":"https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elvenezolanonews.com is managing ads with Advanced Ads 1.35.0 – https://wpadvancedads.com/ --><script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpmf-bakery-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.8.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/98081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=98081' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.16" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-180x180.png" />
<meta name="msapplication-TileImage" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_aside_item.socials_widget.nobg a span.jeg-icon svg { fill : #777777; } .jeg_aside_item.socials_widget a span.jeg-icon svg { fill : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-98081 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    martes, agosto 16, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#boletin"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Miami-Dade</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Dom</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Lun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mar</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mié</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 11 al 17 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1711miami-328x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/">Miami ( del 11 al 17 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 4 al 10 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/4-10-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/">Miami (del 4 al 10 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/"><div class="thumbnail-container size-500 "><img width="348" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 3 al 16 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/MADRID55-348x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/">Madrid (del 3 al 16 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 28 de julio al 3 de agosto)" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/portada-venezolano-247x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/">Miami (del 28 de julio al 3 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 21 al 27 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/portadamiami-325x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/">Miami (del 21 al 27 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/14/miami-del-14-al-20-de-julio/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 14 al 20 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/miamiportal-335x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/14/miami-del-14-al-20-de-julio/">Miami (del 14 al 20 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/07/miami-del-7-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 7 al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/miami-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/07/miami-del-7-al-13-de-julio/">Miami (del 7 al 13 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/06/madrid-del-6-al-18-de-julio/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 6 al 18 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/madrid-350x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/06/madrid-del-6-al-18-de-julio/">Madrid (del 6 al 18 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/01/miami-del-1-al-6-de-julio/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 6 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/portadamiamijulio-330x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/01/miami-del-1-al-6-de-julio/">Miami (del 1 al 6 de julio)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/incendio-en-ivss-consumio-insumos-para-mas-de-siete-mil-pacientes-de-dialisis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendio en IVSS consumió insumos para más de siete mil pacientes de diálisis" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Carapita-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/incendio-en-ivss-consumio-insumos-para-mas-de-siete-mil-pacientes-de-dialisis/">Incendio en IVSS consumió insumos para más de siete mil pacientes de diálisis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/venezuela-ordena-excarcelaciones-por-la-sobrepoblacion-en-las-prisiones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela ordena excarcelaciones por la sobrepoblación en las prisiones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/fotonoticia_20220815051838_1200-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/venezuela-ordena-excarcelaciones-por-la-sobrepoblacion-en-las-prisiones/">Venezuela ordena excarcelaciones por la sobrepoblación en las prisiones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/sigue-avanzando-la-canonizacion-del-beato-jose-gregorio-hernandez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sigue avanzando la canonización del beato José Gregorio Hernández" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Jose-Gregorio-Hernandez-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/sigue-avanzando-la-canonizacion-del-beato-jose-gregorio-hernandez/">Sigue avanzando la canonización del beato José Gregorio Hernández</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/plataforma-unitaria-respalda-protestas-gremiales-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Plataforma Unitaria respalda protestas gremiales en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Protestas-en-Venezuela-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/plataforma-unitaria-respalda-protestas-gremiales-en-venezuela/">Plataforma Unitaria respalda protestas gremiales en Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/aumentaron-los-casos-de-suicidios-en-venezuela-por-la-homofobia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Aumentaron los casos de suicidios en Venezuela por la homofobia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/8014591444001.webp-lgbt-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/aumentaron-los-casos-de-suicidios-en-venezuela-por-la-homofobia/">Aumentaron los casos de suicidios en Venezuela por la homofobia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/guaido-las-primarias-nos-van-a-permitir-consolidar-la-unidad/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Juan Guaidó se presenta en medio de las protestas de maestros en Caracas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Ejbbrn5UYAASrUJ.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/guaido-las-primarias-nos-van-a-permitir-consolidar-la-unidad/">Guaidó: Las primarias nos van a permitir consolidar la unidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/desde-el-tachira-cesar-perez-vivas-se-lanza-a-la-presidencia-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Desde el Táchira, César Pérez Vivas se lanza a la presidencia de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Cesar-Perez-Vivas-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/desde-el-tachira-cesar-perez-vivas-se-lanza-a-la-presidencia-de-venezuela/">Desde el Táchira, César Pérez Vivas se lanza a la presidencia de Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/quien-es-armando-benedetti-el-nuevo-embajador-de-colombia-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Quién es Armando Benedetti el nuevo embajador de Colombia en Venezuela?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/benedettiarmando-760x428.jpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/quien-es-armando-benedetti-el-nuevo-embajador-de-colombia-en-venezuela/">¿Quién es Armando Benedetti el nuevo embajador de Colombia en Venezuela?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/13/psuv-inicio-proceso-para-renovar-las-estructuras-de-sus-bases/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro quiere elecciones parlamentarias para sacarse la espinita de 2015" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/D_4FU2XWsAAr-vg.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/13/psuv-inicio-proceso-para-renovar-las-estructuras-de-sus-bases/">Psuv inició proceso para renovar las estructuras de sus bases</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/senador-graham-testificara-sobre-las-acusaciones-contra-trump-por-las-elecciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump usa la Quinta Enmienda para no responder a la Fiscalía de Nueva York" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/118566317_gettyimages-1318749430.jpg-donald-trump-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/senador-graham-testificara-sobre-las-acusaciones-contra-trump-por-las-elecciones/">Senador Graham testificará sobre las acusaciones contra Trump por las elecciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/la-presidenta-de-taiwan-recibe-a-la-delegacion-de-congresistas-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La presidenta de Taiwán recibe a la delegación de congresistas de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/ZMG4YUFVVTOKKYEZBVVINFCP2I-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/la-presidenta-de-taiwan-recibe-a-la-delegacion-de-congresistas-de-eeuu/">La presidenta de Taiwán recibe a la delegación de congresistas de EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/alertan-sobre-uso-de-droga-sintetica-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sigue avanzando la canonización del beato José Gregorio Hernández" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Droga-sintetica-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/alertan-sobre-uso-de-droga-sintetica-en-florida/">Alertan sobre uso de droga sintética en Florida</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/guardia-costera-limpia-aguas-del-puerto-de-miami-por-derrame-de-combustible/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Embarcación con más de un centenar de migrantes fue detenida costas de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Guardia-Costera-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/guardia-costera-limpia-aguas-del-puerto-de-miami-por-derrame-de-combustible/">Guardia Costera limpia aguas del puerto de Miami por derrame de combustible</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/al-menos-tres-heridos-dejo-tiroteo-en-un-parque-de-diversiones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un menor muerto y tres heridos dejó tiroteo en festival de &#8220;Moachella&#8221; en Washington" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/tiroteo-en-washington-1-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/al-menos-tres-heridos-dejo-tiroteo-en-un-parque-de-diversiones/">Al menos tres heridos dejó tiroteo en un parque de diversiones en Chicago</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/trump-exige-la-devolucion-de-los-documentos-incautados-por-el-fbi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Donald Trump declarará en pesquisa de fiscal de Nueva York" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Donald-Trump-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/trump-exige-la-devolucion-de-los-documentos-incautados-por-el-fbi/">Trump exige la devolución de los documentos incautados por el FBI</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/desantis-demuestra-su-poder-en-florida-de-cara-a-su-decision-por-una-candidatura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="DeSantis demuestra su poder en Florida de cara a su decisión por una candidatura" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/DONALD-TRUMP-RON-DE-SANTIS-GETTY-TLMD-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/desantis-demuestra-su-poder-en-florida-de-cara-a-su-decision-por-una-candidatura/">DeSantis demuestra su poder en Florida de cara a su decisión por una candidatura</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/democratas-serian-los-favoritos-para-ganar-en-el-senado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El sospechoso de la amenaza de bomba en los alrededores del Capitolio de EEUU se entrega a la Policía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/cupula-Capitolio-EEUU-Washington_1541556212_132362298_1200x675-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/democratas-serian-los-favoritos-para-ganar-en-el-senado/">Demócratas serían los favoritos para ganar en el Senado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/fbi-confisco-documentos-ultrasecretos-en-la-mansion-de-trump-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="FBI confiscó documentos &#8220;ultrasecretos&#8221; en la mansión de Trump en Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/recibo-los-documentos-incautados-casa-trump-apjpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/fbi-confisco-documentos-ultrasecretos-en-la-mansion-de-trump-en-florida/">FBI confiscó documentos &#8220;ultrasecretos&#8221; en la mansión de Trump en Florida</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/guillermo-lasso-fue-diagnosticado-con-un-melanoma-en-su-parpado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guillermo Lasso fue diagnosticado con un melanoma en su párpado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Guillermo-Lasso_Presidencia-Republica_Flickr_1024_compressed-e1654001343233-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/guillermo-lasso-fue-diagnosticado-con-un-melanoma-en-su-parpado/">Guillermo Lasso fue diagnosticado con un melanoma en su párpado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/bolsonaro-arranca-su-campana-el-mismo-en-el-que-fue-apunalado-en-2018/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Bolsonaro arranca su campaña el mismo en el que fue apuñalado en 2018" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/fotonoticia_20220815190723_1200.jpg-Jair-Bolsonaro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/bolsonaro-arranca-su-campana-el-mismo-en-el-que-fue-apunalado-en-2018/">Bolsonaro arranca su campaña el mismo en el que fue apuñalado en 2018</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/china-inicia-nuevas-maniobras-durante-visita-a-taiwan-de-congresistas-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="China inicia nuevas maniobras durante visita a Taiwán de congresistas de EEUU" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Taiwan-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/china-inicia-nuevas-maniobras-durante-visita-a-taiwan-de-congresistas-de-eeuu/">China inicia nuevas maniobras durante visita a Taiwán de congresistas de EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/venezolanos-se-beneficiaran-con-reforma-de-contratacion-de-extranjeros-en-espana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolanos se beneficiarán con reforma de contratación de extranjeros en España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Venezolanos-en-Espana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/venezolanos-se-beneficiaran-con-reforma-de-contratacion-de-extranjeros-en-espana/">Venezolanos se beneficiarán con reforma de contratación de extranjeros en España</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/panama-incauto-mas-de-20-lanchas-colombianas-que-transportaban-migrantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Panamá incautó más de 20 lanchas colombianas que transportaban migrantes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Panama-incauta-lanchas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/panama-incauto-mas-de-20-lanchas-colombianas-que-transportaban-migrantes/">Panamá incautó más de 20 lanchas colombianas que transportaban migrantes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/congresistas-de-eeuu-visitan-taiwan-ante-descontento-chino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Congresistas de EEUU visitan Taiwán ante descontento chino" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Congresistas-de-EEUU-llegaron-a-Taiwan-e1660562802400-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/congresistas-de-eeuu-visitan-taiwan-ante-descontento-chino/">Congresistas de EEUU visitan Taiwán ante descontento chino</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/un-muerto-y-17-heridos-despues-tras-colapso-de-escenario-en-un-festival-espanol/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un muerto y 17 heridos después tras colapso de escenario en un festival español" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/medusa-muerto-cancelado-k0RG-U170972656113sDC-624x385@El-Correo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/un-muerto-y-17-heridos-despues-tras-colapso-de-escenario-en-un-festival-espanol/">Un muerto y 17 heridos después tras colapso de escenario en un festival español</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/paises-persiguen-un-tratado-para-proteger-la-alta-mar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Países persiguen un tratado para proteger la alta mar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/El-mundo-busca-cerrar-por-fin-un-tratado-para-proteger-alta-mar-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/paises-persiguen-un-tratado-para-proteger-la-alta-mar/">Países persiguen un tratado para proteger la alta mar</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/brittney-griner-recurre-su-condena-de-prision-en-rusia-por-posesion-de-drogas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brittney Griner recurre su condena de prisión en Rusia por posesión de drogas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1000-41-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/1000-41-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/1000-41-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/brittney-griner-recurre-su-condena-de-prision-en-rusia-por-posesion-de-drogas/">Brittney Griner recurre su condena de prisión en Rusia por posesión de drogas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/el-criollo-amletto-bonaccorso-participo-en-varios-cursos-por-italia-y-espana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El criollo Amletto Bonaccorso participó en varios cursos por Italia y España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/el-criollo-amletto-bonaccorso-participo-en-varios-cursos-por-italia-y-espana/">El criollo Amletto Bonaccorso participó en varios cursos por Italia y España</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/tatis-jr-suspendido-por-dar-positivo-en-prueba-de-drogas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tatis Jr suspendido por dar positivo en prueba de drogas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/tatis-jr-suspendido-por-dar-positivo-en-prueba-de-drogas/">Tatis Jr suspendido por dar positivo en prueba de drogas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/13/messi-ausente-de-la-lista-de-30-candidatos-al-balon-de-oro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi alcanza su séptimo Balón de Oro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/13/messi-ausente-de-la-lista-de-30-candidatos-al-balon-de-oro/">Messi, ausente de la lista de 30 candidatos al Balón de Oro</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/12/sintesis-deportiva-por-avelino-avancin-105/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/ANTHONY-SANTANDER-e1660318698349-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/12/sintesis-deportiva-por-avelino-avancin-105/">Síntesis deportiva por Avelino Avancín</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/mundial-qatar-2022-sexo-alcohol-y-bicicletas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Comenzó la venta de entradas para el Mundial de Qatar 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/2U3AXAZHNE7EWU4XSHEVB4NZKY.webp-QATAR-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/2U3AXAZHNE7EWU4XSHEVB4NZKY.webp-QATAR-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/2U3AXAZHNE7EWU4XSHEVB4NZKY.webp-QATAR-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/mundial-qatar-2022-sexo-alcohol-y-bicicletas/">Mundial Qatar 2022. Sexo, alcohol y bicicletas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/el-argentino-martin-brignani-nuevo-entrador-del-portuguesa-fc/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El argentino Martín Brignani nuevo entrenador del Portuguesa FC" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/el-argentino-martin-brignani-nuevo-entrador-del-portuguesa-fc/">El argentino Martín Brignani nuevo entrenador del Portuguesa FC</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/yulimar-rojas-salto-a-la-victoria-de-la-liga-diamante-con-suspenso/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FBI exige respeto tras las amenazas por el allanamiento en la mansión de Trump" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Yulimar-Rojas-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/Yulimar-Rojas-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/Yulimar-Rojas-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/yulimar-rojas-salto-a-la-victoria-de-la-liga-diamante-con-suspenso/">Yulimar Rojas saltó a la victoria de la Liga Diamante con suspenso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/09/97531/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Serena Williams anunció su retiro del tenis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/LTB6FDNF2LSC6IQZDQDAEVIARY.webp-serena-williams-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/LTB6FDNF2LSC6IQZDQDAEVIARY.webp-serena-williams-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/LTB6FDNF2LSC6IQZDQDAEVIARY.webp-serena-williams-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/09/97531/">Serena Williams anunció su retiro del tenis</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/">Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Amber Heard planea apelar la sentencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">Amber Heard cambió su equipo legal para apelar el veredicto del juicio Depp</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tom Holland dejará las redes sociales para cuidar su salud mental" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">Tom Holland dejará las redes sociales para cuidar su salud mental</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido " loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/">Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/radiografia-de-un-estafador-como-reconocerlos-y-evitar-ser-victima-de-estafas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Radiografía de un estafador:  cómo reconocerlos y evitar ser víctima de estafas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/image002-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/radiografia-de-un-estafador-como-reconocerlos-y-evitar-ser-victima-de-estafas/">Radiografía de un estafador:  cómo reconocerlos y evitar ser víctima de estafas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/desconectan-a-anne-heche-del-soporte-vital-tras-encontrar-un-receptor-de-organos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Desconectan a Anne Heche del soporte vital tras encontrar un receptor de órganos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/la-actriz-anne-heche-en-hollywood_f978-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/desconectan-a-anne-heche-del-soporte-vital-tras-encontrar-un-receptor-de-organos/">Desconectan a Anne Heche del soporte vital tras encontrar un receptor de órganos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/corto-y-picante-graciaspresidenteobrero-por-jose-luis-farias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tibisay Lucena será la nueva ministra de Educación" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Tibisay-Lucena-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/corto-y-picante-graciaspresidenteobrero-por-jose-luis-farias/">Corto y Picante #GraciasPresidenteObrero, por José Luis Farías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/la-cantante-cubana-nersy-labrada-presenta-su-nuevo-sencillo-papacito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La cantante cubana Nersy Labrada presenta su nuevo sencillo &#8220;Papacito&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/2-Nersy-Labrada-1600-e1660578797209-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/la-cantante-cubana-nersy-labrada-presenta-su-nuevo-sencillo-papacito/">La cantante cubana Nersy Labrada presenta su nuevo sencillo &#8220;Papacito&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/las-alpargatas-el-calzado-humilde-que-ahora-visten-reinas-y-grandes-artistas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las alpargatas, el calzado humilde que ahora visten reinas y grandes artistas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Alpargatas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/las-alpargatas-el-calzado-humilde-que-ahora-visten-reinas-y-grandes-artistas/">Las alpargatas, el calzado humilde que ahora visten reinas y grandes artistas</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 11 al 17 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1711miami-328x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/miami-del-17-al-11-de-agosto/">Miami ( del 11 al 17 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 4 al 10 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/4-10-246x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/04/miami-del-4-al-10-de-agosto/">Miami (del 4 al 10 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/"><div class="thumbnail-container size-500 "><img width="348" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 3 al 16 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/MADRID55-348x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/03/madrid-del-3-al-16-de-agosto/">Madrid (del 3 al 16 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 28 de julio al 3 de agosto)" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/portada-venezolano-247x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/28/miami-del-28-de-julio-al-3-de-agosto/">Miami (del 28 de julio al 3 de agosto)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 21 al 27 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/portadamiami-325x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/21/miami-del-21-al-27-de-julio/">Miami (del 21 al 27 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/14/miami-del-14-al-20-de-julio/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 14 al 20 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/miamiportal-335x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/14/miami-del-14-al-20-de-julio/">Miami (del 14 al 20 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/07/miami-del-7-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 7 al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/miami-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/07/miami-del-7-al-13-de-julio/">Miami (del 7 al 13 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/06/madrid-del-6-al-18-de-julio/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 6 al 18 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/madrid-350x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/06/madrid-del-6-al-18-de-julio/">Madrid (del 6 al 18 de julio)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/07/01/miami-del-1-al-6-de-julio/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 1 al 6 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/07/portadamiamijulio-330x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/07/01/miami-del-1-al-6-de-julio/">Miami (del 1 al 6 de julio)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/incendio-en-ivss-consumio-insumos-para-mas-de-siete-mil-pacientes-de-dialisis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendio en IVSS consumió insumos para más de siete mil pacientes de diálisis" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Carapita-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/incendio-en-ivss-consumio-insumos-para-mas-de-siete-mil-pacientes-de-dialisis/">Incendio en IVSS consumió insumos para más de siete mil pacientes de diálisis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/venezuela-ordena-excarcelaciones-por-la-sobrepoblacion-en-las-prisiones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela ordena excarcelaciones por la sobrepoblación en las prisiones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/fotonoticia_20220815051838_1200-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/venezuela-ordena-excarcelaciones-por-la-sobrepoblacion-en-las-prisiones/">Venezuela ordena excarcelaciones por la sobrepoblación en las prisiones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/sigue-avanzando-la-canonizacion-del-beato-jose-gregorio-hernandez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sigue avanzando la canonización del beato José Gregorio Hernández" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Jose-Gregorio-Hernandez-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/sigue-avanzando-la-canonizacion-del-beato-jose-gregorio-hernandez/">Sigue avanzando la canonización del beato José Gregorio Hernández</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/plataforma-unitaria-respalda-protestas-gremiales-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Plataforma Unitaria respalda protestas gremiales en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Protestas-en-Venezuela-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/plataforma-unitaria-respalda-protestas-gremiales-en-venezuela/">Plataforma Unitaria respalda protestas gremiales en Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/aumentaron-los-casos-de-suicidios-en-venezuela-por-la-homofobia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Aumentaron los casos de suicidios en Venezuela por la homofobia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/8014591444001.webp-lgbt-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/aumentaron-los-casos-de-suicidios-en-venezuela-por-la-homofobia/">Aumentaron los casos de suicidios en Venezuela por la homofobia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/guaido-las-primarias-nos-van-a-permitir-consolidar-la-unidad/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Juan Guaidó se presenta en medio de las protestas de maestros en Caracas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Ejbbrn5UYAASrUJ.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/guaido-las-primarias-nos-van-a-permitir-consolidar-la-unidad/">Guaidó: Las primarias nos van a permitir consolidar la unidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/desde-el-tachira-cesar-perez-vivas-se-lanza-a-la-presidencia-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Desde el Táchira, César Pérez Vivas se lanza a la presidencia de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Cesar-Perez-Vivas-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/desde-el-tachira-cesar-perez-vivas-se-lanza-a-la-presidencia-de-venezuela/">Desde el Táchira, César Pérez Vivas se lanza a la presidencia de Venezuela</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/quien-es-armando-benedetti-el-nuevo-embajador-de-colombia-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Quién es Armando Benedetti el nuevo embajador de Colombia en Venezuela?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/benedettiarmando-760x428.jpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/quien-es-armando-benedetti-el-nuevo-embajador-de-colombia-en-venezuela/">¿Quién es Armando Benedetti el nuevo embajador de Colombia en Venezuela?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/13/psuv-inicio-proceso-para-renovar-las-estructuras-de-sus-bases/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro quiere elecciones parlamentarias para sacarse la espinita de 2015" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/D_4FU2XWsAAr-vg.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/13/psuv-inicio-proceso-para-renovar-las-estructuras-de-sus-bases/">Psuv inició proceso para renovar las estructuras de sus bases</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/senador-graham-testificara-sobre-las-acusaciones-contra-trump-por-las-elecciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Trump usa la Quinta Enmienda para no responder a la Fiscalía de Nueva York" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/118566317_gettyimages-1318749430.jpg-donald-trump-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/senador-graham-testificara-sobre-las-acusaciones-contra-trump-por-las-elecciones/">Senador Graham testificará sobre las acusaciones contra Trump por las elecciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/la-presidenta-de-taiwan-recibe-a-la-delegacion-de-congresistas-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La presidenta de Taiwán recibe a la delegación de congresistas de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/ZMG4YUFVVTOKKYEZBVVINFCP2I-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/la-presidenta-de-taiwan-recibe-a-la-delegacion-de-congresistas-de-eeuu/">La presidenta de Taiwán recibe a la delegación de congresistas de EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/alertan-sobre-uso-de-droga-sintetica-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sigue avanzando la canonización del beato José Gregorio Hernández" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Droga-sintetica-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/alertan-sobre-uso-de-droga-sintetica-en-florida/">Alertan sobre uso de droga sintética en Florida</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/guardia-costera-limpia-aguas-del-puerto-de-miami-por-derrame-de-combustible/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Embarcación con más de un centenar de migrantes fue detenida costas de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Guardia-Costera-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/guardia-costera-limpia-aguas-del-puerto-de-miami-por-derrame-de-combustible/">Guardia Costera limpia aguas del puerto de Miami por derrame de combustible</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/al-menos-tres-heridos-dejo-tiroteo-en-un-parque-de-diversiones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un menor muerto y tres heridos dejó tiroteo en festival de &#8220;Moachella&#8221; en Washington" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/tiroteo-en-washington-1-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/al-menos-tres-heridos-dejo-tiroteo-en-un-parque-de-diversiones/">Al menos tres heridos dejó tiroteo en un parque de diversiones en Chicago</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/trump-exige-la-devolucion-de-los-documentos-incautados-por-el-fbi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Donald Trump declarará en pesquisa de fiscal de Nueva York" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Donald-Trump-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/trump-exige-la-devolucion-de-los-documentos-incautados-por-el-fbi/">Trump exige la devolución de los documentos incautados por el FBI</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/desantis-demuestra-su-poder-en-florida-de-cara-a-su-decision-por-una-candidatura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="DeSantis demuestra su poder en Florida de cara a su decisión por una candidatura" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/DONALD-TRUMP-RON-DE-SANTIS-GETTY-TLMD-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/desantis-demuestra-su-poder-en-florida-de-cara-a-su-decision-por-una-candidatura/">DeSantis demuestra su poder en Florida de cara a su decisión por una candidatura</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/democratas-serian-los-favoritos-para-ganar-en-el-senado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El sospechoso de la amenaza de bomba en los alrededores del Capitolio de EEUU se entrega a la Policía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/cupula-Capitolio-EEUU-Washington_1541556212_132362298_1200x675-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/democratas-serian-los-favoritos-para-ganar-en-el-senado/">Demócratas serían los favoritos para ganar en el Senado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/fbi-confisco-documentos-ultrasecretos-en-la-mansion-de-trump-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="FBI confiscó documentos &#8220;ultrasecretos&#8221; en la mansión de Trump en Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/recibo-los-documentos-incautados-casa-trump-apjpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/fbi-confisco-documentos-ultrasecretos-en-la-mansion-de-trump-en-florida/">FBI confiscó documentos &#8220;ultrasecretos&#8221; en la mansión de Trump en Florida</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/guillermo-lasso-fue-diagnosticado-con-un-melanoma-en-su-parpado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guillermo Lasso fue diagnosticado con un melanoma en su párpado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Guillermo-Lasso_Presidencia-Republica_Flickr_1024_compressed-e1654001343233-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/guillermo-lasso-fue-diagnosticado-con-un-melanoma-en-su-parpado/">Guillermo Lasso fue diagnosticado con un melanoma en su párpado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/bolsonaro-arranca-su-campana-el-mismo-en-el-que-fue-apunalado-en-2018/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Bolsonaro arranca su campaña el mismo en el que fue apuñalado en 2018" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/fotonoticia_20220815190723_1200.jpg-Jair-Bolsonaro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/bolsonaro-arranca-su-campana-el-mismo-en-el-que-fue-apunalado-en-2018/">Bolsonaro arranca su campaña el mismo en el que fue apuñalado en 2018</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/china-inicia-nuevas-maniobras-durante-visita-a-taiwan-de-congresistas-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="China inicia nuevas maniobras durante visita a Taiwán de congresistas de EEUU" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Taiwan-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/china-inicia-nuevas-maniobras-durante-visita-a-taiwan-de-congresistas-de-eeuu/">China inicia nuevas maniobras durante visita a Taiwán de congresistas de EEUU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/venezolanos-se-beneficiaran-con-reforma-de-contratacion-de-extranjeros-en-espana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolanos se beneficiarán con reforma de contratación de extranjeros en España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Venezolanos-en-Espana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/venezolanos-se-beneficiaran-con-reforma-de-contratacion-de-extranjeros-en-espana/">Venezolanos se beneficiarán con reforma de contratación de extranjeros en España</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/panama-incauto-mas-de-20-lanchas-colombianas-que-transportaban-migrantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Panamá incautó más de 20 lanchas colombianas que transportaban migrantes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Panama-incauta-lanchas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/panama-incauto-mas-de-20-lanchas-colombianas-que-transportaban-migrantes/">Panamá incautó más de 20 lanchas colombianas que transportaban migrantes</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/congresistas-de-eeuu-visitan-taiwan-ante-descontento-chino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Congresistas de EEUU visitan Taiwán ante descontento chino" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Congresistas-de-EEUU-llegaron-a-Taiwan-e1660562802400-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/congresistas-de-eeuu-visitan-taiwan-ante-descontento-chino/">Congresistas de EEUU visitan Taiwán ante descontento chino</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/un-muerto-y-17-heridos-despues-tras-colapso-de-escenario-en-un-festival-espanol/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un muerto y 17 heridos después tras colapso de escenario en un festival español" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/medusa-muerto-cancelado-k0RG-U170972656113sDC-624x385@El-Correo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/un-muerto-y-17-heridos-despues-tras-colapso-de-escenario-en-un-festival-espanol/">Un muerto y 17 heridos después tras colapso de escenario en un festival español</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/paises-persiguen-un-tratado-para-proteger-la-alta-mar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Países persiguen un tratado para proteger la alta mar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/El-mundo-busca-cerrar-por-fin-un-tratado-para-proteger-alta-mar-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/paises-persiguen-un-tratado-para-proteger-la-alta-mar/">Países persiguen un tratado para proteger la alta mar</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/brittney-griner-recurre-su-condena-de-prision-en-rusia-por-posesion-de-drogas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brittney Griner recurre su condena de prisión en Rusia por posesión de drogas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1000-41-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/1000-41-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/1000-41-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/brittney-griner-recurre-su-condena-de-prision-en-rusia-por-posesion-de-drogas/">Brittney Griner recurre su condena de prisión en Rusia por posesión de drogas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/el-criollo-amletto-bonaccorso-participo-en-varios-cursos-por-italia-y-espana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El criollo Amletto Bonaccorso participó en varios cursos por Italia y España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/el-criollo-amletto-bonaccorso-participo-en-varios-cursos-por-italia-y-espana/">El criollo Amletto Bonaccorso participó en varios cursos por Italia y España</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/14/tatis-jr-suspendido-por-dar-positivo-en-prueba-de-drogas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tatis Jr suspendido por dar positivo en prueba de drogas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/08/16604093154087-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/14/tatis-jr-suspendido-por-dar-positivo-en-prueba-de-drogas/">Tatis Jr suspendido por dar positivo en prueba de drogas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/13/messi-ausente-de-la-lista-de-30-candidatos-al-balon-de-oro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi alcanza su séptimo Balón de Oro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/13/messi-ausente-de-la-lista-de-30-candidatos-al-balon-de-oro/">Messi, ausente de la lista de 30 candidatos al Balón de Oro</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/12/sintesis-deportiva-por-avelino-avancin-105/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/ANTHONY-SANTANDER-e1660318698349-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/12/sintesis-deportiva-por-avelino-avancin-105/">Síntesis deportiva por Avelino Avancín</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/mundial-qatar-2022-sexo-alcohol-y-bicicletas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Comenzó la venta de entradas para el Mundial de Qatar 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/2U3AXAZHNE7EWU4XSHEVB4NZKY.webp-QATAR-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/2U3AXAZHNE7EWU4XSHEVB4NZKY.webp-QATAR-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/2U3AXAZHNE7EWU4XSHEVB4NZKY.webp-QATAR-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/mundial-qatar-2022-sexo-alcohol-y-bicicletas/">Mundial Qatar 2022. Sexo, alcohol y bicicletas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/el-argentino-martin-brignani-nuevo-entrador-del-portuguesa-fc/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El argentino Martín Brignani nuevo entrenador del Portuguesa FC" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/1-2-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/el-argentino-martin-brignani-nuevo-entrador-del-portuguesa-fc/">El argentino Martín Brignani nuevo entrenador del Portuguesa FC</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/11/yulimar-rojas-salto-a-la-victoria-de-la-liga-diamante-con-suspenso/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FBI exige respeto tras las amenazas por el allanamiento en la mansión de Trump" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Yulimar-Rojas-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/Yulimar-Rojas-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/Yulimar-Rojas-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/11/yulimar-rojas-salto-a-la-victoria-de-la-liga-diamante-con-suspenso/">Yulimar Rojas saltó a la victoria de la Liga Diamante con suspenso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/09/97531/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Serena Williams anunció su retiro del tenis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/LTB6FDNF2LSC6IQZDQDAEVIARY.webp-serena-williams-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/LTB6FDNF2LSC6IQZDQDAEVIARY.webp-serena-williams-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/LTB6FDNF2LSC6IQZDQDAEVIARY.webp-serena-williams-750x375.webp 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/09/97531/">Serena Williams anunció su retiro del tenis</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/">Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Amber Heard planea apelar la sentencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">Amber Heard cambió su equipo legal para apelar el veredicto del juicio Depp</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tom Holland dejará las redes sociales para cuidar su salud mental" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">Tom Holland dejará las redes sociales para cuidar su salud mental</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido " loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/">Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido </a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/radiografia-de-un-estafador-como-reconocerlos-y-evitar-ser-victima-de-estafas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Radiografía de un estafador:  cómo reconocerlos y evitar ser víctima de estafas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/image002-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/radiografia-de-un-estafador-como-reconocerlos-y-evitar-ser-victima-de-estafas/">Radiografía de un estafador:  cómo reconocerlos y evitar ser víctima de estafas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/desconectan-a-anne-heche-del-soporte-vital-tras-encontrar-un-receptor-de-organos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Desconectan a Anne Heche del soporte vital tras encontrar un receptor de órganos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/la-actriz-anne-heche-en-hollywood_f978-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/desconectan-a-anne-heche-del-soporte-vital-tras-encontrar-un-receptor-de-organos/">Desconectan a Anne Heche del soporte vital tras encontrar un receptor de órganos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/corto-y-picante-graciaspresidenteobrero-por-jose-luis-farias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tibisay Lucena será la nueva ministra de Educación" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Tibisay-Lucena-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/corto-y-picante-graciaspresidenteobrero-por-jose-luis-farias/">Corto y Picante #GraciasPresidenteObrero, por José Luis Farías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/la-cantante-cubana-nersy-labrada-presenta-su-nuevo-sencillo-papacito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La cantante cubana Nersy Labrada presenta su nuevo sencillo &#8220;Papacito&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/2-Nersy-Labrada-1600-e1660578797209-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/la-cantante-cubana-nersy-labrada-presenta-su-nuevo-sencillo-papacito/">La cantante cubana Nersy Labrada presenta su nuevo sencillo &#8220;Papacito&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/las-alpargatas-el-calzado-humilde-que-ahora-visten-reinas-y-grandes-artistas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las alpargatas, el calzado humilde que ahora visten reinas y grandes artistas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/Alpargatas-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/08/15/las-alpargatas-el-calzado-humilde-que-ahora-visten-reinas-y-grandes-artistas/">Las alpargatas, el calzado humilde que ahora visten reinas y grandes artistas</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elvenezolanonews.com/">
		        <img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://elvenezolanonews.com">Principal</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://elvenezolanonews.com/category/otros/">Otros</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Tom Holland dejará las redes sociales para cuidar su salud mental</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">agosto 15, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://elvenezolanonews.com/category/otros/entretenimiento/" rel="category tag">Entretenimiento</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='98081' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>3</span>
                    </a><a class='dislike' href='#' data-id='98081' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Tom Holland dejará las redes sociales para cuidar su salud mental" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-750x375.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">13</div>
                    <span class="sharetext">VISTOS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en  Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tom+Holland+dejar%C3%A1+las+redes+sociales+para+cuidar+su+salud+mental&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Tom+Holland+dejar%C3%A1+las+redes+sociales+para+cuidar+su+salud+mental%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F&title=Tom+Holland+dejar%C3%A1+las+redes+sociales+para+cuidar+su+salud+mental" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland.webp&description=Tom+Holland+dejar%C3%A1+las+redes+sociales+para+cuidar+su+salud+mental" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>(15 de agosto del 2022. El Venezolano).- El <strong>joven actor británico de 26 años,</strong> Tom Holland, conocido por personificar a Peter Parker en las recientes películas de Spider-Man, subió un video a sus redes sociales hablando sobre la salud mental y su decisión de eliminar de su teléfono tanto Twitter como Instagram.</p>



<p>Al inicio de su aparición, el joven comentó nervioso que estuvo<strong> “tratando de hacer este video desde hace una hora, y para alguien que ha pasado los últimos no se, 13/14 años o la cantidad de tiempo que he estado actuando, hace tanto que hago esto? </strong> si, probablemente es esa cantidad de tiempo. Parece que no puedo decir lo que necesito decir sin muletillas cada 5 minutos, así que lo intentaré de nuevo”.</p>



<p>En la publicación, que acumuló más de 18 millones de reproducciones, el actor explicó que ha “estado tomando un descanso de las redes sociales por mi salud mental”, ya que encuentra&nbsp;<strong>“Twitter e Instagram sobreestimulante y abrumador”</strong>, aseguró que lo&nbsp;<strong>“atormentan”</strong>&nbsp;y que debido a esto muchas veces entra en espiral cuando lee cosas sobre él online.</p>



<p>“Es muy perjudicial para mi estado mental, <strong>así que decidí dar un paso atrás y eliminar la aplicación” </strong>concluyó el actor. según <a href="https://www.infobae.com/america/entretenimiento/2022/08/15/el-protagonista-de-spider-man-anuncio-que-deja-las-redes-sociales-para-cuidar-su-salud-mental/" target="_blank" rel="noreferrer noopener">Infobae</a>.</p>



<p><strong>“Pedir ayuda no debería ser algo que nos avergonzara, pero es algo mucho más fácil de decir que hacer”</strong>, continúa hablándole a sus más de 67 millones de seguidores. Esta fue la primera aparición de Holland en la red social Instagram luego de inactividad en la misma.</p>



<p><img loading="lazy" alt="Hola y adiós... He estado tomando un descanso de las redes sociales por mi salud mental, pero me sentí obligado a venir aquí para hablar sobre@stem4org. Stem4 es una de las muchas organizaciones benéficas @thebrotherstrust está extremadamente orgulloso de apoyar, y me gustaría tomarme un momento para arrojar luz sobre su fantástico trabajo.

Tómese el tiempo para ver mi video, y si se siente inclinado a compartirlo con alguien con quien pueda resonar, se lo agradecería mucho.

Hay un enlace en mi biografía a The Brothers Trust Shop, donde puedes comprar una camiseta y ayudarnos a continuar ayudando a estas increíbles organizaciones benéficas a prosperar.

Los amo a todos, y hablemos de salud mental ❤️" height="1656" width="1920" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/ON46W3W66FE7VLA3SJKSBUOWG4.jpg" srcset="https://www.infobae.com/new-resizer/g-e3mdMjc5GjhF1jDFUsEEnA72k=/992x850/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/ON46W3W66FE7VLA3SJKSBUOWG4.jpg 992w">Hola y adiós&#8230; He estado tomando un descanso de las redes sociales por mi salud mental, pero me sentí obligado a venir aquí para hablar <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fc8f939e8e99bc8f889991c8938e9bd2">[email&#160;protected]</a> Stem4 es una de las muchas organizaciones benéficas @thebrotherstrust está extremadamente orgulloso de apoyar, y me gustaría tomarme un momento para arrojar luz sobre su fantástico trabajo. Tómese el tiempo para ver mi video, y si se siente inclinado a compartirlo con alguien con quien pueda resonar, se lo agradecería mucho. Hay un enlace en mi biografía a The Brothers Trust Shop, donde puedes comprar una camiseta y ayudarnos a continuar ayudando a estas increíbles organizaciones benéficas a prosperar. Los amo a todos, y hablemos de salud mental ❤️</p>



<p>En el post que acompaña el video, el actor escribió que “@stem4org es una de las muchas organizaciones benéficas que @thebrotherstrust se enorgullece de apoyar, y me gustaría tomarme un momento para arrojar luz sobre su fantástico trabajo”. La publicación la concluyó con la frase,&nbsp;<strong>“Los amo a todos, y hablemos de salud mental ❤️”.</strong></p>
<div class="elven-despues-del-contenido" id="elven-25834941"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt=""  srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380"   /></a></div>								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="entretenimiento">
                                <input type="hidden" name="button-subscribe" value="Suscribir">
                                <input type="hidden" name="button-unsubscribe" value="Desuscribirse">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Desuscribirse
                                </a>
                            </div>
                        </div>
                    </div>						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/" class="post prev-post">
            <span class="caption">Previo</span>
            <h3 class="post-title">Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido </h3>
        </a>
    
            <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/" class="post next-post">
            <span class="caption">Próximo</span>
            <h3 class="post-title">Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próximo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-75x75.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-75x75.webp 75w, https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-150x150.webp 150w, https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">
                        Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Amber Heard planea apelar la sentencia" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-150x150.jpg 150w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">
                        Amber Heard cambió su equipo legal para apelar el veredicto del juicio Depp                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-150x150.jpg 150w, https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/">
                        Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-689806517"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt=""  width="300" height="250"   /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62fb59d934465"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div>			<div class="textwidget"><div id="polls-22" class="wp-polls">
	<form id="polls_form_22" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_22_nonce" name="wp-polls-nonce" value="ca4f310766" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="22" /></p>
		<p style="text-align: center;"><strong>¿A qué se debe el incremento de los tiroteos en los Estados Unidos?</strong></p><div id="polls-22-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-83" name="poll_22" value="83" /> <label for="poll-answer-83">1) falta de políticas de las autoridades competentes.</label></li>
		<li><input type="radio" id="poll-answer-84" name="poll_22" value="84" /> <label for="poll-answer-84">2) falta de leyes que regule la adquisición de armas.</label></li>
		<li><input type="radio" id="poll-answer-85" name="poll_22" value="85" /> <label for="poll-answer-85">3) redes sociales.</label></li>
		<li><input type="radio" id="poll-answer-86" name="poll_22" value="86" /> <label for="poll-answer-86">4) discriminación y bullying.</label></li>
		<li><input type="radio" id="poll-answer-87" name="poll_22" value="87" /> <label for="poll-answer-87">5) todas las anteriores</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(22);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(22); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-22-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98081_0_62fb59d935846  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_98081_0_62fb59d935846">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://elvenezolanonews.com/category/otros/salud/" class="category-salud">Salud</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/">Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/"><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
					<div class="jeg_post_excerpt">
						<p>(15 de agosto del 2022. El Venezolano).- Los potenciales riesgos de las enfermedades suelen estar atenuados gracias a los sistemas...</p>
						<a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/" class="jeg_readmore">Leer más</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Amber Heard planea apelar la sentencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">Amber Heard cambió su equipo legal para apelar el veredicto del juicio Depp</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tom Holland dejará las redes sociales para cuidar su salud mental" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-750x536.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-1140x815.webp 1140w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">Tom Holland dejará las redes sociales para cuidar su salud mental</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido " loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/">Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido </a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_98081_0_62fb59d935846 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div  class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98081_1_62fb59d947226  normal " data-unique="jnews_module_98081_1_62fb59d947226">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
                        <div class="jeg_thumb">
                    
                    <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/OMS-portada-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elvenezolanonews.com/category/otros/salud/" class="category-salud">Salud</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/">Sistema vigilante de la influenza de la OMS pudo haber alertado sobre el COVID</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/"><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>(15 de agosto del 2022. El Venezolano).- Los potenciales riesgos de las enfermedades suelen estar atenuados gracias a los sistemas...</p>
                        <a href="https://elvenezolanonews.com/2022/08/15/sistema-vigilante-de-la-influenza-de-la-oms-pudo-haber-alertado-sobre-el-covid/" class="jeg_readmore">Leer más</a>
                    </div>
                </div>
                    </article>
                    <div class="jeg_posts_wrap jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Amber Heard planea apelar la sentencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/06/000873005W.jpg-amber-heard-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/">Amber Heard cambió su equipo legal para apelar el veredicto del juicio Depp</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/amber-heard-cambio-su-equipo-legal-para-apelar-el-veredicto-del-juicio-depp/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/UNCZCMPGTJAPRCEYIWTT3TSJ6A-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/">Atacante de Salman Rushdie tuvo contactos con la Guardia Revolucionaria iraní</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/atacante-de-salman-rushdie-tuvo-contactos-con-la-guardia-revolucionaria-irani/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tom Holland dejará las redes sociales para cuidar su salud mental" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-750x536.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/08/tom-holland-1140x815.webp 1140w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/">Tom Holland dejará las redes sociales para cuidar su salud mental</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido " loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/08/FENSLB2W36CTS7L6R6EJTA4VK4.webp-meghan-markle-y-principe-harry-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/">Príncipe Harry y Meghan Markle anunciaron su regreso al Reino Unido </a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/08/15/principe-harry-y-meghan-markle-anunciaron-su-regreso-al-reino-unido/" ><i class="fa fa-clock-o"></i> agosto 15, 2022</a></div></div>
                    </div>
                </article>
                    </div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_98081_1_62fb59d947226 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-98081 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-elven-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 El Venezolano News</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 El Venezolano News</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="6aec01f5dc">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="6aec01f5dc">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F" data-image-url="" data-title="Tom+Holland+dejar%C3%A1+las+redes+sociales+para+cuidar+su+salud+mental" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F08%2F15%2Ftom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental%2F" data-image-url="" data-title="Tom+Holland+dejar%C3%A1+las+redes+sociales+para+cuidar+su+salud+mental" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","isRTL":"","nonces":{"recaptcha_v2_contact_form":"655fe3b0eb"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.8.2' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/08\/15\/tom-holland-dejara-las-redes-sociales-para-cuidar-su-salud-mental","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"98081","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tom Holland dejar\u00e1 las redes sociales para cuidar su salud mental","published":"2022-08-15 18:24:57","updated":"2022-08-15 23:25:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/entretenimiento\/","name":"Entretenimiento"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/entretenimiento\/","name":"Entretenimiento"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
