<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(02 de marzo del 2022. El Venezolano).- La atención, prevención y sanción del acoso escolar contará próximamente con una ley,">
<meta property="og:url" content="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png">
<meta property="og:image:height" content="427">
<meta property="og:image:width" content="640">
<meta property="article:published_time" content="2022-04-02T15:43:12+00:00">
<meta property="article:modified_time" content="2022-04-02T15:43:14+00:00">
<meta property="article:section" content="Venezuela">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente">
<meta name="twitter:description" content="(02 de marzo del 2022. El Venezolano).- La atención, prevención y sanción del acoso escolar contará próximamente con una ley,">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="427">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente - El Venezolano News</title>
<meta name="description" content="(02 de marzo del 2022. El Venezolano).- La atención, prevención y sanción del acoso escolar contará próximamente con una ley, si prospera la propuesta que el"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente - El Venezolano News" />
<meta property="og:description" content="(02 de marzo del 2022. El Venezolano).- La atención, prevención y sanción del acoso escolar contará próximamente con una ley, si prospera la propuesta que el" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:section" content="Venezuela" />
<meta property="og:updated_time" content="2022-04-02T10:43:14-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:alt" content="bullying" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-04-02T10:43:12-05:00" />
<meta property="article:modified_time" content="2022-04-02T10:43:14-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente - El Venezolano News" />
<meta name="twitter:description" content="(02 de marzo del 2022. El Venezolano).- La atención, prevención y sanción del acoso escolar contará próximamente con una ley, si prospera la propuesta que el" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png","url":"https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png","width":"640","height":"427","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/#webpage","url":"https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/","name":"V\u00edctimas de \u201cbullying\u201d en Venezuela, a la espera de una ley que podr\u00eda ser insuficiente - El Venezolano News","datePublished":"2022-04-02T10:43:12-05:00","dateModified":"2022-04-02T10:43:14-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"V\u00edctimas de \u201cbullying\u201d en Venezuela, a la espera de una ley que podr\u00eda ser insuficiente - El Venezolano News","keywords":"bullying","datePublished":"2022-04-02T10:43:12-05:00","dateModified":"2022-04-02T10:43:14-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(02 de marzo del 2022. El Venezolano).- La atenci\u00f3n, prevenci\u00f3n y sanci\u00f3n del acoso escolar contar\u00e1 pr\u00f3ximamente con una ley, si prospera la propuesta que el","name":"V\u00edctimas de \u201cbullying\u201d en Venezuela, a la espera de una ley que podr\u00eda ser insuficiente - El Venezolano News","@id":"https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elvenezolanonews.com is managing ads with Advanced Ads 1.33.0 – https://wpadvancedads.com/ --><script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpmf-bakery-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/85528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=85528' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.12" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-180x180.png" />
<meta name="msapplication-TileImage" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/cropped-LOGO-EVNEWSBW-e1609506581741-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_aside_item.socials_widget.nobg a span.jeg-icon svg { fill : #777777; } .jeg_aside_item.socials_widget a span.jeg-icon svg { fill : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-85528 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-elven-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'></div><div class='ads-text'>ADVERTISEMENT</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    sábado, abril 2, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="#boletin"
		   class="btn default "
		   target="_self">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-cloudy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Miami-Dade</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Dom</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Lun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mar</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mié</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/30/madrid-del-31-marzo-al-14-de-abril/"><div class="thumbnail-container size-500 "><img width="346" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 31 marzo al 14 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/madridpr-346x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/30/madrid-del-31-marzo-al-14-de-abril/">Madrid (del 31 marzo al 14 de abril)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/24/miami-del-24-al-30-de-marzo/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 24 al 30 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/miamiportada-326x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/24/miami-del-24-al-30-de-marzo/">Miami (del 24 al 30 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/17/miami-del-17-al-23-marzo/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 marzo)" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/17al23-247x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/17/miami-del-17-al-23-marzo/">Miami (del 17 al 23 marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/15/madrid-del-16-al-29-de-marzo/"><div class="thumbnail-container size-500 "><img width="258" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 16 al 29 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/portada-madrid-258x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/15/madrid-del-16-al-29-de-marzo/">Madrid (del 16 al 29 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/10/miami-del-10-al-16-de-marzo/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 10 al 16 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/mimai-328x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/10/miami-del-10-al-16-de-marzo/">Miami (del 10 al 16 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/03/miami-del-3-al-9-de-marzo/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 3 al 9 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/2022-03-03-16_02_19-MIAMI-1295-245x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/03/miami-del-3-al-9-de-marzo/">Miami (del 3 al 9 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/03/madrid-del-3-al-16-de-marzo/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 3 al 16 de Marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/3-16-260x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/03/madrid-del-3-al-16-de-marzo/">Madrid (del 3 al 16 de Marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami( del 24 de febrero al 2 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-327x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/">Miami( del 24 de febrero al 2 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/portada-miami-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/">Miami (del 17 al 23 de febrero)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/venezuela-acusa-a-suecia-por-sus-contactos-con-guaido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia enviará observadores electorales a Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/FDsEskvXEAIaOWy-Felix-Plasencia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/venezuela-acusa-a-suecia-por-sus-contactos-con-guaido/">Venezuela acusa a Suecia de injerencista por sus contactos con Guaidó</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/oposicion-venezolana-espera-que-apertura-de-la-oficina-del-tpi-sirva-para-hacer-justicia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó llamó al gobierno argentino a no relativizar la violación de DDHH en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Guaido-en-Encuentro-IDEAS.4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/oposicion-venezolana-espera-que-apertura-de-la-oficina-del-tpi-sirva-para-hacer-justicia/">Oposición venezolana espera que apertura de la oficina del TPI sirva para &#8220;hacer justicia&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/inac-anuncio-que-abriran-nuevas-rutas-internacionales/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó sobre Cruz-Diez: pronto tus colores verán regresar a millones" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/cromointerferencia-de-color-aditivo-aeropuerto-maiquetia-cruz-diez.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/inac-anuncio-que-abriran-nuevas-rutas-internacionales/">INAC anunció que abrirán nuevas rutas internacionales</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/empresas-militares-no-exhiben-dividendos-ni-transparencia-sobre-gestion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Militar le pide a Padrino López que cumpla su promesa sobre el covid-19 en la FANB" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-3aug16-padrino-lopez-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/empresas-militares-no-exhiben-dividendos-ni-transparencia-sobre-gestion/">Empresas militares no exhiben dividendos ni transparencia sobre gestión</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/salario-minimo-en-el-sector-privado-se-dolariza-mas-y-promedia-los-100/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro reitera que el dólar no es ni será la moneda oficial" loading="lazy" sizes="(max-width: 330px) 100vw, 330px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/dolar-reuters.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/salario-minimo-en-el-sector-privado-se-dolariza-mas-y-promedia-los-100/">Salario mínimo en el sector privado se dolariza más y promedia los $100</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/cpi-abrira-oficina-en-venezuela-para-continuar-investigacion-por-crimenes-de-ddhh/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="CPI abrirá oficina en Venezuela para continuar investigación por crímenes de DDHH" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/e40def03cc047bf51a736dbb1459f4d34fbac858.webp-Maduro-Karim-Khan-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/cpi-abrira-oficina-en-venezuela-para-continuar-investigacion-por-crimenes-de-ddhh/">CPI abrirá oficina en Venezuela para continuar investigación por crímenes de DDHH</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/mas-de-430-muertos-en-enfrentamientos-en-frontera-venezolana-en-2021-segun-fundaredes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mueren cuatro militares en Colombia en dos ataques del Clan del Golfo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/militares-colombia-frontera-700x352-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/mas-de-430-muertos-en-enfrentamientos-en-frontera-venezolana-en-2021-segun-fundaredes/">Más de 430 muertos en enfrentamientos en frontera venezolana en 2021</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/eeuu-sopesa-flexibilizar-limitacion-de-contacto-de-chevron-con-gobierno-de-maduro/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chevron estaría sentando las bases para retirarse de Venezuela ante vencimiento de exención" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/chevron.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/eeuu-sopesa-flexibilizar-limitacion-de-contacto-de-chevron-con-gobierno-de-maduro/">EEUU sopesa flexibilizar limitación de contacto de Chevron con gobierno de Maduro</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/">Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela desplomó su producción de petróleo e igualó a la de 1943" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/">Biden anuncia que 30 países se unirán a EEUU para liberar más petróleo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/negaron-peticion-de-nuevo-juicio-de-ghislaine-maxwell/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maxwell se niega a testificar mientras la defensa descansa en el caso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/RNBJRVZSXFEPHADH3PRMN5DQFE-maxwell-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/negaron-peticion-de-nuevo-juicio-de-ghislaine-maxwell/">Negaron petición de nuevo juicio de Ghislaine Maxwell</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/manny-diaz-se-pronuncia-sobre-anuncio-de-los-republicanos-sobre-nuevos-empleos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manny Díaz se pronuncia sobre anuncio de los republicanos sobre ante empleos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/MIA_BLOOMBERG_LITTLEHAVANA-Local00250JAI.jpg-manny-diaz-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/manny-diaz-se-pronuncia-sobre-anuncio-de-los-republicanos-sobre-nuevos-empleos/">Manny Díaz se pronuncia sobre anuncio de los republicanos sobre ante empleos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/la-camara-de-representantes-vota-para-despenalizar-la-marihuana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Cámara de Representantes vota para despenalizar la marihuana" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/R6CXHV5HD5DELAUS7URIY2VKP4.jpg-marihuana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/la-camara-de-representantes-vota-para-despenalizar-la-marihuana/">La Cámara de Representantes vota para despenalizar la marihuana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/casi-cuatro-anos-de-carcel-para-hombre-que-traslado-un-arsenal-hacia-el-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Muerte en acto de servicio, así declaran suicidio de defensor del Capitolio de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/6108e35c8c3c1.jpeg-capitolio-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/casi-cuatro-anos-de-carcel-para-hombre-que-traslado-un-arsenal-hacia-el-capitolio/">Casi cuatro años de cárcel para hombre que traslado un arsenal hacia el Capitolio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/eeuu-sanciona-a-cinco-entidades-de-corea-del-norte-tras-lanzamiento-de-misil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU sanciona a cinco entidades de Corea del Norte tras lanzamiento de misil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/SOBGGIXETJHX3MFRZZGE34M43A.jpg-departamento-del-tesoro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/eeuu-sanciona-a-cinco-entidades-de-corea-del-norte-tras-lanzamiento-de-misil/">EEUU sanciona a cinco entidades de Corea del Norte tras lanzamiento de misil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/corriendo-en-el-abrazo-dentro-de-la-estrategia-arriesgada-de-charlie-crist-para-destronar-a-ron-desantis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Gobernador DeSantis es demandado por nueva ley antidisturbios" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/el-gobernador-florida-ron-desantis-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/corriendo-en-el-abrazo-dentro-de-la-estrategia-arriesgada-de-charlie-crist-para-destronar-a-ron-desantis/">Corriendo en &#8220;el abrazo&#8221;: dentro de la estrategia arriesgada de Charlie Crist para destronar a Ron DeSantis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/juez-federal-suspende-partes-de-nueva-ley-electoral-en-florida/"><div class="thumbnail-container size-500 "><img width="358" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Florida comienza este lunes la votación anticipada presencial" loading="lazy" sizes="(max-width: 358px) 100vw, 358px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/elecciones-maimi-dade-2-745x375-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/juez-federal-suspende-partes-de-nueva-ley-electoral-en-florida/">Juez federal suspende partes de nueva ley electoral en Florida</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/">Defensa de Saab: colaboración de Cabo Verde, arresto ilegal y extradición es una mancha para África</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/migrantes-venezolanos-se-cosieron-la-boca-para-presionar-a-autoridades-de-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Migrantes venezolanos se cosieron la boca para presionar a autoridades de México" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/82d257c0f2906803da6db6f5b70b84438dbc9513-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/migrantes-venezolanos-se-cosieron-la-boca-para-presionar-a-autoridades-de-mexico/">Migrantes venezolanos se cosieron la boca para presionar a autoridades de México</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/cruz-roja-ha-sido-incapaz-de-acceder-a-mariupol-y-lo-intentara-este-sabado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cruz Roja ha sido &#8220;incapaz&#8221; de acceder a Mariúpol y lo intentará este sábado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/abf67de0-d010-4bcc-a8f7-99209a3b59bc_16-9-discover-aspect-ratio_default_0.jpg-cruz-roja-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/cruz-roja-ha-sido-incapaz-de-acceder-a-mariupol-y-lo-intentara-este-sabado/">Cruz Roja ha sido &#8220;incapaz&#8221; de acceder a Mariúpol y lo intentará este sábado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/policia-metropolitana-emite-multas-por-fiestas-en-downing-street-durante-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Policía Metropolitana emite multas por fiestas en Downing Street durante la pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/descarga-2-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/policia-metropolitana-emite-multas-por-fiestas-en-downing-street-durante-la-pandemia/">Policía Metropolitana emite multas por fiestas en Downing Street durante la pandemia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/registran-mas-de-150-ninos-muertos-a-consecuencia-de-la-guerra-en-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Unicef alertó que cada segundo un niño ucraniano se convierte en refugiado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/UN0599222-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/registran-mas-de-150-ninos-muertos-a-consecuencia-de-la-guerra-en-ucrania/">Registran más de 150 niños muertos a consecuencia de la guerra en Ucrania</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/energoatom-confirma-la-retirada-de-las-tropas-rusas-de-la-central-de-chernobil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Se restablece parcialmente el suministro eléctrico a la central nuclear de Chernóbil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/FotoJet-2022-03-11T202523.267.jpg-chernobil-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/energoatom-confirma-la-retirada-de-las-tropas-rusas-de-la-central-de-chernobil/">Energoatom confirma la retirada de las tropas rusas de la central de Chernóbil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/rusia-impone-sanciones-contra-los-principales-lideres-de-la-ue/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia impone sanciones contra los principales líderes de la UE" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/fotonoticia_20220331181432_1200.jpg-rusia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/rusia-impone-sanciones-contra-los-principales-lideres-de-la-ue/">Rusia impone sanciones contra los principales líderes de la UE</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/acnur-pide-el-fin-de-la-guerra-en-ucrania-tras-la-primera-visita-al-pais/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acnur pide el fin de la guerra en Ucrania tras la primera visita al país" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/fotonoticia_20220331200100_1200.jpg-ucrania-guerra-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/acnur-pide-el-fin-de-la-guerra-en-ucrania-tras-la-primera-visita-al-pais/">Acnur pide el fin de la guerra en Ucrania tras la primera visita al país</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/75-000-ciudadanos-de-mariupol-fueron-evacuados-por-corredores-humanitarios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="75.000  ciudadanos de Mariúpol fueron evacuados por corredores humanitarios" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/fotonoticia_20220330225050_1200.jpg-ucrania-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/75-000-ciudadanos-de-mariupol-fueron-evacuados-por-corredores-humanitarios/">75.000  ciudadanos de Mariúpol fueron evacuados por corredores humanitarios</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/los-grupos-de-la-muerte-que-dejo-el-sorteo-del-mundial-de-qatar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los “grupos de la muerte” que dejó el sorteo del Mundial de Qatar" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/16449484977950-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/los-grupos-de-la-muerte-que-dejo-el-sorteo-del-mundial-de-qatar/">Los “grupos de la muerte” que dejó el sorteo del Mundial de Qatar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/sintesis-deportiva-por-avelino-avancin-87/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/vinotinto-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/04/vinotinto-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/04/vinotinto-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/sintesis-deportiva-por-avelino-avancin-87/">Síntesis deportiva, por Avelino Avancín</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/ecuador-jugara-el-partido-inaugural-del-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ecuador jugará el partido inaugural del Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/descarga-47.jpg-ecuador-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/ecuador-jugara-el-partido-inaugural-del-mundial/">Ecuador jugará el partido inaugural del Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/barcelona-y-real-madrid-rompe-record-tras-reunir-mas-de-91-mil-espectadores-en-toda-la-historia-del-futbol/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Obras del nuevo estadio del Real Madrid se aceleraron en pandemia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/barcelona-y-real-madrid-rompe-record-tras-reunir-mas-de-91-mil-espectadores-en-toda-la-historia-del-futbol/">Barcelona y Real Madrid rompe récord tras reunir más de 91 mil espectadores en toda la historia del fútbol</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/30/colombia-gana-a-la-vinotinto-pero-no-va-a-catar-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Colombia gana a La Vinotinto pero no va a Catar 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/30/colombia-gana-a-la-vinotinto-pero-no-va-a-catar-2022/">Colombia gana a La Vinotinto pero no va a Catar 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/29/la-fifa-recula-y-frena-el-mundial-cada-dos-anos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La FIFA recula y frena el Mundial cada dos años" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/BTIR3DJ5KZBBPG6C6FHY26DXYM-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/29/la-fifa-recula-y-frena-el-mundial-cada-dos-anos/">La FIFA recula y frena el Mundial cada dos años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/29/carlos-castro-lateral-del-portuguesa-se-ha-conformado-un-equipo-ganador/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Carlos Castro lateral del Portuguesa: Se ha conformado un equipo ganador" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/CARLOS-CASTRO-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/03/CARLOS-CASTRO-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/03/CARLOS-CASTRO-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/29/carlos-castro-lateral-del-portuguesa-se-ha-conformado-un-equipo-ganador/">Carlos Castro lateral del Portuguesa: Se ha conformado un equipo ganador</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/29/la-vinotinto-recibira-a-colombia-para-eliminatorias-sudamericanas-conmebol/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto recibirá a Colombia para eliminatorias sudamericanas Conmebol" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/FO_E58oWUAIFBf6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/03/FO_E58oWUAIFBf6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/03/FO_E58oWUAIFBf6-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/29/la-vinotinto-recibira-a-colombia-para-eliminatorias-sudamericanas-conmebol/">La Vinotinto recibirá a Colombia para eliminatorias sudamericanas Conmebol</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/28/personal-medico-de-nadal-reitera-que-lesion-no-es-por-la-vacuna-anticovid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rafael Nadal" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/28/personal-medico-de-nadal-reitera-que-lesion-no-es-por-la-vacuna-anticovid/">Personal médico de Nadal reitera que lesión no es por la vacuna anticovid</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Banco Central de Venezuela sufre el peso de las sanciones de EEUU" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/">Oscurantismo BeCeVista, por Isaías Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/hasta-que-edad-se-pueden-mantener-relaciones-sexuales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Hasta qué edad se pueden mantener relaciones sexuales?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/255807-1600x1030-consideraciones-sobre-sexo-entre-adultos-mayores-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/hasta-que-edad-se-pueden-mantener-relaciones-sexuales/">¿Hasta qué edad se pueden mantener relaciones sexuales?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/will-smith-renuncia-a-la-academia-de-cine-por-la-bofetada-de-chris-rock/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Will Smith renuncia a la academia de cine por la bofetada de Chris Rock" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/123923542_gettyimages-1388090372.jpg-will-smith-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/will-smith-renuncia-a-la-academia-de-cine-por-la-bofetada-de-chris-rock/">Will Smith renuncia a la academia de cine por la bofetada de Chris Rock</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/la-agenda-de-lucha-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acnur atenderá necesidades críticas de venezolanos que lleguen a Chile" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/chile-migrantes-venezolanos-jpg-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/la-agenda-de-lucha-por-mitzy-capriles/">La agenda de lucha, por Mitzy Capriles</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/hayya-hayya-primera-cancion-de-la-banda-sonora-del-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8216;Hayya Hayya&#8217;, primera canción de la banda sonora del Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/i-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/hayya-hayya-primera-cancion-de-la-banda-sonora-del-mundial/">&#8216;Hayya Hayya&#8217;, primera canción de la banda sonora del Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/productor-de-los-oscar-dice-que-la-policia-se-ofrecio-a-arrestar-a-will-smith/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Productor de los Oscar dice que la policía se ofreció a arrestar a Will Smith" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/1a0f3cc0-b171-11ec-8f20-02d1dbdc35d1.jpg-will-smith-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/productor-de-los-oscar-dice-que-la-policia-se-ofrecio-a-arrestar-a-will-smith/">Productor de los Oscar dice que la policía se ofreció a arrestar a Will Smith</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/facebook-pago-a-un-lobby-para-propagar-falsa-informacion-sobre-tiktok/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Facebook pagó a un &#8216;lobby&#8217; para propagar falsa información sobre TikTok" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/fotonoticia_20220401172749_1200.jpg-facebook-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/facebook-pago-a-un-lobby-para-propagar-falsa-informacion-sobre-tiktok/">Facebook pagó a un &#8216;lobby&#8217; para propagar falsa información sobre TikTok</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/jim-carrey-regresa-como-robotnik-en-sonic-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Jim Carrey regresa como Robotnik en Sonic 2" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/JIMCARREYSONIC2-1024x518-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/jim-carrey-regresa-como-robotnik-en-sonic-2/">Jim Carrey regresa como Robotnik en Sonic 2</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/los-grammy-llegan-por-primera-vez-a-las-vegas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los Grammy llegan por primera vez a Las Vegas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/1000-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/los-grammy-llegan-por-primera-vez-a-las-vegas/">Los Grammy llegan por primera vez a Las Vegas</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
                        <li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/30/madrid-del-31-marzo-al-14-de-abril/"><div class="thumbnail-container size-500 "><img width="346" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 31 marzo al 14 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/madridpr-346x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/30/madrid-del-31-marzo-al-14-de-abril/">Madrid (del 31 marzo al 14 de abril)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/24/miami-del-24-al-30-de-marzo/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 24 al 30 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/miamiportada-326x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/24/miami-del-24-al-30-de-marzo/">Miami (del 24 al 30 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/17/miami-del-17-al-23-marzo/"><div class="thumbnail-container size-500 "><img width="247" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 marzo)" loading="lazy" sizes="(max-width: 247px) 100vw, 247px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/17al23-247x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/17/miami-del-17-al-23-marzo/">Miami (del 17 al 23 marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/15/madrid-del-16-al-29-de-marzo/"><div class="thumbnail-container size-500 "><img width="258" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 16 al 29 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/portada-madrid-258x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/15/madrid-del-16-al-29-de-marzo/">Madrid (del 16 al 29 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/10/miami-del-10-al-16-de-marzo/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 10 al 16 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/mimai-328x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/10/miami-del-10-al-16-de-marzo/">Miami (del 10 al 16 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/03/miami-del-3-al-9-de-marzo/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 3 al 9 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/2022-03-03-16_02_19-MIAMI-1295-245x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/03/miami-del-3-al-9-de-marzo/">Miami (del 3 al 9 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/03/madrid-del-3-al-16-de-marzo/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 3 al 16 de Marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/3-16-260x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/03/madrid-del-3-al-16-de-marzo/">Madrid (del 3 al 16 de Marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami( del 24 de febrero al 2 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-327x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/">Miami( del 24 de febrero al 2 de marzo)</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/portada-miami-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/">Miami (del 17 al 23 de febrero)</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default" ><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/venezuela-acusa-a-suecia-por-sus-contactos-con-guaido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia enviará observadores electorales a Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/FDsEskvXEAIaOWy-Felix-Plasencia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/venezuela-acusa-a-suecia-por-sus-contactos-con-guaido/">Venezuela acusa a Suecia de injerencista por sus contactos con Guaidó</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/oposicion-venezolana-espera-que-apertura-de-la-oficina-del-tpi-sirva-para-hacer-justicia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó llamó al gobierno argentino a no relativizar la violación de DDHH en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Guaido-en-Encuentro-IDEAS.4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/oposicion-venezolana-espera-que-apertura-de-la-oficina-del-tpi-sirva-para-hacer-justicia/">Oposición venezolana espera que apertura de la oficina del TPI sirva para &#8220;hacer justicia&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/inac-anuncio-que-abriran-nuevas-rutas-internacionales/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó sobre Cruz-Diez: pronto tus colores verán regresar a millones" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/cromointerferencia-de-color-aditivo-aeropuerto-maiquetia-cruz-diez.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/inac-anuncio-que-abriran-nuevas-rutas-internacionales/">INAC anunció que abrirán nuevas rutas internacionales</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/empresas-militares-no-exhiben-dividendos-ni-transparencia-sobre-gestion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Militar le pide a Padrino López que cumpla su promesa sobre el covid-19 en la FANB" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-3aug16-padrino-lopez-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/empresas-militares-no-exhiben-dividendos-ni-transparencia-sobre-gestion/">Empresas militares no exhiben dividendos ni transparencia sobre gestión</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/salario-minimo-en-el-sector-privado-se-dolariza-mas-y-promedia-los-100/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro reitera que el dólar no es ni será la moneda oficial" loading="lazy" sizes="(max-width: 330px) 100vw, 330px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/dolar-reuters.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/salario-minimo-en-el-sector-privado-se-dolariza-mas-y-promedia-los-100/">Salario mínimo en el sector privado se dolariza más y promedia los $100</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/cpi-abrira-oficina-en-venezuela-para-continuar-investigacion-por-crimenes-de-ddhh/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="CPI abrirá oficina en Venezuela para continuar investigación por crímenes de DDHH" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/e40def03cc047bf51a736dbb1459f4d34fbac858.webp-Maduro-Karim-Khan-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/cpi-abrira-oficina-en-venezuela-para-continuar-investigacion-por-crimenes-de-ddhh/">CPI abrirá oficina en Venezuela para continuar investigación por crímenes de DDHH</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/mas-de-430-muertos-en-enfrentamientos-en-frontera-venezolana-en-2021-segun-fundaredes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mueren cuatro militares en Colombia en dos ataques del Clan del Golfo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/militares-colombia-frontera-700x352-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/mas-de-430-muertos-en-enfrentamientos-en-frontera-venezolana-en-2021-segun-fundaredes/">Más de 430 muertos en enfrentamientos en frontera venezolana en 2021</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/eeuu-sopesa-flexibilizar-limitacion-de-contacto-de-chevron-con-gobierno-de-maduro/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chevron estaría sentando las bases para retirarse de Venezuela ante vencimiento de exención" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/chevron.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/eeuu-sopesa-flexibilizar-limitacion-de-contacto-de-chevron-con-gobierno-de-maduro/">EEUU sopesa flexibilizar limitación de contacto de Chevron con gobierno de Maduro</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
                        <li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/">Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezuela desplomó su producción de petróleo e igualó a la de 1943" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/">Biden anuncia que 30 países se unirán a EEUU para liberar más petróleo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/negaron-peticion-de-nuevo-juicio-de-ghislaine-maxwell/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maxwell se niega a testificar mientras la defensa descansa en el caso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/RNBJRVZSXFEPHADH3PRMN5DQFE-maxwell-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/negaron-peticion-de-nuevo-juicio-de-ghislaine-maxwell/">Negaron petición de nuevo juicio de Ghislaine Maxwell</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/manny-diaz-se-pronuncia-sobre-anuncio-de-los-republicanos-sobre-nuevos-empleos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manny Díaz se pronuncia sobre anuncio de los republicanos sobre ante empleos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/MIA_BLOOMBERG_LITTLEHAVANA-Local00250JAI.jpg-manny-diaz-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/manny-diaz-se-pronuncia-sobre-anuncio-de-los-republicanos-sobre-nuevos-empleos/">Manny Díaz se pronuncia sobre anuncio de los republicanos sobre ante empleos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/la-camara-de-representantes-vota-para-despenalizar-la-marihuana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Cámara de Representantes vota para despenalizar la marihuana" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/R6CXHV5HD5DELAUS7URIY2VKP4.jpg-marihuana-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/la-camara-de-representantes-vota-para-despenalizar-la-marihuana/">La Cámara de Representantes vota para despenalizar la marihuana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/casi-cuatro-anos-de-carcel-para-hombre-que-traslado-un-arsenal-hacia-el-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Muerte en acto de servicio, así declaran suicidio de defensor del Capitolio de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/6108e35c8c3c1.jpeg-capitolio-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/casi-cuatro-anos-de-carcel-para-hombre-que-traslado-un-arsenal-hacia-el-capitolio/">Casi cuatro años de cárcel para hombre que traslado un arsenal hacia el Capitolio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/eeuu-sanciona-a-cinco-entidades-de-corea-del-norte-tras-lanzamiento-de-misil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EEUU sanciona a cinco entidades de Corea del Norte tras lanzamiento de misil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/SOBGGIXETJHX3MFRZZGE34M43A.jpg-departamento-del-tesoro-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/eeuu-sanciona-a-cinco-entidades-de-corea-del-norte-tras-lanzamiento-de-misil/">EEUU sanciona a cinco entidades de Corea del Norte tras lanzamiento de misil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/corriendo-en-el-abrazo-dentro-de-la-estrategia-arriesgada-de-charlie-crist-para-destronar-a-ron-desantis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Gobernador DeSantis es demandado por nueva ley antidisturbios" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/el-gobernador-florida-ron-desantis-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/corriendo-en-el-abrazo-dentro-de-la-estrategia-arriesgada-de-charlie-crist-para-destronar-a-ron-desantis/">Corriendo en &#8220;el abrazo&#8221;: dentro de la estrategia arriesgada de Charlie Crist para destronar a Ron DeSantis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/juez-federal-suspende-partes-de-nueva-ley-electoral-en-florida/"><div class="thumbnail-container size-500 "><img width="358" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Florida comienza este lunes la votación anticipada presencial" loading="lazy" sizes="(max-width: 358px) 100vw, 358px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/elecciones-maimi-dade-2-745x375-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/juez-federal-suspende-partes-de-nueva-ley-electoral-en-florida/">Juez federal suspende partes de nueva ley electoral en Florida</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/">Defensa de Saab: colaboración de Cabo Verde, arresto ilegal y extradición es una mancha para África</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/migrantes-venezolanos-se-cosieron-la-boca-para-presionar-a-autoridades-de-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Migrantes venezolanos se cosieron la boca para presionar a autoridades de México" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/82d257c0f2906803da6db6f5b70b84438dbc9513-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/migrantes-venezolanos-se-cosieron-la-boca-para-presionar-a-autoridades-de-mexico/">Migrantes venezolanos se cosieron la boca para presionar a autoridades de México</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/cruz-roja-ha-sido-incapaz-de-acceder-a-mariupol-y-lo-intentara-este-sabado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cruz Roja ha sido &#8220;incapaz&#8221; de acceder a Mariúpol y lo intentará este sábado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/abf67de0-d010-4bcc-a8f7-99209a3b59bc_16-9-discover-aspect-ratio_default_0.jpg-cruz-roja-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/cruz-roja-ha-sido-incapaz-de-acceder-a-mariupol-y-lo-intentara-este-sabado/">Cruz Roja ha sido &#8220;incapaz&#8221; de acceder a Mariúpol y lo intentará este sábado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/policia-metropolitana-emite-multas-por-fiestas-en-downing-street-durante-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Policía Metropolitana emite multas por fiestas en Downing Street durante la pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/descarga-2-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/policia-metropolitana-emite-multas-por-fiestas-en-downing-street-durante-la-pandemia/">Policía Metropolitana emite multas por fiestas en Downing Street durante la pandemia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/registran-mas-de-150-ninos-muertos-a-consecuencia-de-la-guerra-en-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Unicef alertó que cada segundo un niño ucraniano se convierte en refugiado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/UN0599222-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/registran-mas-de-150-ninos-muertos-a-consecuencia-de-la-guerra-en-ucrania/">Registran más de 150 niños muertos a consecuencia de la guerra en Ucrania</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/energoatom-confirma-la-retirada-de-las-tropas-rusas-de-la-central-de-chernobil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Se restablece parcialmente el suministro eléctrico a la central nuclear de Chernóbil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/FotoJet-2022-03-11T202523.267.jpg-chernobil-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/energoatom-confirma-la-retirada-de-las-tropas-rusas-de-la-central-de-chernobil/">Energoatom confirma la retirada de las tropas rusas de la central de Chernóbil</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/rusia-impone-sanciones-contra-los-principales-lideres-de-la-ue/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia impone sanciones contra los principales líderes de la UE" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/fotonoticia_20220331181432_1200.jpg-rusia-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/rusia-impone-sanciones-contra-los-principales-lideres-de-la-ue/">Rusia impone sanciones contra los principales líderes de la UE</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/acnur-pide-el-fin-de-la-guerra-en-ucrania-tras-la-primera-visita-al-pais/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acnur pide el fin de la guerra en Ucrania tras la primera visita al país" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/fotonoticia_20220331200100_1200.jpg-ucrania-guerra-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/acnur-pide-el-fin-de-la-guerra-en-ucrania-tras-la-primera-visita-al-pais/">Acnur pide el fin de la guerra en Ucrania tras la primera visita al país</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/75-000-ciudadanos-de-mariupol-fueron-evacuados-por-corredores-humanitarios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="75.000  ciudadanos de Mariúpol fueron evacuados por corredores humanitarios" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/fotonoticia_20220330225050_1200.jpg-ucrania-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/75-000-ciudadanos-de-mariupol-fueron-evacuados-por-corredores-humanitarios/">75.000  ciudadanos de Mariúpol fueron evacuados por corredores humanitarios</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
                        <li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/los-grupos-de-la-muerte-que-dejo-el-sorteo-del-mundial-de-qatar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los “grupos de la muerte” que dejó el sorteo del Mundial de Qatar" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/16449484977950-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/los-grupos-de-la-muerte-que-dejo-el-sorteo-del-mundial-de-qatar/">Los “grupos de la muerte” que dejó el sorteo del Mundial de Qatar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/sintesis-deportiva-por-avelino-avancin-87/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/vinotinto-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/04/vinotinto-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/04/vinotinto-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/sintesis-deportiva-por-avelino-avancin-87/">Síntesis deportiva, por Avelino Avancín</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/ecuador-jugara-el-partido-inaugural-del-mundial/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ecuador jugará el partido inaugural del Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/descarga-47.jpg-ecuador-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/ecuador-jugara-el-partido-inaugural-del-mundial/">Ecuador jugará el partido inaugural del Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/31/barcelona-y-real-madrid-rompe-record-tras-reunir-mas-de-91-mil-espectadores-en-toda-la-historia-del-futbol/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Obras del nuevo estadio del Real Madrid se aceleraron en pandemia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/06/RealMadrid-SantiagoB-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/31/barcelona-y-real-madrid-rompe-record-tras-reunir-mas-de-91-mil-espectadores-en-toda-la-historia-del-futbol/">Barcelona y Real Madrid rompe récord tras reunir más de 91 mil espectadores en toda la historia del fútbol</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/30/colombia-gana-a-la-vinotinto-pero-no-va-a-catar-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Colombia gana a La Vinotinto pero no va a Catar 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-360x180.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-360x180.webp 360w, https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-750x375.webp 750w, https://elvenezolanonews.com/wp-content/uploads/2022/03/16e18c0d6c0282c90ac8633d96144456b7a0d73cw-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/30/colombia-gana-a-la-vinotinto-pero-no-va-a-catar-2022/">Colombia gana a La Vinotinto pero no va a Catar 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/29/la-fifa-recula-y-frena-el-mundial-cada-dos-anos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La FIFA recula y frena el Mundial cada dos años" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/BTIR3DJ5KZBBPG6C6FHY26DXYM-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/29/la-fifa-recula-y-frena-el-mundial-cada-dos-anos/">La FIFA recula y frena el Mundial cada dos años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/29/carlos-castro-lateral-del-portuguesa-se-ha-conformado-un-equipo-ganador/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Carlos Castro lateral del Portuguesa: Se ha conformado un equipo ganador" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/CARLOS-CASTRO-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/03/CARLOS-CASTRO-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/03/CARLOS-CASTRO-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/29/carlos-castro-lateral-del-portuguesa-se-ha-conformado-un-equipo-ganador/">Carlos Castro lateral del Portuguesa: Se ha conformado un equipo ganador</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/29/la-vinotinto-recibira-a-colombia-para-eliminatorias-sudamericanas-conmebol/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto recibirá a Colombia para eliminatorias sudamericanas Conmebol" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/03/FO_E58oWUAIFBf6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/03/FO_E58oWUAIFBf6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/03/FO_E58oWUAIFBf6-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/29/la-vinotinto-recibira-a-colombia-para-eliminatorias-sudamericanas-conmebol/">La Vinotinto recibirá a Colombia para eliminatorias sudamericanas Conmebol</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/03/28/personal-medico-de-nadal-reitera-que-lesion-no-es-por-la-vacuna-anticovid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rafael Nadal" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/03/28/personal-medico-de-nadal-reitera-que-lesion-no-es-por-la-vacuna-anticovid/">Personal médico de Nadal reitera que lesión no es por la vacuna anticovid</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
                        <li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Banco Central de Venezuela sufre el peso de las sanciones de EEUU" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/">Oscurantismo BeCeVista, por Isaías Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/hasta-que-edad-se-pueden-mantener-relaciones-sexuales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Hasta qué edad se pueden mantener relaciones sexuales?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/255807-1600x1030-consideraciones-sobre-sexo-entre-adultos-mayores-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/hasta-que-edad-se-pueden-mantener-relaciones-sexuales/">¿Hasta qué edad se pueden mantener relaciones sexuales?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/will-smith-renuncia-a-la-academia-de-cine-por-la-bofetada-de-chris-rock/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Will Smith renuncia a la academia de cine por la bofetada de Chris Rock" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/123923542_gettyimages-1388090372.jpg-will-smith-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/will-smith-renuncia-a-la-academia-de-cine-por-la-bofetada-de-chris-rock/">Will Smith renuncia a la academia de cine por la bofetada de Chris Rock</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/la-agenda-de-lucha-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Acnur atenderá necesidades críticas de venezolanos que lleguen a Chile" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/chile-migrantes-venezolanos-jpg-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/la-agenda-de-lucha-por-mitzy-capriles/">La agenda de lucha, por Mitzy Capriles</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/hayya-hayya-primera-cancion-de-la-banda-sonora-del-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8216;Hayya Hayya&#8217;, primera canción de la banda sonora del Mundial" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/i-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/02/hayya-hayya-primera-cancion-de-la-banda-sonora-del-mundial/">&#8216;Hayya Hayya&#8217;, primera canción de la banda sonora del Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/productor-de-los-oscar-dice-que-la-policia-se-ofrecio-a-arrestar-a-will-smith/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Productor de los Oscar dice que la policía se ofreció a arrestar a Will Smith" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/1a0f3cc0-b171-11ec-8f20-02d1dbdc35d1.jpg-will-smith-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/productor-de-los-oscar-dice-que-la-policia-se-ofrecio-a-arrestar-a-will-smith/">Productor de los Oscar dice que la policía se ofreció a arrestar a Will Smith</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/facebook-pago-a-un-lobby-para-propagar-falsa-informacion-sobre-tiktok/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Facebook pagó a un &#8216;lobby&#8217; para propagar falsa información sobre TikTok" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/fotonoticia_20220401172749_1200.jpg-facebook-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/facebook-pago-a-un-lobby-para-propagar-falsa-informacion-sobre-tiktok/">Facebook pagó a un &#8216;lobby&#8217; para propagar falsa información sobre TikTok</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/jim-carrey-regresa-como-robotnik-en-sonic-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Jim Carrey regresa como Robotnik en Sonic 2" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/JIMCARREYSONIC2-1024x518-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/jim-carrey-regresa-como-robotnik-en-sonic-2/">Jim Carrey regresa como Robotnik en Sonic 2</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/01/los-grammy-llegan-por-primera-vez-a-las-vegas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los Grammy llegan por primera vez a Las Vegas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/1000-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/04/01/los-grammy-llegan-por-primera-vez-a-las-vegas/">Los Grammy llegan por primera vez a Las Vegas</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elvenezolanonews.com/">
		        <img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png"  alt="El Venezolano News"data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="https://elvenezolanonews.com">Principal</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                    <img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                    <span class="meta_text">por</span>
                    <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">abril 2, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a>                </span>
            </div>
        
            </div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='85528' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>2</span>
                    </a><a class='dislike' href='#' data-id='85528' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div  class="jeg_featured featured_image "><a href="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.594%"><img width="640" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-640x375.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">COMPARTIDOS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">9</div>
                    <span class="sharetext">VISTOS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en  Facebook</span></a><a href="https://twitter.com/intent/tweet?text=V%C3%ADctimas+de+%E2%80%9Cbullying%E2%80%9D+en+Venezuela%2C+a+la+espera+de+una+ley+que+podr%C3%ADa+ser+insuficiente&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=V%C3%ADctimas+de+%E2%80%9Cbullying%E2%80%9D+en+Venezuela%2C+a+la+espera+de+una+ley+que+podr%C3%ADa+ser+insuficiente%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F&title=V%C3%ADctimas+de+%E2%80%9Cbullying%E2%80%9D+en+Venezuela%2C+a+la+espera+de+una+ley+que+podr%C3%ADa+ser+insuficiente" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1.png&description=V%C3%ADctimas+de+%E2%80%9Cbullying%E2%80%9D+en+Venezuela%2C+a+la+espera+de+una+ley+que+podr%C3%ADa+ser+insuficiente" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>(02 de marzo del 2022. El Venezolano).- La atención, prevención y sanción del acoso escolar contará próximamente con una ley, si prospera la propuesta que el fiscal del chavismo,&nbsp;<strong>Tarek William Saab</strong>, presentará al foro de Maduro, y que según ONG dedicadas a los derechos de los niños, es un primer paso, pero insuficiente sin el desarrollo de políticas públicas y medidas administrativas que resuelvan la problemática.</p>



<p>“No solamente es una <strong>ley de principios</strong>; es una ley que también prevé una disposición general sancionatoria, porque tiene que penalizarse algo donde la persona que sufre acoso, finalmente, termina en tratamiento psiquiátrico o lamentablemente objeto de un atentando contra su propia vida“, explicó Saab el pasado 22 de marzo.</p>



<p>Saab también pidió a los centros educativos del país, tanto públicos como privados, prestar <strong>“especial atención”</strong> en la prevención de “estos fenómenos”, además de tomar acciones porque la responsabilidad penal “podría caer en su contra”.</p>



<p>Pero el coordinador general de la ONG<em>&nbsp;Centros Comunitarios de Aprendizaje</em>&nbsp;(Cecodap),&nbsp;<strong>Carlos Trapan</strong>i, considera que la penalización puede ser una consecuencia de un proceso no atendido y, por tanto, incompleto, ya que también sucede que los centros educativos acuden al&nbsp;<em>Sistema de Protección del Niño, Niña y Adolescente</em>&nbsp;y no obtienen respuestas.</p>



<p>“¿Qué pasa cuando el centro educativo acude al <strong>Sistema de Protección </strong>y no tiene respuesta, donde en una escuela pública no hay orientador, no hay psicólogo? ¿Quién sanciona las omisiones?. Es importante esta realidad (y) ponerlo sobre la mesa, en función de lograr un plan que permita hacer freno a la situación del acoso escolar“, explicó a <a href="https://www.lapatilla.com/2022/04/01/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/" target="_blank" rel="noreferrer noopener">Efe</a>.</p>
<div class="elven-despues-del-contenido" id="elven-736942381"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt=""  srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380"   /></a></div>								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="venezuela">
                                <input type="hidden" name="button-subscribe" value="Suscribir">
                                <input type="hidden" name="button-unsubscribe" value="Desuscribirse">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Desuscribirse
                                </a>
                            </div>
                        </div>
                    </div>						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/" class="post prev-post">
            <span class="caption">Previo</span>
            <h3 class="post-title">Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade</h3>
        </a>
    
            <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/" class="post next-post">
            <span class="caption">Próximo</span>
            <h3 class="post-title">Defensa de Saab: colaboración de Cabo Verde, arresto ilegal y extradición es una mancha para África</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próximo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="38" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-300x150.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-768x384.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-770x400.jpg 770w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/">
                        Defensa de Saab: colaboración de Cabo Verde, arresto ilegal y extradición es una mancha para África                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-114809635"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt=""  width="300" height="250"   /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_624871cd371b9"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div>			<div class="textwidget"><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="09305fe8b0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="text-align: center;"><strong>¿La situación económica ha mejorado en Venezuela en los últimos meses?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-78" name="poll_21" value="78" /> <label for="poll-answer-78">a) Si, el régimen inyectó recursos</label></li>
		<li><input type="radio" id="poll-answer-79" name="poll_21" value="79" /> <label for="poll-answer-79">b) Para algunos sí, para otros no</label></li>
		<li><input type="radio" id="poll-answer-80" name="poll_21" value="80" /> <label for="poll-answer-80">c) Es un espejismo</label></li>
		<li><input type="radio" id="poll-answer-81" name="poll_21" value="81" /> <label for="poll-answer-81">d) Solo para los que tienen $</label></li>
		<li><input type="radio" id="poll-answer-82" name="poll_21" value="82" /> <label for="poll-answer-82">e) No, la situación sigue igual</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_85528_0_624871cd3cad4  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_85528_0_624871cd3cad4">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
                     
                 </div>
					<div class="jeg_block_container jeg_load_more_flag">
					
					<div class="jeg_posts">
					<article class="jeg_post jeg_pl_lg_1 format-standard">
						<div class="jeg_thumb">
					
					<a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-300x150.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-768x384.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
					<div class="jeg_post_category">
						<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
					</div>
				</div>
				<div class="jeg_postblock_content">
					<h3 property="headline" class="jeg_post_title">
						<a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/">Defensa de Saab: colaboración de Cabo Verde, arresto ilegal y extradición es una mancha para África</a>
					</h3>
					<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/"><i class="fa fa-clock-o"></i> abril 2, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
					<div class="jeg_post_excerpt">
						<p>(01 de abril del 2022. El Venezolano).- Según Femi Falana, abogado principal del equipo de defensa de Saab, este caso...</p>
						<a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/" class="jeg_readmore">Leer más</a>
					</div>
				</div>
					</article>
					<div class="jeg_postsmall">
						<article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-350x250.png 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/">Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="67" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Banco Central de Venezuela sufre el peso de las sanciones de EEUU" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618.jpg 1100w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-768x431.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-1024x575.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-819x452.jpg 819w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/">Oscurantismo BeCeVista, por Isaías Márquez</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
					</div>
				</article><article class="jeg_post jeg_pl_sm format-standard">
					<div class="jeg_thumb">
						
						<a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/">
							<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Venezuela desplomó su producción de petróleo e igualó a la de 1943" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr.jpg 1180w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr-300x200.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr-1024x683.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr-768x512.jpg 768w" data-sizes="auto" data-expand="700" /></div>
						</a>
					</div>
					<div class="jeg_postblock_content">
						<h3 class="jeg_post_title">
							<a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/">Biden anuncia que 30 países se unirán a EEUU para liberar más petróleo</a>
						</h3>
						<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
					</div>
				</article>
					</div>
				</div>
					<div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
				</div>
				<div class="jeg_block_navigation">
					<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
					
					
				</div>
					
					<script>var jnews_module_85528_0_624871cd3cad4 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
				</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div  class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_85528_1_624871cd478d2  normal " data-unique="jnews_module_85528_1_624871cd478d2">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
                        <div class="jeg_thumb">
                    
                    <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="175" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-300x150.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-768x384.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/">Defensa de Saab: colaboración de Cabo Verde, arresto ilegal y extradición es una mancha para África</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/"><i class="fa fa-clock-o"></i> abril 2, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>(01 de abril del 2022. El Venezolano).- Según Femi Falana, abogado principal del equipo de defensa de Saab, este caso...</p>
                        <a href="https://elvenezolanonews.com/2022/04/02/defensa-de-saab-colaboracion-de-cabo-verde-arresto-ilegal-y-extradicion-es-una-mancha-para-africa/" class="jeg_readmore">Leer más</a>
                    </div>
                </div>
                    </article>
                    <div class="jeg_posts_wrap jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2022/04/636899163379321992-1-350x250.png 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/">Víctimas de “bullying” en Venezuela, a la espera de una ley que podría ser insuficiente</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/04/Lacayo-800x445-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/">Conozca a Sophia Lacayo, candidata al distrito 12 para la comisión de Miami Dade</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/esta-es-sophia-lacayo-candidata-al-distrito-12-para-la-comision-de-miami-dade/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="67" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Banco Central de Venezuela sufre el peso de las sanciones de EEUU" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618.jpg 1100w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-768x431.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-1024x575.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2019/04/bcv-avn-2-1100x618-819x452.jpg 819w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/">Oscurantismo BeCeVista, por Isaías Márquez</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/oscurantismo-becevista-por-isaias-marquez/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Venezuela desplomó su producción de petróleo e igualó a la de 1943" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr.jpg 1180w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr-300x200.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr-1024x683.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-dr-768x512.jpg 768w" data-sizes="auto" data-expand="700" /></div>
                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/">Biden anuncia que 30 países se unirán a EEUU para liberar más petróleo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/04/02/biden-anuncia-que-30-paises-se-uniran-a-eeuu-para-liberar-mas-petroleo/" ><i class="fa fa-clock-o"></i> abril 2, 2022</a></div></div>
                    </div>
                </article>
                    </div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_85528_1_624871cd478d2 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-85528 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-elven-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3">			<div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i  class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2021 El Venezolano News</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 El Venezolano News</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="f1f2a52dda">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="f1f2a52dda">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>
				<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F" data-image-url="" data-title="V%C3%ADctimas+de+%E2%80%9Cbullying%E2%80%9D+en+Venezuela%2C+a+la+espera+de+una+ley+que+podr%C3%ADa+ser+insuficiente" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F04%2F02%2Fvictimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente%2F" data-image-url="" data-title="V%C3%ADctimas+de+%E2%80%9Cbullying%E2%80%9D+en+Venezuela%2C+a+la+espera+de+una+ley+que+podr%C3%ADa+ser+insuficiente" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"94c92b9801"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.9' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/04\/02\/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"85528","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2022\/04\/02\/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente\/"},"dateCreated":"2022-04-02 10:43:12","datePublished":"2022-04-02 10:43:12","dateModified":"2022-04-02 15:43:14","url":"https:\/\/elvenezolanonews.com\/2022\/04\/02\/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente\/","headline":"V\u00edctimas de \u201cbullying\u201d en Venezuela, a la espera de una ley que podr\u00eda ser insuficiente","name":"V\u00edctimas de \u201cbullying\u201d en Venezuela, a la espera de una ley que podr\u00eda ser insuficiente","articleBody":"<!-- wp:paragraph -->\n<p>(02 de marzo del 2022. El Venezolano).- La atenci\u00f3n, prevenci\u00f3n y sanci\u00f3n del acoso escolar contar\u00e1 pr\u00f3ximamente con una ley, si prospera la propuesta que el fiscal del chavismo,&nbsp;<strong>Tarek William Saab<\/strong>, presentar\u00e1 al foro de Maduro, y que seg\u00fan ONG dedicadas a los derechos de los ni\u00f1os, es un primer paso, pero insuficiente sin el desarrollo de pol\u00edticas p\u00fablicas y medidas administrativas que resuelvan la problem\u00e1tica.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u201cNo solamente es una <strong>ley de principios<\/strong>; es una ley que tambi\u00e9n prev\u00e9 una disposici\u00f3n general sancionatoria, porque tiene que penalizarse algo donde la persona que sufre acoso, finalmente, termina en tratamiento psiqui\u00e1trico o lamentablemente objeto de un atentando contra su propia vida\u201c, explic\u00f3 Saab el pasado 22 de marzo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Saab tambi\u00e9n pidi\u00f3 a los centros educativos del pa\u00eds, tanto p\u00fablicos como privados, prestar <strong>\u201cespecial atenci\u00f3n\u201d<\/strong> en la prevenci\u00f3n de \u201cestos fen\u00f3menos\u201d, adem\u00e1s de tomar acciones porque la responsabilidad penal \u201cpodr\u00eda caer en su contra\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Pero el coordinador general de la ONG<em>&nbsp;Centros Comunitarios de Aprendizaje<\/em>&nbsp;(Cecodap),&nbsp;<strong>Carlos Trapan<\/strong>i, considera que la penalizaci\u00f3n puede ser una consecuencia de un proceso no atendido y, por tanto, incompleto, ya que tambi\u00e9n sucede que los centros educativos acuden al&nbsp;<em>Sistema de Protecci\u00f3n del Ni\u00f1o, Ni\u00f1a y Adolescente<\/em>&nbsp;y no obtienen respuestas.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u201c\u00bfQu\u00e9 pasa cuando el centro educativo acude al <strong>Sistema de Protecci\u00f3n <\/strong>y no tiene respuesta, donde en una escuela p\u00fablica no hay orientador, no hay psic\u00f3logo? \u00bfQui\u00e9n sanciona las omisiones?. Es importante esta realidad (y) ponerlo sobre la mesa, en funci\u00f3n de lograr un plan que permita hacer freno a la situaci\u00f3n del acoso escolar\u201c, explic\u00f3 a <a href=\"https:\/\/www.lapatilla.com\/2022\/04\/01\/victimas-de-bullying-en-venezuela-a-la-espera-de-una-ley-que-podria-ser-insuficiente\/\" target=\"_blank\" rel=\"noreferrer noopener\">Efe<\/a>.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Venezuela"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2022\/04\/636899163379321992-1.png","width":640,"height":427},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"V\u00edctimas de \u201cbullying\u201d en Venezuela, a la espera de una ley que podr\u00eda ser insuficiente","published":"2022-04-02 10:43:12","updated":"2022-04-02 15:43:14"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
