<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Ucrania rompe relaciones diplomáticas con Rusia">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(24 de febrero del 2022. El Venezolano).- El presidente de Ucrania, Volodímir Zelenski, anunció este jueves que su país rompe">
<meta property="og:url" content="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg">
<meta property="og:image:height" content="427">
<meta property="og:image:width" content="640">
<meta property="article:published_time" content="2022-02-24T11:58:51+00:00">
<meta property="article:modified_time" content="2022-02-24T11:59:20+00:00">
<meta property="article:section" content="Internacionales">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ucrania rompe relaciones diplomáticas con Rusia">
<meta name="twitter:description" content="(24 de febrero del 2022. El Venezolano).- El presidente de Ucrania, Volodímir Zelenski, anunció este jueves que su país rompe">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="427">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Ucrania rompe relaciones diplomáticas con Rusia - El Venezolano News</title>
<meta name="description" content="(24 de febrero del 2022. El Venezolano).- El presidente de Ucrania, Volodímir Zelenski, anunció este jueves que su país rompe relaciones diplomáticas con" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ucrania rompe relaciones diplomáticas con Rusia - El Venezolano News" />
<meta property="og:description" content="(24 de febrero del 2022. El Venezolano).- El presidente de Ucrania, Volodímir Zelenski, anunció este jueves que su país rompe relaciones diplomáticas con" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Internacionales" />
<meta property="og:updated_time" content="2022-02-24T06:59:20-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:alt" content="Ucrania" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-24T06:58:51-05:00" />
<meta property="article:modified_time" content="2022-02-24T06:59:20-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ucrania rompe relaciones diplomáticas con Rusia - El Venezolano News" />
<meta name="twitter:description" content="(24 de febrero del 2022. El Venezolano).- El presidente de Ucrania, Volodímir Zelenski, anunció este jueves que su país rompe relaciones diplomáticas con" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="Menos de un minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg","width":"640","height":"427","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/#webpage","url":"https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/","name":"Ucrania rompe relaciones diplom\u00e1ticas con Rusia - El Venezolano News","datePublished":"2022-02-24T06:58:51-05:00","dateModified":"2022-02-24T06:59:20-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Ucrania rompe relaciones diplom\u00e1ticas con Rusia - El Venezolano News","keywords":"Ucrania","datePublished":"2022-02-24T06:58:51-05:00","dateModified":"2022-02-24T06:59:20-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(24 de febrero del 2022. El Venezolano).- El presidente de Ucrania, Volod\u00edmir Zelenski, anunci\u00f3 este jueves que su pa\u00eds rompe relaciones diplom\u00e1ticas con","name":"Ucrania rompe relaciones diplom\u00e1ticas con Rusia - El Venezolano News","@id":"https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpmf-bakery-style-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.8' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/82521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=82521' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.9" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-82521 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-elven-">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'></div><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
jueves, febrero 24, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami( del 24 de febrero al 2 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-327x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/">Miami( del 24 de febrero al 2 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/">Miami (del 17 al 23 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/16/madrid-del-16-febrero-al-2-de-marzo/"><div class="thumbnail-container size-500 "><img width="348" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 16 febrero al 2 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/portada-madrid-348x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/16/madrid-del-16-febrero-al-2-de-marzo/">Madrid (del 16 febrero al 2 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/10/miami-del-10-al-16-de-febrero/"><div class="thumbnail-container size-500 "><img width="332" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 10 al 16 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/2022-02-10-09_49_53-MIAMI-1292-2-332x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/10/miami-del-10-al-16-de-febrero/">Miami (del 10 al 16 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/03/miami-del-3-al-9-de-febrero/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 3 al 9 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miamiport-246x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/03/miami-del-3-al-9-de-febrero/">Miami (del 3 al 9 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/01/madrid-del-1-al-14-de-febrero/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 1 al 14 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/madrid43port-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/01/madrid-del-1-al-14-de-febrero/">Madrid (del 1 al 14 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/27/miami-del-27-de-enero-al-2-de-febrero/"><div class="thumbnail-container size-500 "><img width="338" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 27 de enero al 2 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/2022-01-31-17_04_26-MIAMI-1290-338x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/27/miami-del-27-de-enero-al-2-de-febrero/">Miami ( del 27 de enero al 2 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/21/miami-del-20-al-26-de-enero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 20 al 26 de enero)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Screenshot_20220121-092655_1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/21/miami-del-20-al-26-de-enero/">Miami (del 20 al 26 de enero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/19/madrid-del-19-al-24-de-enero/"><div class="thumbnail-container size-500 "><img width="346" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 19 al 24 de enero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/madrid-portada-346x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/19/madrid-del-19-al-24-de-enero/">Madrid (del 19 al 24 de enero)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Universidad del Táchira, por Antonio Ledezma" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/">Universidades venezolanas se quedan sin intelectualidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/ola-de-violencia-en-venezuela-recrudece-los-conflictos-por-tenencia-de-tierras/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ola de violencia en Venezuela recrudece los conflictos por tenencia de tierras" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/campo-960x640-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/ola-de-violencia-en-venezuela-recrudece-los-conflictos-por-tenencia-de-tierras/">Ola de violencia en Venezuela recrudece los conflictos por tenencia de tierras</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/comunidades-waraos-al-sur-de-monagas-denuncian-muertes-por-paludismo-y-vih/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Comunidades waraos al sur de Monagas denuncian muertes por paludismo y VIH" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/asentamiento-de-la-tribu-waraos-en-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/comunidades-waraos-al-sur-de-monagas-denuncian-muertes-por-paludismo-y-vih/">Comunidades waraos al sur de Monagas denuncian muertes por paludismo y VIH</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/foro-penal-contabilizo-238-presos-politicos-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Foro Penal contabilizó 238 presos políticos en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/000_1EW6D4.jpg-PNB-HELICOIDE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/foro-penal-contabilizo-238-presos-politicos-en-venezuela/">Foro Penal contabilizó 238 presos políticos en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/vacuna-de-refuerzo-contra-el-covid-19-se-aplicara-cada-cuatro-meses-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro acusó a sectores de poder de EEUU de intentar reventar el diálogo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/afp-vacunacion-venezuela-05-696x464-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/vacuna-de-refuerzo-contra-el-covid-19-se-aplicara-cada-cuatro-meses-en-venezuela/">Vacuna de refuerzo contra el covid-19 se aplicará cada cuatro meses en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/venezolanos-piden-en-peru-amnistia-de-multas-por-papeles-vencidos%ef%bf%bc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cáritas: sigue habiendo motivos para que la gente huya de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/venezolanos1-900x485-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/venezolanos-piden-en-peru-amnistia-de-multas-por-papeles-vencidos%ef%bf%bc/">Venezolanos piden en Perú amnistía de multas por papeles vencidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/matrimonio-igualitario-en-venezuela-transita-un-camino-espinoso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Matrimonio igualitario en Venezuela transita un camino espinoso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Matrimonio-civil-igualitario-ya01-1132x670-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/matrimonio-igualitario-en-venezuela-transita-un-camino-espinoso/">Matrimonio igualitario en Venezuela transita un camino espinoso</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/chavez-y-odebrecht-financiaron-a-expresidente-peruano-humala/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chávez y Odebrecht financiaron a expresidente peruano Humala" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/7afc8b8c6984755948cbb7093dfefebeb5b2db00.png-Chavez-y-Humala-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/chavez-y-odebrecht-financiaron-a-expresidente-peruano-humala/">Chávez y Odebrecht financiaron a expresidente peruano Humala</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/mision-de-observacion-electoral-recomendo-la-separacion-de-poderes-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Misión de Observación Electoral recomendó la separación de poderes en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/mision-observacion-electoral-Isabel-santos-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/mision-de-observacion-electoral-recomendo-la-separacion-de-poderes-en-venezuela/">Misión de Observación Electoral recomendó la separación de poderes en Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/crean-comision-de-apoyo-en-miami-para-transicion-a-la-democracia-de-cuba/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Crean comisión de apoyo en Miami para transición a la democracia de Cuba" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Crear-comision-de-apoyo-en-Miami-para-una-transicion-a-la-democracia-en-Cuba-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/crean-comision-de-apoyo-en-miami-para-transicion-a-la-democracia-de-cuba/">Crean comisión de apoyo en Miami para transición a la democracia de Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/wall-street-preparada-para-fuertes-perdidas-por-ataque-de-rusia-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Wall Street preparada para fuertes pérdidas por ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/descarga-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/wall-street-preparada-para-fuertes-perdidas-por-ataque-de-rusia-a-ucrania/">Wall Street preparada para fuertes pérdidas por ataque de Rusia a Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/biden-condena-decision-de-putin-y-anuncia-que-los-aliados-responderan-de-manera-decisiva/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden promete impulsar solución fija para indocumentados desde su primer día en el poder" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Biden-696x392-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/biden-condena-decision-de-putin-y-anuncia-que-los-aliados-responderan-de-manera-decisiva/">Biden condena ataque de Putin y anuncia que aliados &#8220;responderán de manera decisiva&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/trump-se-pone-del-lado-de-putin-mientras-biden-intenta-detener-una-guerra/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden se impone a Trump en encuesta realizada antes de la retirada de Sanders de la contienda presidencial" loading="lazy" sizes="(max-width: 262px) 100vw, 262px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/04/joebiden_donaldtrump001.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/trump-se-pone-del-lado-de-putin-mientras-biden-intenta-detener-una-guerra/">Trump se pone del lado de Putin mientras Biden intenta detener una guerra</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/venden-condominio-por-3-millones-en-miami-beach/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami se abre a las criptomonedas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/imagen-una-parte-del-downtown-la-ciudad-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/venden-condominio-por-3-millones-en-miami-beach/">Venden condominio por $3 millones en Miami Beach</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/unos-14-estados-en-eeuu-piden-dimision-del-secretario-de-seguridad-nacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mujer en Florida fue acusada de asesinato por contratar a un sicario" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/AFP-2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/unos-14-estados-en-eeuu-piden-dimision-del-secretario-de-seguridad-nacional/">Unos 14 estados en EEUU piden &#8220;dimisión” del secretario de Seguridad Nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/mujer-en-florida-fue-acusada-de-asesinato-por-contratar-a-un-sicario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mujer en Florida fue acusada de asesinato por contratar a un sicario" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/policia-florida-696x463-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/mujer-en-florida-fue-acusada-de-asesinato-por-contratar-a-un-sicario/">Mujer en Florida fue acusada de asesinato por contratar a un sicario</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/biden-rechaza-la-posibilidad-de-reunirse-con-putin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden anunciará medidas contra la violencia con armas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/TYDXS2VAJ5AHJICXRHWNPWQ2NA-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/biden-rechaza-la-posibilidad-de-reunirse-con-putin/">Biden rechaza la posibilidad de reunirse con Putin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/niegan-a-trump-ultima-oportunidad-para-bloquear-entrega-de-documentos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Juez rechaza solicitud de Trump de bloquear registros del día del asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/juez-trump-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/niegan-a-trump-ultima-oportunidad-para-bloquear-entrega-de-documentos/">Niegan a Trump última oportunidad para bloquear entrega de documentos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las fuerzas rusas atacan la central nuclear de Chernóbil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/">Las fuerzas rusas atacan la central nuclear de Chernóbil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El País: La trama mexicana con el petróleo venezolano que involucra a Álex Saab" loading="lazy" sizes="(max-width: 333px) 100vw, 333px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/">Precio del petróleo superó 100 dólares tras ofensiva militar rusa contra Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/varios-paises-de-la-ue-se-preparan-para-la-llegada-de-refugiados-por-la-crisis-de-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Varios países de la UE se preparan para la llegada de refugiados por la crisis de Ucrania" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/60882237_401-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/varios-paises-de-la-ue-se-preparan-para-la-llegada-de-refugiados-por-la-crisis-de-ucrania/">Varios países de la UE se preparan para la llegada de refugiados por la crisis de Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/ucrania-confirma-primeros-muertos-y-varios-heridos-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/">Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ucrania rompe relaciones diplomáticas con Rusia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/">Ucrania rompe relaciones diplomáticas con Rusia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/otan-condeno-energicamente-ataque-de-rusia-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OTAN condenó &#8220;enérgicamente&#8221; ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/362036_1222110-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/otan-condeno-energicamente-ataque-de-rusia-a-ucrania/">OTAN condenó &#8220;enérgicamente&#8221; ataque de Rusia a Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ucrania confirmó varios muertos y heridos tras la invasión militar rusa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/62173ea479aa0-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa/">Ucrania confirmó varios muertos y heridos tras la invasión militar rusa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/rusia-ataca-ucrania-bombardeos-en-kiev-y-otras-ciudades/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia ataca Ucrania: bombardeos en Kiev y otras ciudades" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/16456823065703-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/rusia-ataca-ucrania-bombardeos-en-kiev-y-otras-ciudades/">Rusia ataca Ucrania: bombardeos en Kiev y otras ciudades</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/duque-autoriza-el-fin-de-las-mascarillas-para-municipios-con-70-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Duque autoriza el fin de las mascarillas para municipios con 70% de vacunación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/620a8062ce36d.jpeg-ivan-duque-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/duque-autoriza-el-fin-de-las-mascarillas-para-municipios-con-70-de-vacunacion/">Duque autoriza el fin de las mascarillas para municipios con 70% de vacunación</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/paracaidista-venezolano-alberto-winckelmann-fallecio-en-dubai-tras-un-salto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Paracaidista venezolano Alberto Winckelmann falleció en Dubai tras un salto" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/paracaidista-venezolano-alberto-winckelmann-fallecio-en-dubai-tras-un-salto/">Paracaidista venezolano Alberto Winckelmann falleció en Dubai tras un salto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/jugadoras-estadounidenses-llegan-a-un-acuerdo-historico-con-us-soccer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jugadoras estadounidenses llegan a un acuerdo histórico con US Soccer" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Seleccion-Femenil-de-Estados-Unidos-demanda-a-la-US-Soccer-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Seleccion-Femenil-de-Estados-Unidos-demanda-a-la-US-Soccer-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Seleccion-Femenil-de-Estados-Unidos-demanda-a-la-US-Soccer-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/jugadoras-estadounidenses-llegan-a-un-acuerdo-historico-con-us-soccer/">Jugadoras estadounidenses llegan a un acuerdo histórico con US Soccer</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/nadal-reaparecera-este-martes-ante-la-estadounidense-denid-kudla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nadal avanzó a la segunda ronda del Abierto de Australia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/nadal-reaparecera-este-martes-ante-la-estadounidense-denid-kudla/">Nadal reaparecerá este martes ante la estadounidense Denid Kudla</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/21/franklin-lucena-tenemos-mucha-fe-en-que-seremos-protagonistas-y-estamos-muy-unidos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Franklin Lucena: tenemos mucha fe en que seremos  protagonistas y estamos muy unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/LUCENA-JUNTO-A-CANAS--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/LUCENA-JUNTO-A-CANAS--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/LUCENA-JUNTO-A-CANAS--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/21/franklin-lucena-tenemos-mucha-fe-en-que-seremos-protagonistas-y-estamos-muy-unidos/">Franklin Lucena: tenemos mucha fe en que seremos  protagonistas y estamos muy unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/20/beijing-2022-dice-adios-y-pone-fin-a-un-momento-global-seguro-pero-extrano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Beijing 2022 dice adiós y pone fin a un momento global seguro pero extraño" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/1000-14.jpeg-juegos-olimpicos-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/1000-14.jpeg-juegos-olimpicos-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/1000-14.jpeg-juegos-olimpicos-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/20/beijing-2022-dice-adios-y-pone-fin-a-un-momento-global-seguro-pero-extrano/">Beijing 2022 dice adiós y pone fin a un momento global seguro pero extraño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2022/02/19/alegria-de-fanaticada-por-regreso-de-gaiteros-del-zulia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alegría de fanaticada por regreso de Gaiteros del Zulia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-11.32.32-AM-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/19/alegria-de-fanaticada-por-regreso-de-gaiteros-del-zulia/">Alegría de fanaticada por regreso de Gaiteros del Zulia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/19/noruega-gana-de-forma-anticipada-los-jjoo-de-invierno-pekin-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Noruega gana de forma anticipada los JJOO de Invierno Pekín 2022 " loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/6210d88be9ff7108050cce0e-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/6210d88be9ff7108050cce0e-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/6210d88be9ff7108050cce0e-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/19/noruega-gana-de-forma-anticipada-los-jjoo-de-invierno-pekin-2022/">Noruega gana de forma anticipada los JJOO de Invierno Pekín 2022 </a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/19/sintesis-deportiva-por-avelino-avancin-81/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/RONALD-ACUNA--360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/19/sintesis-deportiva-por-avelino-avancin-81/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/18/yulimar-rojas-logro-oro-en-francia-y-establece-nuevo-record/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas logra la mejor segunda marca de la historia en salto triple al aire libre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/18/yulimar-rojas-logro-oro-en-francia-y-establece-nuevo-record/">Yulimar Rojas logró oro en Francia y establece nuevo récord</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alex Tienda desde Ucrania comparte historias sobre operación rusa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/">Alex Tienda desde Ucrania comparte historias sobre operación rusa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Disquisición por más de una centuria petrolera perdida, por Isaías Márquez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/">Disquisición por más de una centuria petrolera perdida, por Isaías Márquez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/presidente-trump-cia-o-kgb-por-raul-ochoa-cuenca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un 56 por ciento de los estadounidenses respaldan la condena e inhabilitación de Donald Trump" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/Donald-Trump-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/presidente-trump-cia-o-kgb-por-raul-ochoa-cuenca/">¿Presidente Trump: CIA o KGB? Por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/venezolano-publica-novela-distopica-sobre-un-eeuu-igualitario-y-pobre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolano publica novela distópica sobre un EEUU igualitario y pobre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/escritor-venezolano-Emmanuel-Rincon-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/venezolano-publica-novela-distopica-sobre-un-eeuu-igualitario-y-pobre/">Venezolano publica novela distópica sobre un EEUU igualitario y pobre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/rusia-fuera-de-ley-internacional-por-jesus-eduardo-troconis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Kremlin: sanciones contra Putin serían destructivas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/LJIKWJHKXHA7BFCJV6TQ7PIKY4.webp-vladimir-putin-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/rusia-fuera-de-ley-internacional-por-jesus-eduardo-troconis/">Rusia, fuera de ley internacional, por Jesús Eduardo Troconis</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/el-viacrucis-del-darien-por-german-paredes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El viacrucis del Darién, por Germán Paredes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/B8T512.max-760x504.jpg-darien-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/el-viacrucis-del-darien-por-german-paredes/">El viacrucis del Darién, por Germán Paredes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/el-dialogo-infructuoso-por-cesar-perez-vivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="A quien pueda interesar, por Armando Martini Pietri" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/crisis-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/el-dialogo-infructuoso-por-cesar-perez-vivas/">El diálogo infructuoso, por Cesar Pérez Vivas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/que-pasa-con-el-apoyo-del-gobierno-de-joe-biden-por-carlos-ramirez-lopez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden promete vacunas para todos los adultos en mayo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Biden-pandemia-Foto-Archivo-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/que-pasa-con-el-apoyo-del-gobierno-de-joe-biden-por-carlos-ramirez-lopez/">¿Qué pasa con el apoyo del gobierno de Joe Biden?, por Carlos Ramírez López  </a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/furry-ghor-el-primer-hotel-para-mascotas-en-bangladesh/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Furry Ghor&#8221;, el primer hotel para mascotas en Bangladesh" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/13cd473e15b04ebdbd6b54ed7433a74e-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/furry-ghor-el-primer-hotel-para-mascotas-en-bangladesh/">&#8220;Furry Ghor&#8221;, el primer hotel para mascotas en Bangladesh</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami( del 24 de febrero al 2 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-327x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/">Miami( del 24 de febrero al 2 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 17 al 23 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/18/miami-del-17-al-23-de-febrero/">Miami (del 17 al 23 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/16/madrid-del-16-febrero-al-2-de-marzo/"><div class="thumbnail-container size-500 "><img width="348" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 16 febrero al 2 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/portada-madrid-348x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/16/madrid-del-16-febrero-al-2-de-marzo/">Madrid (del 16 febrero al 2 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/10/miami-del-10-al-16-de-febrero/"><div class="thumbnail-container size-500 "><img width="332" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 10 al 16 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/2022-02-10-09_49_53-MIAMI-1292-2-332x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/10/miami-del-10-al-16-de-febrero/">Miami (del 10 al 16 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/03/miami-del-3-al-9-de-febrero/"><div class="thumbnail-container size-500 "><img width="246" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 3 al 9 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miamiport-246x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/03/miami-del-3-al-9-de-febrero/">Miami (del 3 al 9 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/01/madrid-del-1-al-14-de-febrero/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 1 al 14 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/madrid43port-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/01/madrid-del-1-al-14-de-febrero/">Madrid (del 1 al 14 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/27/miami-del-27-de-enero-al-2-de-febrero/"><div class="thumbnail-container size-500 "><img width="338" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami ( del 27 de enero al 2 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/2022-01-31-17_04_26-MIAMI-1290-338x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/27/miami-del-27-de-enero-al-2-de-febrero/">Miami ( del 27 de enero al 2 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/21/miami-del-20-al-26-de-enero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami (del 20 al 26 de enero)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Screenshot_20220121-092655_1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/21/miami-del-20-al-26-de-enero/">Miami (del 20 al 26 de enero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/19/madrid-del-19-al-24-de-enero/"><div class="thumbnail-container size-500 "><img width="346" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Madrid (del 19 al 24 de enero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/madrid-portada-346x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/19/madrid-del-19-al-24-de-enero/">Madrid (del 19 al 24 de enero)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
 </div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
<li id="menu-item-79672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Universidad del Táchira, por Antonio Ledezma" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/">Universidades venezolanas se quedan sin intelectualidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/ola-de-violencia-en-venezuela-recrudece-los-conflictos-por-tenencia-de-tierras/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ola de violencia en Venezuela recrudece los conflictos por tenencia de tierras" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/campo-960x640-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/ola-de-violencia-en-venezuela-recrudece-los-conflictos-por-tenencia-de-tierras/">Ola de violencia en Venezuela recrudece los conflictos por tenencia de tierras</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/comunidades-waraos-al-sur-de-monagas-denuncian-muertes-por-paludismo-y-vih/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Comunidades waraos al sur de Monagas denuncian muertes por paludismo y VIH" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/asentamiento-de-la-tribu-waraos-en-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/comunidades-waraos-al-sur-de-monagas-denuncian-muertes-por-paludismo-y-vih/">Comunidades waraos al sur de Monagas denuncian muertes por paludismo y VIH</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/foro-penal-contabilizo-238-presos-politicos-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Foro Penal contabilizó 238 presos políticos en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/000_1EW6D4.jpg-PNB-HELICOIDE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/foro-penal-contabilizo-238-presos-politicos-en-venezuela/">Foro Penal contabilizó 238 presos políticos en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/vacuna-de-refuerzo-contra-el-covid-19-se-aplicara-cada-cuatro-meses-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Maduro acusó a sectores de poder de EEUU de intentar reventar el diálogo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/afp-vacunacion-venezuela-05-696x464-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/vacuna-de-refuerzo-contra-el-covid-19-se-aplicara-cada-cuatro-meses-en-venezuela/">Vacuna de refuerzo contra el covid-19 se aplicará cada cuatro meses en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/venezolanos-piden-en-peru-amnistia-de-multas-por-papeles-vencidos%ef%bf%bc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cáritas: sigue habiendo motivos para que la gente huya de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/venezolanos1-900x485-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/venezolanos-piden-en-peru-amnistia-de-multas-por-papeles-vencidos%ef%bf%bc/">Venezolanos piden en Perú amnistía de multas por papeles vencidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/matrimonio-igualitario-en-venezuela-transita-un-camino-espinoso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Matrimonio igualitario en Venezuela transita un camino espinoso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Matrimonio-civil-igualitario-ya01-1132x670-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/matrimonio-igualitario-en-venezuela-transita-un-camino-espinoso/">Matrimonio igualitario en Venezuela transita un camino espinoso</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/chavez-y-odebrecht-financiaron-a-expresidente-peruano-humala/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chávez y Odebrecht financiaron a expresidente peruano Humala" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/7afc8b8c6984755948cbb7093dfefebeb5b2db00.png-Chavez-y-Humala-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/chavez-y-odebrecht-financiaron-a-expresidente-peruano-humala/">Chávez y Odebrecht financiaron a expresidente peruano Humala</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/mision-de-observacion-electoral-recomendo-la-separacion-de-poderes-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Misión de Observación Electoral recomendó la separación de poderes en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/mision-observacion-electoral-Isabel-santos-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/mision-de-observacion-electoral-recomendo-la-separacion-de-poderes-en-venezuela/">Misión de Observación Electoral recomendó la separación de poderes en Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/crean-comision-de-apoyo-en-miami-para-transicion-a-la-democracia-de-cuba/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Crean comisión de apoyo en Miami para transición a la democracia de Cuba" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Crear-comision-de-apoyo-en-Miami-para-una-transicion-a-la-democracia-en-Cuba-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/crean-comision-de-apoyo-en-miami-para-transicion-a-la-democracia-de-cuba/">Crean comisión de apoyo en Miami para transición a la democracia de Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/wall-street-preparada-para-fuertes-perdidas-por-ataque-de-rusia-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Wall Street preparada para fuertes pérdidas por ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/descarga-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/wall-street-preparada-para-fuertes-perdidas-por-ataque-de-rusia-a-ucrania/">Wall Street preparada para fuertes pérdidas por ataque de Rusia a Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/biden-condena-decision-de-putin-y-anuncia-que-los-aliados-responderan-de-manera-decisiva/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden promete impulsar solución fija para indocumentados desde su primer día en el poder" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Biden-696x392-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/biden-condena-decision-de-putin-y-anuncia-que-los-aliados-responderan-de-manera-decisiva/">Biden condena ataque de Putin y anuncia que aliados &#8220;responderán de manera decisiva&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/trump-se-pone-del-lado-de-putin-mientras-biden-intenta-detener-una-guerra/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden se impone a Trump en encuesta realizada antes de la retirada de Sanders de la contienda presidencial" loading="lazy" sizes="(max-width: 262px) 100vw, 262px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/04/joebiden_donaldtrump001.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/trump-se-pone-del-lado-de-putin-mientras-biden-intenta-detener-una-guerra/">Trump se pone del lado de Putin mientras Biden intenta detener una guerra</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/venden-condominio-por-3-millones-en-miami-beach/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miami se abre a las criptomonedas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/imagen-una-parte-del-downtown-la-ciudad-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/venden-condominio-por-3-millones-en-miami-beach/">Venden condominio por $3 millones en Miami Beach</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/unos-14-estados-en-eeuu-piden-dimision-del-secretario-de-seguridad-nacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mujer en Florida fue acusada de asesinato por contratar a un sicario" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/AFP-2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/unos-14-estados-en-eeuu-piden-dimision-del-secretario-de-seguridad-nacional/">Unos 14 estados en EEUU piden &#8220;dimisión” del secretario de Seguridad Nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/mujer-en-florida-fue-acusada-de-asesinato-por-contratar-a-un-sicario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mujer en Florida fue acusada de asesinato por contratar a un sicario" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/policia-florida-696x463-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/mujer-en-florida-fue-acusada-de-asesinato-por-contratar-a-un-sicario/">Mujer en Florida fue acusada de asesinato por contratar a un sicario</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/biden-rechaza-la-posibilidad-de-reunirse-con-putin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden anunciará medidas contra la violencia con armas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/TYDXS2VAJ5AHJICXRHWNPWQ2NA-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/biden-rechaza-la-posibilidad-de-reunirse-con-putin/">Biden rechaza la posibilidad de reunirse con Putin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/niegan-a-trump-ultima-oportunidad-para-bloquear-entrega-de-documentos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Juez rechaza solicitud de Trump de bloquear registros del día del asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/juez-trump-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/niegan-a-trump-ultima-oportunidad-para-bloquear-entrega-de-documentos/">Niegan a Trump última oportunidad para bloquear entrega de documentos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Las fuerzas rusas atacan la central nuclear de Chernóbil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/">Las fuerzas rusas atacan la central nuclear de Chernóbil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El País: La trama mexicana con el petróleo venezolano que involucra a Álex Saab" loading="lazy" sizes="(max-width: 333px) 100vw, 333px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/">Precio del petróleo superó 100 dólares tras ofensiva militar rusa contra Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/varios-paises-de-la-ue-se-preparan-para-la-llegada-de-refugiados-por-la-crisis-de-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Varios países de la UE se preparan para la llegada de refugiados por la crisis de Ucrania" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/60882237_401-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/varios-paises-de-la-ue-se-preparan-para-la-llegada-de-refugiados-por-la-crisis-de-ucrania/">Varios países de la UE se preparan para la llegada de refugiados por la crisis de Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/ucrania-confirma-primeros-muertos-y-varios-heridos-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/">Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ucrania rompe relaciones diplomáticas con Rusia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/">Ucrania rompe relaciones diplomáticas con Rusia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/otan-condeno-energicamente-ataque-de-rusia-a-ucrania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OTAN condenó &#8220;enérgicamente&#8221; ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/362036_1222110-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/otan-condeno-energicamente-ataque-de-rusia-a-ucrania/">OTAN condenó &#8220;enérgicamente&#8221; ataque de Rusia a Ucrania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ucrania confirmó varios muertos y heridos tras la invasión militar rusa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/62173ea479aa0-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa/">Ucrania confirmó varios muertos y heridos tras la invasión militar rusa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/rusia-ataca-ucrania-bombardeos-en-kiev-y-otras-ciudades/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rusia ataca Ucrania: bombardeos en Kiev y otras ciudades" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/16456823065703-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/rusia-ataca-ucrania-bombardeos-en-kiev-y-otras-ciudades/">Rusia ataca Ucrania: bombardeos en Kiev y otras ciudades</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/duque-autoriza-el-fin-de-las-mascarillas-para-municipios-con-70-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Duque autoriza el fin de las mascarillas para municipios con 70% de vacunación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/620a8062ce36d.jpeg-ivan-duque-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/duque-autoriza-el-fin-de-las-mascarillas-para-municipios-con-70-de-vacunacion/">Duque autoriza el fin de las mascarillas para municipios con 70% de vacunación</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/paracaidista-venezolano-alberto-winckelmann-fallecio-en-dubai-tras-un-salto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Paracaidista venezolano Alberto Winckelmann falleció en Dubai tras un salto" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Alberto-Winckelmann-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/paracaidista-venezolano-alberto-winckelmann-fallecio-en-dubai-tras-un-salto/">Paracaidista venezolano Alberto Winckelmann falleció en Dubai tras un salto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/jugadoras-estadounidenses-llegan-a-un-acuerdo-historico-con-us-soccer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jugadoras estadounidenses llegan a un acuerdo histórico con US Soccer" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Seleccion-Femenil-de-Estados-Unidos-demanda-a-la-US-Soccer-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Seleccion-Femenil-de-Estados-Unidos-demanda-a-la-US-Soccer-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Seleccion-Femenil-de-Estados-Unidos-demanda-a-la-US-Soccer-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/jugadoras-estadounidenses-llegan-a-un-acuerdo-historico-con-us-soccer/">Jugadoras estadounidenses llegan a un acuerdo histórico con US Soccer</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/22/nadal-reaparecera-este-martes-ante-la-estadounidense-denid-kudla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nadal avanzó a la segunda ronda del Abierto de Australia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/01/Nadal3010-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/22/nadal-reaparecera-este-martes-ante-la-estadounidense-denid-kudla/">Nadal reaparecerá este martes ante la estadounidense Denid Kudla</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/21/franklin-lucena-tenemos-mucha-fe-en-que-seremos-protagonistas-y-estamos-muy-unidos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Franklin Lucena: tenemos mucha fe en que seremos  protagonistas y estamos muy unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/LUCENA-JUNTO-A-CANAS--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/LUCENA-JUNTO-A-CANAS--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/LUCENA-JUNTO-A-CANAS--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/21/franklin-lucena-tenemos-mucha-fe-en-que-seremos-protagonistas-y-estamos-muy-unidos/">Franklin Lucena: tenemos mucha fe en que seremos  protagonistas y estamos muy unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2022/02/20/beijing-2022-dice-adios-y-pone-fin-a-un-momento-global-seguro-pero-extrano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Beijing 2022 dice adiós y pone fin a un momento global seguro pero extraño" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/1000-14.jpeg-juegos-olimpicos-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/1000-14.jpeg-juegos-olimpicos-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/1000-14.jpeg-juegos-olimpicos-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/20/beijing-2022-dice-adios-y-pone-fin-a-un-momento-global-seguro-pero-extrano/">Beijing 2022 dice adiós y pone fin a un momento global seguro pero extraño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/19/alegria-de-fanaticada-por-regreso-de-gaiteros-del-zulia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alegría de fanaticada por regreso de Gaiteros del Zulia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-11.32.32-AM-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/19/alegria-de-fanaticada-por-regreso-de-gaiteros-del-zulia/">Alegría de fanaticada por regreso de Gaiteros del Zulia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/19/noruega-gana-de-forma-anticipada-los-jjoo-de-invierno-pekin-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Noruega gana de forma anticipada los JJOO de Invierno Pekín 2022 " loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/6210d88be9ff7108050cce0e-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/6210d88be9ff7108050cce0e-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/6210d88be9ff7108050cce0e-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/19/noruega-gana-de-forma-anticipada-los-jjoo-de-invierno-pekin-2022/">Noruega gana de forma anticipada los JJOO de Invierno Pekín 2022 </a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/19/sintesis-deportiva-por-avelino-avancin-81/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/RONALD-ACUNA--360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/19/sintesis-deportiva-por-avelino-avancin-81/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/18/yulimar-rojas-logro-oro-en-francia-y-establece-nuevo-record/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas logra la mejor segunda marca de la historia en salto triple al aire libre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/yulimar-rojas-andujar-1621754930-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/18/yulimar-rojas-logro-oro-en-francia-y-establece-nuevo-record/">Yulimar Rojas logró oro en Francia y establece nuevo récord</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
 </ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
<div class="newsfeed_carousel">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alex Tienda desde Ucrania comparte historias sobre operación rusa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/">Alex Tienda desde Ucrania comparte historias sobre operación rusa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Disquisición por más de una centuria petrolera perdida, por Isaías Márquez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/">Disquisición por más de una centuria petrolera perdida, por Isaías Márquez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/presidente-trump-cia-o-kgb-por-raul-ochoa-cuenca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un 56 por ciento de los estadounidenses respaldan la condena e inhabilitación de Donald Trump" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/Donald-Trump-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/presidente-trump-cia-o-kgb-por-raul-ochoa-cuenca/">¿Presidente Trump: CIA o KGB? Por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/venezolano-publica-novela-distopica-sobre-un-eeuu-igualitario-y-pobre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Venezolano publica novela distópica sobre un EEUU igualitario y pobre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/escritor-venezolano-Emmanuel-Rincon-360x180.jpg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/venezolano-publica-novela-distopica-sobre-un-eeuu-igualitario-y-pobre/">Venezolano publica novela distópica sobre un EEUU igualitario y pobre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/rusia-fuera-de-ley-internacional-por-jesus-eduardo-troconis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Kremlin: sanciones contra Putin serían destructivas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/LJIKWJHKXHA7BFCJV6TQ7PIKY4.webp-vladimir-putin-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/rusia-fuera-de-ley-internacional-por-jesus-eduardo-troconis/">Rusia, fuera de ley internacional, por Jesús Eduardo Troconis</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/el-viacrucis-del-darien-por-german-paredes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El viacrucis del Darién, por Germán Paredes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/B8T512.max-760x504.jpg-darien-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/el-viacrucis-del-darien-por-german-paredes/">El viacrucis del Darién, por Germán Paredes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/el-dialogo-infructuoso-por-cesar-perez-vivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="A quien pueda interesar, por Armando Martini Pietri" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/crisis-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/el-dialogo-infructuoso-por-cesar-perez-vivas/">El diálogo infructuoso, por Cesar Pérez Vivas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/que-pasa-con-el-apoyo-del-gobierno-de-joe-biden-por-carlos-ramirez-lopez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden promete vacunas para todos los adultos en mayo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Biden-pandemia-Foto-Archivo-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/que-pasa-con-el-apoyo-del-gobierno-de-joe-biden-por-carlos-ramirez-lopez/">¿Qué pasa con el apoyo del gobierno de Joe Biden?, por Carlos Ramírez López  </a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/23/furry-ghor-el-primer-hotel-para-mascotas-en-bangladesh/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Furry Ghor&#8221;, el primer hotel para mascotas en Bangladesh" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/13cd473e15b04ebdbd6b54ed7433a74e-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/02/23/furry-ghor-el-primer-hotel-para-mascotas-en-bangladesh/">&#8220;Furry Ghor&#8221;, el primer hotel para mascotas en Bangladesh</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Ucrania rompe relaciones diplomáticas con Rusia</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/">febrero 24, 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/internacionales/" rel="category tag">Internacionales</a> </span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='82521' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>3</span>
</a><a class='dislike' href='#' data-id='82521' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/02/24/ucrania-rompe-relaciones-diplomaticas-con-rusia/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.594%"><img width="640" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Ucrania rompe relaciones diplomáticas con Rusia" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a-640x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Foto: Presidente de Ucrania, Volodímir Zelenski (EFE)</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">2</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">16</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ucrania+rompe+relaciones+diplom%C3%A1ticas+con+Rusia&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Ucrania+rompe+relaciones+diplom%C3%A1ticas+con+Rusia%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F&title=Ucrania+rompe+relaciones+diplom%C3%A1ticas+con+Rusia" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/02/1588d5ff854cfe64b87b409903df796a.jpg&description=Ucrania+rompe+relaciones+diplom%C3%A1ticas+con+Rusia" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(24 de febrero del 2022. El Venezolano).- <strong>El presidente de Ucrania, Volodímir Zelenski, anunció este jueves que su país rompe relaciones diplomáticas con Rusia</strong> tras<a href="https://elvenezolanonews.com/2022/02/24/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa/" data-type="URL" data-id="https://elvenezolanonews.com/2022/02/24/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa/"> la agresión militar </a>contra territorio ucraniano ordenada por el jefe del Kremlin, Vladímir Putin.</p>
<p>&#8220;Esta mañana ha pasado a la historia, pero esta historia <strong>es absolutamente diferente para nuestro país y para Rusia. Nosotros hemos roto relaciones diplomáticas con Rusia&#8221;</strong>, dijo, según reseñó <a href="https://www.efe.com/efe/america/mundo/ucrania-rompe-relaciones-diplomaticas-con-rusia/20000012-4747100" data-type="URL" data-id="https://www.efe.com/efe/america/mundo/ucrania-rompe-relaciones-diplomaticas-con-rusia/20000012-4747100" target="_blank" rel="noopener">EFE.</a></p>
<p>Al igual que las otras repúblicas socialistas soviéticas, Ucrania se independizó en 1991 de la Unión Soviética, que desapareció en diciembre <strong>de ese año como sujeto del derecho internacional.</strong></p>
<p>Zelenski destacó también que el Ejército ucraniano está enzarzado en <strong>&#8220;duros combates&#8221;</strong> en toda la geografía nacional desde &#8220;el Donbás a otras regiones del este, norte y sur&#8221;. &#8220;El enemigo ha sufrido graves pérdidas y sufrirá aún más. Han venido a nuestra tierra&#8221;, dijo.</p>
<p>Destacó que el banco estatal y el sistema financiero ucraniano disponen de <strong>&#8220;suficientes recursos&#8221;</strong> para garantizar la defensa del Estado y de &#8220;los intereses de los ciudadanos ucranianos&#8221;.</p>
<div class="elven-despues-del-contenido" id="elven-293559864"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt="" srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380" /></a></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="internacionales">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2022/02/24/otan-condeno-energicamente-ataque-de-rusia-a-ucrania/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">OTAN condenó &#8220;enérgicamente&#8221; ataque de Rusia a Ucrania</h3>
</a>
<a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/ucrania-confirma-primeros-muertos-y-varios-heridos-75x75.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/ucrania-confirma-primeros-muertos-y-varios-heridos-75x75.jpeg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/02/ucrania-confirma-primeros-muertos-y-varios-heridos-150x150.jpeg 150w, https://elvenezolanonews.com/wp-content/uploads/2022/02/ucrania-confirma-primeros-muertos-y-varios-heridos-350x350.jpeg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2022/02/24/estas-son-algunas-imagenes-que-ha-dejado-el-ataque-de-rusia-a-ucrania/">
Estas son algunas imágenes que ha dejado el ataque de Rusia a Ucrania </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/crean-comision-de-apoyo-en-miami-para-transicion-a-la-democracia-de-cuba/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Crean comisión de apoyo en Miami para transición a la democracia de Cuba" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Crear-comision-de-apoyo-en-Miami-para-una-transicion-a-la-democracia-en-Cuba-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Crear-comision-de-apoyo-en-Miami-para-una-transicion-a-la-democracia-en-Cuba-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Crear-comision-de-apoyo-en-Miami-para-una-transicion-a-la-democracia-en-Cuba-150x150.jpg 150w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Crear-comision-de-apoyo-en-Miami-para-una-transicion-a-la-democracia-en-Cuba-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2022/02/24/crean-comision-de-apoyo-en-miami-para-transicion-a-la-democracia-de-cuba/">
Crean comisión de apoyo en Miami para transición a la democracia de Cuba </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Miami( del 24 de febrero al 2 de marzo)" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2022/02/miami1294jpg-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2022/02/24/miami-del-24-de-febrero-al-2-de-marzo/">
Miami( del 24 de febrero al 2 de marzo) </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-1492753190"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt="" width="300" height="250" /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6217c7c4a7539"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-21" class="wp-polls">
<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="f393975b1d" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
<p style="text-align: center;"><strong>¿La situación económica ha mejorado en Venezuela en los últimos meses?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-78" name="poll_21" value="78" /> <label for="poll-answer-78">a) Si, el régimen inyectó recursos</label></li>
<li><input type="radio" id="poll-answer-79" name="poll_21" value="79" /> <label for="poll-answer-79">b) Para algunos sí, para otros no</label></li>
<li><input type="radio" id="poll-answer-80" name="poll_21" value="80" /> <label for="poll-answer-80">c) Es un espejismo</label></li>
<li><input type="radio" id="poll-answer-81" name="poll_21" value="81" /> <label for="poll-answer-81">d) Solo para los que tienen $</label></li>
<li><input type="radio" id="poll-answer-82" name="poll_21" value="82" /> <label for="poll-answer-82">e) No, la situación sigue igual</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_82521_0_6217c7c4a91e8  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_82521_0_6217c7c4a91e8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Las fuerzas rusas atacan la central nuclear de Chernóbil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/">Las fuerzas rusas atacan la central nuclear de Chernóbil</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(24 de febrero del 2022. El Venezolano).- Las Fuerzas Armadas de Rusia han lanzado este jueves una ofensiva para hacerse...</p>
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Universidad del Táchira, por Antonio Ledezma" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/">Universidades venezolanas se quedan sin intelectualidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alex Tienda desde Ucrania comparte historias sobre operación rusa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/">Alex Tienda desde Ucrania comparte historias sobre operación rusa</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Disquisición por más de una centuria petrolera perdida, por Isaías Márquez" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/">Disquisición por más de una centuria petrolera perdida, por Isaías Márquez</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="65" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El País: La trama mexicana con el petróleo venezolano que involucra a Álex Saab" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg 740w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1-300x162.jpg 300w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/">Precio del petróleo superó 100 dólares tras ofensiva militar rusa contra Ucrania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_82521_0_6217c7c4a91e8 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_82521_1_6217c7c4ac571  normal " data-unique="jnews_module_82521_1_6217c7c4ac571">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts"><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Las fuerzas rusas atacan la central nuclear de Chernóbil" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/02/5124759-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/">Las fuerzas rusas atacan la central nuclear de Chernóbil</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(24 de febrero del 2022. El Venezolano).- Las Fuerzas Armadas de Rusia han lanzado este jueves una ofensiva para hacerse...</p>
<a href="https://elvenezolanonews.com/2022/02/24/las-fuerzas-rusas-atacan-la-central-nuclear-de-chernobil/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Universidad del Táchira, por Antonio Ledezma" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Universidad-del-Tachira-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/">Universidades venezolanas se quedan sin intelectualidad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/universidades-venezolanas-se-quedan-sin-intelectualidad/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alex Tienda desde Ucrania comparte historias sobre operación rusa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/02/Alex-Tienda-Ucrania-700x352-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/">Alex Tienda desde Ucrania comparte historias sobre operación rusa</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/alex-tienda-desde-ucrania-comparte-historias-sobre-operacion-rusa/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Disquisición por más de una centuria petrolera perdida, por Isaías Márquez" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/02/EH6C6FPWI4J6M6JMHUPRZT7RKE-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/">Disquisición por más de una centuria petrolera perdida, por Isaías Márquez</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/disquisicion-por-mas-de-una-centuria-petrolera-perdida-por-isaias-marquez/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="65" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El País: La trama mexicana con el petróleo venezolano que involucra a Álex Saab" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg 740w, https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1-300x162.jpg 300w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/">Precio del petróleo superó 100 dólares tras ofensiva militar rusa contra Ucrania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/02/24/precio-del-petroleo-supero-100-dolares-tras-ofensiva-militar-rusa-contra-ucrania/"><i class="fa fa-clock-o"></i> febrero 24, 2022</a></div></div>
</div>
</article>
</div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_82521_1_6217c7c4ac571 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-82521 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-elven-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 jeg_menu_icon_enable"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79672"><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="3880a88122">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="3880a88122">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-40386863-26', 'auto')
					ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F" data-image-url="" data-title="Ucrania+rompe+relaciones+diplom%C3%A1ticas+con+Rusia"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F02%2F24%2Fucrania-rompe-relaciones-diplomaticas-con-rusia%2F" data-image-url="" data-title="Ucrania+rompe+relaciones+diplom%C3%A1ticas+con+Rusia"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"a39a6bb097"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.8' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/02\/24\/ucrania-rompe-relaciones-diplomaticas-con-rusia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"82521","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2022\/02\/24\/ucrania-rompe-relaciones-diplomaticas-con-rusia\/"},"dateCreated":"2022-02-24 06:58:51","datePublished":"2022-02-24 06:58:51","dateModified":"2022-02-24 11:59:20","url":"https:\/\/elvenezolanonews.com\/2022\/02\/24\/ucrania-rompe-relaciones-diplomaticas-con-rusia\/","headline":"Ucrania rompe relaciones diplom\u00e1ticas con Rusia","name":"Ucrania rompe relaciones diplom\u00e1ticas con Rusia","articleBody":"<!-- wp:paragraph -->\n<p>(24 de febrero del 2022. El Venezolano).- <strong>El presidente de Ucrania, Volod\u00edmir Zelenski, anunci\u00f3 este jueves que su pa\u00eds rompe relaciones diplom\u00e1ticas con Rusia<\/strong> tras<a href=\"https:\/\/elvenezolanonews.com\/2022\/02\/24\/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa\/\" data-type=\"URL\" data-id=\"https:\/\/elvenezolanonews.com\/2022\/02\/24\/ucrania-confirma-las-primeras-victimas-tras-la-invasion-militar-rusa\/\"> la agresi\u00f3n militar <\/a>contra territorio ucraniano ordenada por el jefe del Kremlin, Vlad\u00edmir Putin.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\"Esta ma\u00f1ana ha pasado a la historia, pero esta historia <strong>es absolutamente diferente para nuestro pa\u00eds y para Rusia. Nosotros hemos roto relaciones diplom\u00e1ticas con Rusia\"<\/strong>, dijo, seg\u00fan rese\u00f1\u00f3 <a href=\"https:\/\/www.efe.com\/efe\/america\/mundo\/ucrania-rompe-relaciones-diplomaticas-con-rusia\/20000012-4747100\" data-type=\"URL\" data-id=\"https:\/\/www.efe.com\/efe\/america\/mundo\/ucrania-rompe-relaciones-diplomaticas-con-rusia\/20000012-4747100\">EFE.<\/a><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Al igual que las otras rep\u00fablicas socialistas sovi\u00e9ticas, Ucrania se independiz\u00f3 en 1991 de la Uni\u00f3n Sovi\u00e9tica, que desapareci\u00f3 en diciembre <strong>de ese a\u00f1o como sujeto del derecho internacional.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Zelenski destac\u00f3 tambi\u00e9n que el Ej\u00e9rcito ucraniano est\u00e1 enzarzado en <strong>\"duros combates\"<\/strong> en toda la geograf\u00eda nacional desde \"el Donb\u00e1s a otras regiones del este, norte y sur\". \"El enemigo ha sufrido graves p\u00e9rdidas y sufrir\u00e1 a\u00fan m\u00e1s. Han venido a nuestra tierra\", dijo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Destac\u00f3 que el banco estatal y el sistema financiero ucraniano disponen de <strong>\"suficientes recursos\"<\/strong> para garantizar la defensa del Estado y de \"los intereses de los ciudadanos ucranianos\".<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Internacionales"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2022\/02\/1588d5ff854cfe64b87b409903df796a.jpg","width":640,"height":427},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ucrania rompe relaciones diplom\u00e1ticas con Rusia","published":"2022-02-24 06:58:51","updated":"2022-02-24 11:59:20"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/internacionales\/","name":"Internacionales"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/internacionales\/","name":"Internacionales"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
