<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(13 de enero del 2022. El Venezolano).- El presidente Joe Biden anunció el jueves que el gobierno duplicará a mil">
<meta property="og:url" content="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg">
<meta property="og:image:height" content="667">
<meta property="og:image:width" content="1000">
<meta property="article:published_time" content="2022-01-13T19:22:21+00:00">
<meta property="article:modified_time" content="2022-01-13T19:22:27+00:00">
<meta property="article:section" content="EEUU">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95">
<meta name="twitter:description" content="(13 de enero del 2022. El Venezolano).- El presidente Joe Biden anunció el jueves que el gobierno duplicará a mil">
<meta name="twitter:url" content="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="667">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95 - El Venezolano News</title>
<meta name="description" content="(13 de enero del 2022. El Venezolano).- El presidente Joe Biden anunció el jueves que el gobierno duplicará a mil millones las pruebas rápidas caseras de" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95 - El Venezolano News" />
<meta property="og:description" content="(13 de enero del 2022. El Venezolano).- El presidente Joe Biden anunció el jueves que el gobierno duplicará a mil millones las pruebas rápidas caseras de" />
<meta property="og:url" content="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="EEUU" />
<meta property="og:updated_time" content="2022-01-13T14:22:27-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="biden" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95 - El Venezolano News" />
<meta name="twitter:description" content="(13 de enero del 2022. El Venezolano).- El presidente Joe Biden anunció el jueves que el gobierno duplicará a mil millones las pruebas rápidas caseras de" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg","url":"https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg","width":"1000","height":"667","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/#webpage","url":"https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/","name":"Biden duplicar\u00e1 pruebas gratuitas de COVID y regalar\u00e1 m\u00e1scaras N95 - El Venezolano News","datePublished":"2022-01-13T14:22:21-05:00","dateModified":"2022-01-13T14:22:27-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Biden duplicar\u00e1 pruebas gratuitas de COVID y regalar\u00e1 m\u00e1scaras N95 - El Venezolano News","keywords":"biden","datePublished":"2022-01-13T14:22:21-05:00","dateModified":"2022-01-13T14:22:27-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(13 de enero del 2022. El Venezolano).- El presidente Joe Biden anunci\u00f3 el jueves que el gobierno duplicar\u00e1 a mil millones las pruebas r\u00e1pidas caseras de","name":"Biden duplicar\u00e1 pruebas gratuitas de COVID y regalar\u00e1 m\u00e1scaras N95 - El Venezolano News","@id":"https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpmf-bakery-style-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css' href='https://elvenezolanonews.com/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.3' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/78684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=78684' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.5" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-78684 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'><a href="https://phasil.online/password"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/09/BANNER-WEB-PHASIL-LEGAL-1.png" alt="" width="1440" height="180" /></a></div><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
jueves, enero 13, 2022</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/30/miami-30-de-diciembre-al-5-de-enero/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (30 de diciembre al 5 de enero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/portada-miami-327x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/30/miami-30-de-diciembre-al-5-de-enero/">Miami (30 de diciembre al 5 de enero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/16/miami-del-16-al-22-de-diciembre/"><div class="thumbnail-container size-500 "><img width="324" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 16 al 22 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/navidad-324x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/16/miami-del-16-al-22-de-diciembre/">Miami (del 16 al 22 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/15/madrid-del-15-al-28-de-diciembre/"><div class="thumbnail-container size-500 "><img width="346" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 15 al 28 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/navidad-espana-346x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/15/madrid-del-15-al-28-de-diciembre/">Madrid (del 15 al 28 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/15/republica-dominicana-del-15-al-28-de-diciembre/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="República Dominicana (del 15 al 28 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/portada-dominica-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/15/republica-dominicana-del-15-al-28-de-diciembre/">República Dominicana (del 15 al 28 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 2 al 8 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/MIAMI-DIC-02-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/">Miami ( del 2 al 8 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid ( del 1 al 14 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/2021-11-29-13_15_10-MADRID-DIC02.pdf-350x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/">Madrid ( del 1 al 14 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Revista Nro 1" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/lodescubrimos1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/">Revista Nro 1</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 24 al 30 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada2430-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/">Miami ( del 24 al 30 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="329" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 18 al 23 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/millones-329x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/">Miami (del 18 al 23 de noviembre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/">Venezuela aumenta suministro de gasolina y alimentos a Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/hijo-de-maduro-mueve-sus-fichas-para-perseguir-a-tamara-suju-en-espana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hijo de Maduro mueve sus fichas para perseguir a Tamara Suju en España" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/199637522_107842084859527_4998251584051654592_n.jpg-Nicolas-Maduro-Guerra-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/hijo-de-maduro-mueve-sus-fichas-para-perseguir-a-tamara-suju-en-espana/">Hijo de Maduro mueve sus fichas para perseguir a Tamara Suju en España</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/fermin-a-sergio-garrido-tiene-que-sentarse-con-el-gobierno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al menos 10 partidos apoyan candidatura de Fermín en Barinas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/claudio-fermin-730x524-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/fermin-a-sergio-garrido-tiene-que-sentarse-con-el-gobierno/">Fermín a Sergio Garrido: Tiene que sentarse con el gobierno</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/exigen-investigar-asesinato-de-militante-del-pcv/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Partido Comunista y PPT crean nueva plataforma electoral y se alejan del chavismo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/2018-02-27T002754Z_1148382844_RC1C07249820_RTRMADP_3_VENEZUELA-POLITICS.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/exigen-investigar-asesinato-de-militante-del-pcv/">Exigen investigar asesinato de militante del PCV</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/advierten-que-omicron-podria-convertirse-en-variante-predominante-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Advierten que ómicron podría convertirse en variante predominante en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/c82220a4033d4ecd88e2de626527b15a-360x180.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/advierten-que-omicron-podria-convertirse-en-variante-predominante-en-venezuela/">Advierten que ómicron podría convertirse en variante predominante en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/joyas-relojes-y-hoteles-de-lujo-asi-gastaba-un-venezolano-la-fortuna-del-petroleo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Yamani, por Humberto Calderón Berti" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Pdvsa-Lisboa1-1132x670-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/joyas-relojes-y-hoteles-de-lujo-asi-gastaba-un-venezolano-la-fortuna-del-petroleo/">Joyas, relojes y hoteles de lujo, así gastaba un venezolano la fortuna del petróleo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/alertan-alta-transmision-de-covid-19-en-caracas/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela registra intermitencias en la recuperación del suministro eléctrico, tras el mega apagón rojo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/636994949184964808.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/alertan-alta-transmision-de-covid-19-en-caracas/">Alertan alta transmisión de covid-19 en Caracas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/maduro-justifico-explosion-de-gasolina-con-un-sabotaje/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pediatras de Venezuela apoyan vacunación con Sinopharm y Sinovac en niños desde los 3 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/FFtzn2fXIAUCl-d-NICOLAS-MADURO-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/maduro-justifico-explosion-de-gasolina-con-un-sabotaje/">Maduro justificó explosión de gasolina con un &#8220;sabotaje&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/pollo-carvajal-revelo-el-ubicacion-de-miembros-de-eta-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El &#8220;Pollo&#8221; Carvajal denuncia persecución por parte del gobierno de España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Carvajal-1-800x445-1-360x180.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/pollo-carvajal-revelo-el-ubicacion-de-miembros-de-eta-en-venezuela/">Pollo Carvajal reveló la ubicación de miembros de ETA en Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/">Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/democratas-cambian-de-estrategia-sobre-el-proyecto-de-ley-de-votacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-biden-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/democratas-cambian-de-estrategia-sobre-el-proyecto-de-ley-de-votacion/">Demócratas cambian de estrategia sobre el proyecto de ley de votación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/el-aborto-crece-como-tema-prioritario-para-los-democratas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El aborto crece como tema prioritario para los demócratas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-7.jpeg-aborto-EEUU-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/el-aborto-crece-como-tema-prioritario-para-los-democratas/">El aborto crece como tema prioritario para los demócratas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/defensa-caso-contra-inmunidad-diplomatica-de-saab-es-debil-fiscales-saben-que-perderan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alex Saab está emocionalmente estable y confía en que saldrá pronto de la cárcel: el análisis de su expresión corporal ante la justicia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/saab-alex-696x611-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/defensa-caso-contra-inmunidad-diplomatica-de-saab-es-debil-fiscales-saben-que-perderan/">Defensa: Caso contra inmunidad diplomática de Saab es débil, fiscales saben que perderán</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/florida-supero-nuevamente-los-70-000-casos-de-covid-19-en-un-solo-dia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Florida superó nuevamente los 70.000 casos de covid-19 en un solo día" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/a31e90089d26d62a96aeaf0ccdd75b303025f17cw-696x489-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/florida-supero-nuevamente-los-70-000-casos-de-covid-19-en-un-solo-dia/">Florida superó nuevamente los 70.000 casos de covid-19 en un solo día</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/trump-acusa-de-no-tener-agallas-a-republicanos-que-no-admiten-estar-vacunados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juez rechaza solicitud de Trump de bloquear registros del día del asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/juez-trump-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/trump-acusa-de-no-tener-agallas-a-republicanos-que-no-admiten-estar-vacunados/">Trump acusa de no tener &#8220;agallas&#8221; a republicanos que no admiten estar vacunados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/nikki-fried-aplaude-el-incremento-en-la-ayuda-departamento-de-agricultura-de-la-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nikki Fried aplaude el incremento en la ayuda Departamento de Agricultura de la Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/AP_18306754740683_1541609907705_61413677_ver1.0-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/nikki-fried-aplaude-el-incremento-en-la-ayuda-departamento-de-agricultura-de-la-florida/">Nikki Fried aplaude el incremento en la ayuda Departamento de Agricultura de la Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/solucionaran-problemas-de-drenaje-en-areas-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solucionarán problemas de drenaje en áreas de Miami" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Miami-51-750x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/solucionaran-problemas-de-drenaje-en-areas-de-miami/">Solucionarán problemas de drenaje en áreas de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/hispanos-en-miami-afectados-por-la-inflacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anuncian fin de subsidio federal por desempleo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/empleo-disponible-se-necesitan-repartidores-miami-florida-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/hispanos-en-miami-afectados-por-la-inflacion/">Hispanos en Miami afectados por la inflación</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sector turístico de España podría alcanzar el 88% de su capacidad en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/">Sector turístico de España podría alcanzar el 88% de su capacidad en 2022</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">Piden que el Príncipe Andrew sea despojado de los títulos militares</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/diplomatico-ruso-no-descarta-despliegue-de-infraestructura-militar-en-venezuela-y-cuba/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Diplomático ruso no descarta despliegue de infraestructura militar en Venezuela y Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/bc0625b8bd2748545dee2cee79c19e261e6ebeb5w-768x546-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/diplomatico-ruso-no-descarta-despliegue-de-infraestructura-militar-en-venezuela-y-cuba/">Diplomático ruso no descarta despliegue de infraestructura militar en Venezuela y Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2022/01/13/10-balseros-venezolanos-fueron-detenidos-al-ingresar-a-aruba/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Por esto debes cortar los sándwiches en triángulos" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/para-esquivar-impuestos-y-mordidas-los-restaurantes-en-venezuela-se-hacen-clandestinos.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/10-balseros-venezolanos-fueron-detenidos-al-ingresar-a-aruba/">10 balseros venezolanos fueron detenidos al ingresar a Aruba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/al-menos-16-de-los-indigentes-en-colombia-son-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hambre, así lucen los números de la mala nutrición de los venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/27DR5T6VE5CXXOP5FZS437OLZ4-chavismo-hambre-socialismo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/al-menos-16-de-los-indigentes-en-colombia-son-venezolanos/">Al menos 16% de los indigentes en Colombia son venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/un-nuevo-record-de-contagios-de-covid-19-se-registro-en-el-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nuevo récord de contagios de Covid-19 se registró en el mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/covid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/un-nuevo-record-de-contagios-de-covid-19-se-registro-en-el-mundo/">Un nuevo récord de contagios de Covid-19 se registró en el mundo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-cuba-y-nicaragua-incluidos-en-el-mas-grave-retroceso-de-ddhh-segun-hrw/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela, Cuba y Nicaragua incluidos en el más grave retroceso de DDHH, según HRW" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/nicaragua-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/venezuela-cuba-y-nicaragua-incluidos-en-el-mas-grave-retroceso-de-ddhh-segun-hrw/">Venezuela, Cuba y Nicaragua incluidos en el más grave retroceso de DDHH, según HRW</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2022/01/12/fiscal-general-de-colombia-aseguro-que-un-sector-de-la-gnb-tiene-relaciones-con-el-eln/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más 10.000 guerrilleros de Colombia tienen influencia en departamentos fronterizos con Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/ELN-768x512-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/fiscal-general-de-colombia-aseguro-que-un-sector-de-la-gnb-tiene-relaciones-con-el-eln/">Fiscal general de Colombia aseguró que un sector de la GNB tiene relaciones con el ELN</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/oms-contabilizo-151-millones-de-contagios-por-coronavirus-en-el-mundo-en-una-semana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU inició el 2022 con más de medio millón de contagios por la variante ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/5ad6e94bf427456798f15ad70e4766a6-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/oms-contabilizo-151-millones-de-contagios-por-coronavirus-en-el-mundo-en-una-semana/">OMS contabilizó 15,1 millones de contagios por coronavirus en el mundo en una semana</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/abierto-de-australia-reduce-en-un-50-su-aforo-por-nueva-ola-de-contagios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Abierto de Australia reduce en un 50% su aforo por nueva ola de contagios" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Australian-Open-2021-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/abierto-de-australia-reduce-en-un-50-su-aforo-por-nueva-ola-de-contagios/">Abierto de Australia reduce en un 50% su aforo por nueva ola de contagios</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/los-miami-dolphins-en-deuda-con-la-aficion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los Miami Dolphins en deuda con la afición" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Foto-1-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/Foto-1-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/Foto-1-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/los-miami-dolphins-en-deuda-con-la-aficion/">Los Miami Dolphins en deuda con la afición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/djokovic-admitio-errores-humanos-en-sus-tramites-para-entrar-a-australia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Djokovic admitió &#8220;errores humanos&#8221; en sus trámites para entrar a Australia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/ea8124181bdb413f95501b0183f7c5b6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/ea8124181bdb413f95501b0183f7c5b6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/ea8124181bdb413f95501b0183f7c5b6-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/djokovic-admitio-errores-humanos-en-sus-tramites-para-entrar-a-australia/">Djokovic admitió &#8220;errores humanos&#8221; en sus trámites para entrar a Australia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/10/djokovic-gana-batalla-judicial-contra-su-deportacion-de-australia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Djokovic derrotó a Thiem y se proclamó campeón del Abierto de Australia" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/Novak-Djokovic-1-696x464-1.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/02/Novak-Djokovic-1-696x464-1.jpeg 696w, https://elvenezolanonews.com/wp-content/uploads/2020/02/Novak-Djokovic-1-696x464-1-300x200.jpeg 300w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/10/djokovic-gana-batalla-judicial-contra-su-deportacion-de-australia/">Djokovic gana batalla judicial contra su deportación de Australia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/08/sintesis-deportiva-por-avelino-avancin-75/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/VICTOR-JOSE-LOPEZ--360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/08/sintesis-deportiva-por-avelino-avancin-75/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/07/australia-cancelo-visa-de-otra-tenista-en-medio-de-polemica-con-djokovic/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Australia canceló visa de otra tenista en medio de polémica con Djokovic" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/australia-cancela-visa-otra-tenista-medio-polemica-djokovic-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/07/australia-cancelo-visa-de-otra-tenista-en-medio-de-polemica-con-djokovic/">Australia canceló visa de otra tenista en medio de polémica con Djokovic</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/07/seguidores-de-djokovic-manifestaron-contra-la-detencion-del-tenista-en-melbourne/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Seguidores de Djokovic manifestaron contra la detención del tenista en Melbourne" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/000_9VP8F7-696x474-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/07/seguidores-de-djokovic-manifestaron-contra-la-detencion-del-tenista-en-melbourne/">Seguidores de Djokovic manifestaron contra la detención del tenista en Melbourne</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/06/australia-nego-visado-a-djokovic-y-tendra-que-abandonar-el-pais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novak Djokovic avanzó a la final del Abierto de Australia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/06/australia-nego-visado-a-djokovic-y-tendra-que-abandonar-el-pais/">Australia negó visado a Djokovic y tendrá que abandonar el país</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/04/real-madrid-ofrecio-50-millones-al-psg-por-mbappe-en-enero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Real Madrid ofreció 50 millones al PSG por Mbappé en enero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/14ef29ce18aa4f3aabe78ddc752a6556-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/14ef29ce18aa4f3aabe78ddc752a6556-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/14ef29ce18aa4f3aabe78ddc752a6556-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/04/real-madrid-ofrecio-50-millones-al-psg-por-mbappe-en-enero/">Real Madrid ofreció 50 millones al PSG por Mbappé en enero</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">Casa Blanca se reunirá con 3 compañías para discutir seguridad del software Log4j</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Microsoft invierte $ 50 millones en biorrefinería de alcohol" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">Microsoft invierte $ 50 millones en biorrefinería de alcohol</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/jason-momoa-y-lisa-bonet-se-separan-tras-16-anos-juntos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jason Momoa y Lisa Bonet se separan tras 16 años juntos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-7-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/jason-momoa-y-lisa-bonet-se-separan-tras-16-anos-juntos/">Jason Momoa y Lisa Bonet se separan tras 16 años juntos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/nuestra-industria-petrolera-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Exportaciones de carbón venezolano aumentan mientras EEUU intensifica sanciones al petróleo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Pdvsa-Lagunillas.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/nuestra-industria-petrolera-por-isaias-marquez/">Nuestra industria petrolera, por Isaías Márquez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/barinas-y-sus-ensenanzas-por-neuro-villalobos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arreaza considera que la victoria en Barinas es suya" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/arreaza-jorge-barinas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/barinas-y-sus-ensenanzas-por-neuro-villalobos/">Barinas y sus enseñanzas, por Neuro Villalobos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/alexis-valdes-presenta-su-show-para-los-enhumorados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alexis Valdés presenta su show &#8220;Para los Enhumorados&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/unnamed-17-e1642099800600-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/alexis-valdes-presenta-su-show-para-los-enhumorados/">Alexis Valdés presenta su show &#8220;Para los Enhumorados&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/compuestos-de-cannabis-previnieron-infeccion-covid-19-en-estudio-de-laboratorio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Compuestos de cannabis previnieron infección Covid-19 en estudio de laboratorio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/PJONOV2IAFGRHMT6UU56Q4SSKU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/compuestos-de-cannabis-previnieron-infeccion-covid-19-en-estudio-de-laboratorio/">Compuestos de cannabis previnieron infección Covid-19 en estudio de laboratorio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/oms-alerta-que-no-se-debe-subestimar-el-dano-que-causa-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: no hay ninguna muerte vinculada a ómicron por el momento" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/111839603_gettyimages-1206282856-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/oms-alerta-que-no-se-debe-subestimar-el-dano-que-causa-omicron/">OMS alerta que no se debe subestimar el daño que causa ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/chyno-miranda-podria-estar-hospitalizado-en-venezuela/"><div class="thumbnail-container size-500 "><img width="319" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chyno felicitó a Nacho por el nacimiento de su hija" loading="lazy" sizes="(max-width: 319px) 100vw, 319px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/chyno-miranda-2018-cr-jose-mago-billboard-1548.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/chyno-miranda-podria-estar-hospitalizado-en-venezuela/">Chyno Miranda podría estar hospitalizado en Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li><li data-cat-id="240" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/republica-dominicana/">República Dominicana</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/30/miami-30-de-diciembre-al-5-de-enero/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (30 de diciembre al 5 de enero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/portada-miami-327x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/30/miami-30-de-diciembre-al-5-de-enero/">Miami (30 de diciembre al 5 de enero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/16/miami-del-16-al-22-de-diciembre/"><div class="thumbnail-container size-500 "><img width="324" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 16 al 22 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/navidad-324x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/16/miami-del-16-al-22-de-diciembre/">Miami (del 16 al 22 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/15/madrid-del-15-al-28-de-diciembre/"><div class="thumbnail-container size-500 "><img width="346" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 15 al 28 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/navidad-espana-346x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/15/madrid-del-15-al-28-de-diciembre/">Madrid (del 15 al 28 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/12/15/republica-dominicana-del-15-al-28-de-diciembre/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="República Dominicana (del 15 al 28 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/portada-dominica-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/15/republica-dominicana-del-15-al-28-de-diciembre/">República Dominicana (del 15 al 28 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 2 al 8 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/MIAMI-DIC-02-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/">Miami ( del 2 al 8 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid ( del 1 al 14 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/2021-11-29-13_15_10-MADRID-DIC02.pdf-350x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/">Madrid ( del 1 al 14 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Revista Nro 1" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/lodescubrimos1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/">Revista Nro 1</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 24 al 30 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada2430-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/">Miami ( del 24 al 30 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="329" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 18 al 23 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/millones-329x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/">Miami (del 18 al 23 de noviembre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/">Venezuela aumenta suministro de gasolina y alimentos a Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/hijo-de-maduro-mueve-sus-fichas-para-perseguir-a-tamara-suju-en-espana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hijo de Maduro mueve sus fichas para perseguir a Tamara Suju en España" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/199637522_107842084859527_4998251584051654592_n.jpg-Nicolas-Maduro-Guerra-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/hijo-de-maduro-mueve-sus-fichas-para-perseguir-a-tamara-suju-en-espana/">Hijo de Maduro mueve sus fichas para perseguir a Tamara Suju en España</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/fermin-a-sergio-garrido-tiene-que-sentarse-con-el-gobierno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al menos 10 partidos apoyan candidatura de Fermín en Barinas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/claudio-fermin-730x524-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/fermin-a-sergio-garrido-tiene-que-sentarse-con-el-gobierno/">Fermín a Sergio Garrido: Tiene que sentarse con el gobierno</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/exigen-investigar-asesinato-de-militante-del-pcv/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Partido Comunista y PPT crean nueva plataforma electoral y se alejan del chavismo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/2018-02-27T002754Z_1148382844_RC1C07249820_RTRMADP_3_VENEZUELA-POLITICS.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/exigen-investigar-asesinato-de-militante-del-pcv/">Exigen investigar asesinato de militante del PCV</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/advierten-que-omicron-podria-convertirse-en-variante-predominante-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Advierten que ómicron podría convertirse en variante predominante en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/c82220a4033d4ecd88e2de626527b15a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/advierten-que-omicron-podria-convertirse-en-variante-predominante-en-venezuela/">Advierten que ómicron podría convertirse en variante predominante en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/joyas-relojes-y-hoteles-de-lujo-asi-gastaba-un-venezolano-la-fortuna-del-petroleo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Yamani, por Humberto Calderón Berti" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Pdvsa-Lisboa1-1132x670-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/joyas-relojes-y-hoteles-de-lujo-asi-gastaba-un-venezolano-la-fortuna-del-petroleo/">Joyas, relojes y hoteles de lujo, así gastaba un venezolano la fortuna del petróleo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/alertan-alta-transmision-de-covid-19-en-caracas/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela registra intermitencias en la recuperación del suministro eléctrico, tras el mega apagón rojo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/636994949184964808.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/alertan-alta-transmision-de-covid-19-en-caracas/">Alertan alta transmisión de covid-19 en Caracas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/maduro-justifico-explosion-de-gasolina-con-un-sabotaje/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pediatras de Venezuela apoyan vacunación con Sinopharm y Sinovac en niños desde los 3 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/FFtzn2fXIAUCl-d-NICOLAS-MADURO-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/maduro-justifico-explosion-de-gasolina-con-un-sabotaje/">Maduro justificó explosión de gasolina con un &#8220;sabotaje&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/pollo-carvajal-revelo-el-ubicacion-de-miembros-de-eta-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El &#8220;Pollo&#8221; Carvajal denuncia persecución por parte del gobierno de España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Carvajal-1-800x445-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/pollo-carvajal-revelo-el-ubicacion-de-miembros-de-eta-en-venezuela/">Pollo Carvajal reveló la ubicación de miembros de ETA en Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/">Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/democratas-cambian-de-estrategia-sobre-el-proyecto-de-ley-de-votacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-biden-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/democratas-cambian-de-estrategia-sobre-el-proyecto-de-ley-de-votacion/">Demócratas cambian de estrategia sobre el proyecto de ley de votación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/el-aborto-crece-como-tema-prioritario-para-los-democratas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El aborto crece como tema prioritario para los demócratas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-7.jpeg-aborto-EEUU-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/el-aborto-crece-como-tema-prioritario-para-los-democratas/">El aborto crece como tema prioritario para los demócratas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/defensa-caso-contra-inmunidad-diplomatica-de-saab-es-debil-fiscales-saben-que-perderan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alex Saab está emocionalmente estable y confía en que saldrá pronto de la cárcel: el análisis de su expresión corporal ante la justicia" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/saab-alex-696x611-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/defensa-caso-contra-inmunidad-diplomatica-de-saab-es-debil-fiscales-saben-que-perderan/">Defensa: Caso contra inmunidad diplomática de Saab es débil, fiscales saben que perderán</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/florida-supero-nuevamente-los-70-000-casos-de-covid-19-en-un-solo-dia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Florida superó nuevamente los 70.000 casos de covid-19 en un solo día" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/a31e90089d26d62a96aeaf0ccdd75b303025f17cw-696x489-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/florida-supero-nuevamente-los-70-000-casos-de-covid-19-en-un-solo-dia/">Florida superó nuevamente los 70.000 casos de covid-19 en un solo día</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/trump-acusa-de-no-tener-agallas-a-republicanos-que-no-admiten-estar-vacunados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juez rechaza solicitud de Trump de bloquear registros del día del asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/juez-trump-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/trump-acusa-de-no-tener-agallas-a-republicanos-que-no-admiten-estar-vacunados/">Trump acusa de no tener &#8220;agallas&#8221; a republicanos que no admiten estar vacunados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/nikki-fried-aplaude-el-incremento-en-la-ayuda-departamento-de-agricultura-de-la-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nikki Fried aplaude el incremento en la ayuda Departamento de Agricultura de la Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/AP_18306754740683_1541609907705_61413677_ver1.0-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/nikki-fried-aplaude-el-incremento-en-la-ayuda-departamento-de-agricultura-de-la-florida/">Nikki Fried aplaude el incremento en la ayuda Departamento de Agricultura de la Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/solucionaran-problemas-de-drenaje-en-areas-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Solucionarán problemas de drenaje en áreas de Miami" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Miami-51-750x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/solucionaran-problemas-de-drenaje-en-areas-de-miami/">Solucionarán problemas de drenaje en áreas de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/hispanos-en-miami-afectados-por-la-inflacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anuncian fin de subsidio federal por desempleo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/empleo-disponible-se-necesitan-repartidores-miami-florida-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/hispanos-en-miami-afectados-por-la-inflacion/">Hispanos en Miami afectados por la inflación</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sector turístico de España podría alcanzar el 88% de su capacidad en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/">Sector turístico de España podría alcanzar el 88% de su capacidad en 2022</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">Piden que el Príncipe Andrew sea despojado de los títulos militares</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/diplomatico-ruso-no-descarta-despliegue-de-infraestructura-militar-en-venezuela-y-cuba/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Diplomático ruso no descarta despliegue de infraestructura militar en Venezuela y Cuba" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/bc0625b8bd2748545dee2cee79c19e261e6ebeb5w-768x546-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/diplomatico-ruso-no-descarta-despliegue-de-infraestructura-militar-en-venezuela-y-cuba/">Diplomático ruso no descarta despliegue de infraestructura militar en Venezuela y Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/10-balseros-venezolanos-fueron-detenidos-al-ingresar-a-aruba/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Por esto debes cortar los sándwiches en triángulos" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/para-esquivar-impuestos-y-mordidas-los-restaurantes-en-venezuela-se-hacen-clandestinos.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/10-balseros-venezolanos-fueron-detenidos-al-ingresar-a-aruba/">10 balseros venezolanos fueron detenidos al ingresar a Aruba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/al-menos-16-de-los-indigentes-en-colombia-son-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hambre, así lucen los números de la mala nutrición de los venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/27DR5T6VE5CXXOP5FZS437OLZ4-chavismo-hambre-socialismo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/al-menos-16-de-los-indigentes-en-colombia-son-venezolanos/">Al menos 16% de los indigentes en Colombia son venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/un-nuevo-record-de-contagios-de-covid-19-se-registro-en-el-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nuevo récord de contagios de Covid-19 se registró en el mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/covid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/un-nuevo-record-de-contagios-de-covid-19-se-registro-en-el-mundo/">Un nuevo récord de contagios de Covid-19 se registró en el mundo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-cuba-y-nicaragua-incluidos-en-el-mas-grave-retroceso-de-ddhh-segun-hrw/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela, Cuba y Nicaragua incluidos en el más grave retroceso de DDHH, según HRW" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/nicaragua-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/venezuela-cuba-y-nicaragua-incluidos-en-el-mas-grave-retroceso-de-ddhh-segun-hrw/">Venezuela, Cuba y Nicaragua incluidos en el más grave retroceso de DDHH, según HRW</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/fiscal-general-de-colombia-aseguro-que-un-sector-de-la-gnb-tiene-relaciones-con-el-eln/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más 10.000 guerrilleros de Colombia tienen influencia en departamentos fronterizos con Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/ELN-768x512-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/fiscal-general-de-colombia-aseguro-que-un-sector-de-la-gnb-tiene-relaciones-con-el-eln/">Fiscal general de Colombia aseguró que un sector de la GNB tiene relaciones con el ELN</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/oms-contabilizo-151-millones-de-contagios-por-coronavirus-en-el-mundo-en-una-semana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU inició el 2022 con más de medio millón de contagios por la variante ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/5ad6e94bf427456798f15ad70e4766a6-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/oms-contabilizo-151-millones-de-contagios-por-coronavirus-en-el-mundo-en-una-semana/">OMS contabilizó 15,1 millones de contagios por coronavirus en el mundo en una semana</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/abierto-de-australia-reduce-en-un-50-su-aforo-por-nueva-ola-de-contagios/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Abierto de Australia reduce en un 50% su aforo por nueva ola de contagios" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Australian-Open-2021-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/abierto-de-australia-reduce-en-un-50-su-aforo-por-nueva-ola-de-contagios/">Abierto de Australia reduce en un 50% su aforo por nueva ola de contagios</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/los-miami-dolphins-en-deuda-con-la-aficion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los Miami Dolphins en deuda con la afición" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/Foto-1-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/Foto-1-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/Foto-1-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/los-miami-dolphins-en-deuda-con-la-aficion/">Los Miami Dolphins en deuda con la afición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/12/djokovic-admitio-errores-humanos-en-sus-tramites-para-entrar-a-australia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Djokovic admitió &#8220;errores humanos&#8221; en sus trámites para entrar a Australia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/ea8124181bdb413f95501b0183f7c5b6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/ea8124181bdb413f95501b0183f7c5b6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/ea8124181bdb413f95501b0183f7c5b6-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/12/djokovic-admitio-errores-humanos-en-sus-tramites-para-entrar-a-australia/">Djokovic admitió &#8220;errores humanos&#8221; en sus trámites para entrar a Australia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/10/djokovic-gana-batalla-judicial-contra-su-deportacion-de-australia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Djokovic derrotó a Thiem y se proclamó campeón del Abierto de Australia" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/Novak-Djokovic-1-696x464-1.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/02/Novak-Djokovic-1-696x464-1.jpeg 696w, https://elvenezolanonews.com/wp-content/uploads/2020/02/Novak-Djokovic-1-696x464-1-300x200.jpeg 300w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/10/djokovic-gana-batalla-judicial-contra-su-deportacion-de-australia/">Djokovic gana batalla judicial contra su deportación de Australia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/08/sintesis-deportiva-por-avelino-avancin-75/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/VICTOR-JOSE-LOPEZ--360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/08/sintesis-deportiva-por-avelino-avancin-75/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/07/australia-cancelo-visa-de-otra-tenista-en-medio-de-polemica-con-djokovic/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Australia canceló visa de otra tenista en medio de polémica con Djokovic" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/australia-cancela-visa-otra-tenista-medio-polemica-djokovic-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/07/australia-cancelo-visa-de-otra-tenista-en-medio-de-polemica-con-djokovic/">Australia canceló visa de otra tenista en medio de polémica con Djokovic</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/07/seguidores-de-djokovic-manifestaron-contra-la-detencion-del-tenista-en-melbourne/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Seguidores de Djokovic manifestaron contra la detención del tenista en Melbourne" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/000_9VP8F7-696x474-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/07/seguidores-de-djokovic-manifestaron-contra-la-detencion-del-tenista-en-melbourne/">Seguidores de Djokovic manifestaron contra la detención del tenista en Melbourne</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/06/australia-nego-visado-a-djokovic-y-tendra-que-abandonar-el-pais/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Novak Djokovic avanzó a la final del Abierto de Australia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/06/australia-nego-visado-a-djokovic-y-tendra-que-abandonar-el-pais/">Australia negó visado a Djokovic y tendrá que abandonar el país</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/04/real-madrid-ofrecio-50-millones-al-psg-por-mbappe-en-enero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Real Madrid ofreció 50 millones al PSG por Mbappé en enero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/14ef29ce18aa4f3aabe78ddc752a6556-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/14ef29ce18aa4f3aabe78ddc752a6556-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/14ef29ce18aa4f3aabe78ddc752a6556-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/04/real-madrid-ofrecio-50-millones-al-psg-por-mbappe-en-enero/">Real Madrid ofreció 50 millones al PSG por Mbappé en enero</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">Casa Blanca se reunirá con 3 compañías para discutir seguridad del software Log4j</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Microsoft invierte $ 50 millones en biorrefinería de alcohol" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">Microsoft invierte $ 50 millones en biorrefinería de alcohol</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/jason-momoa-y-lisa-bonet-se-separan-tras-16-anos-juntos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jason Momoa y Lisa Bonet se separan tras 16 años juntos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-7-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/jason-momoa-y-lisa-bonet-se-separan-tras-16-anos-juntos/">Jason Momoa y Lisa Bonet se separan tras 16 años juntos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/nuestra-industria-petrolera-por-isaias-marquez/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Exportaciones de carbón venezolano aumentan mientras EEUU intensifica sanciones al petróleo" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Pdvsa-Lagunillas.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/nuestra-industria-petrolera-por-isaias-marquez/">Nuestra industria petrolera, por Isaías Márquez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/barinas-y-sus-ensenanzas-por-neuro-villalobos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arreaza considera que la victoria en Barinas es suya" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/arreaza-jorge-barinas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/barinas-y-sus-ensenanzas-por-neuro-villalobos/">Barinas y sus enseñanzas, por Neuro Villalobos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/alexis-valdes-presenta-su-show-para-los-enhumorados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alexis Valdés presenta su show &#8220;Para los Enhumorados&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/unnamed-17-e1642099800600-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/alexis-valdes-presenta-su-show-para-los-enhumorados/">Alexis Valdés presenta su show &#8220;Para los Enhumorados&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/compuestos-de-cannabis-previnieron-infeccion-covid-19-en-estudio-de-laboratorio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Compuestos de cannabis previnieron infección Covid-19 en estudio de laboratorio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/PJONOV2IAFGRHMT6UU56Q4SSKU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/compuestos-de-cannabis-previnieron-infeccion-covid-19-en-estudio-de-laboratorio/">Compuestos de cannabis previnieron infección Covid-19 en estudio de laboratorio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/oms-alerta-que-no-se-debe-subestimar-el-dano-que-causa-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: no hay ninguna muerte vinculada a ómicron por el momento" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/111839603_gettyimages-1206282856-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/oms-alerta-que-no-se-debe-subestimar-el-dano-que-causa-omicron/">OMS alerta que no se debe subestimar el daño que causa ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/chyno-miranda-podria-estar-hospitalizado-en-venezuela/"><div class="thumbnail-container size-500 "><img width="319" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chyno felicitó a Nacho por el nacimiento de su hija" loading="lazy" sizes="(max-width: 319px) 100vw, 319px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/chyno-miranda-2018-cr-jose-mago-billboard-1548.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2022/01/13/chyno-miranda-podria-estar-hospitalizado-en-venezuela/">Chyno Miranda podría estar hospitalizado en Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/">enero 13, 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/eeuu/" rel="category tag">EEUU</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='78684' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='78684' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/01/13/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Biden duplicará pruebas gratuitas de COVID y regalará máscaras N95" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus-750x375.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus-750x375.jpeg 750w, https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus-360x180.jpeg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">10</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Biden+duplicar%C3%A1+pruebas+gratuitas+de+COVID+y+regalar%C3%A1+m%C3%A1scaras+N95&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Biden+duplicar%C3%A1+pruebas+gratuitas+de+COVID+y+regalar%C3%A1+m%C3%A1scaras+N95%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F&title=Biden+duplicar%C3%A1+pruebas+gratuitas+de+COVID+y+regalar%C3%A1+m%C3%A1scaras+N95" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F&media=https://elvenezolanonews.com/wp-content/uploads/2022/01/1000-8.jpeg-joe-biden-coronavirus.jpeg&description=Biden+duplicar%C3%A1+pruebas+gratuitas+de+COVID+y+regalar%C3%A1+m%C3%A1scaras+N95" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(13 de enero del 2022. El Venezolano).- El presidente <a href="https://elvenezolanonews.com/2021/12/10/democratas-aprueban-proyecto-contra-los-abusos-de-futuros-presidentes-en-eeuu/" target="_blank" rel="noreferrer noopener">Joe Biden</a> anunció el jueves que el gobierno duplicará a mil millones las pruebas rápidas caseras de COVID-19 que se distribuirán gratuitamente a los estadounidenses, junto con las máscaras N95 más protectoras, y destacó sus esfuerzos para <strong>“ aumento” </strong>de recursos para ayudar al país a capear el aumento en los casos de coronavirus.</p>
<p>Biden también anunció que, a partir de la próxima semana, 1.000 miembros del personal médico militar comenzarán a desplegarse en todo el país para ayudar a las abrumadas instalaciones médicas a aliviar<strong> la escasez de personal debido a la variante omicron altamente transmisible </strong>.</p>
<p>Muchas instalaciones están pasando apuros porque sus trabajadores están en cuarentenas en el hogar debido al virus al mismo tiempo que hay un aumento en los casos de COVID-19 en todo el país.<strong> Los nuevos despliegues se sumarán a otro personal médico federal que ya ha sido enviado a los estados para ayudar con la escasez aguda.</strong></p>
<p>Hablando en la Casa Blanca el jueves,<a href="https://elvenezolanonews.com/2022/01/13/democratas-cambian-de-estrategia-sobre-el-proyecto-de-ley-de-votacion/" target="_blank" rel="noreferrer noopener"> Biden </a>reconoció que <strong>&#8220;sé que todos estamos frustrados al entrar en este nuevo año&#8221;</strong> a medida que los casos de virus alcanzan nuevas alturas. Pero insistió en que sigue siendo “una pandemia de no vacunados”.</p>
<p>Tanto las personas vacunadas como las no vacunadas dan positivo por el virus, pero Biden señaló que las cifras médicas muestran que las personas tienen muchas menos probabilidades de sufrir una enfermedad grave y la muerte si han recibido una vacuna:<strong> &#8220;Lo que sucede después de eso no podría ser más diferente&#8221;.</strong></p>
<p>Los comentarios de Biden se producen cuando el enfoque de su administración está cambiando para aliviar las interrupciones del aumento en los casos que también contribuyen a<strong> la escasez de alimentos y cancelaciones de vuelos</strong>, en lugar de prevenir la transmisión del virus.</p>
<p>El martes, Janet Woodcock, directora interina de la Administración de Alimentos y Medicamentos, le dijo al Congreso que la cepa altamente transmisible infectará a &#8220;la mayoría de las personas&#8221; y que el enfoque debe centrarse en garantizar que los servicios críticos puedan continuar sin interrupciones.</p>
<p>“Creo que es difícil procesar lo que realmente está sucediendo en este momento, que es:<strong> la mayoría de las personas contraerán COVID, ¿de acuerdo?</strong>”. ella dijo. “Lo que debemos hacer es asegurarnos de que los hospitales aún puedan funcionar: el transporte y otros servicios esenciales no se interrumpen mientras esto sucede”.</p>
<p>Biden dijo que está ordenando a su equipo que duplique la adquisición de pruebas rápidas de COVID-19 que se entregarán de forma gratuita a los estadounidenses a través de un próximo sitio web federal, ya que busca responder a las críticas sobre la <strong>escasez y las largas filas para las pruebas</strong> . El pedido inicial fue de 500 millones de pruebas, y ahora el gobierno federal comprará mil millones de kits de prueba en el hogar. Biden dijo que el sitio web se lanzará la próxima semana.</p>
<p>Biden también anunció que, por primera vez, su administración planeaba hacer máscaras<strong> N95 de alta calidad</strong>, que son más efectivas para prevenir la transmisión del virus, disponibles de forma gratuita. Dijo que su administración anunciaría los detalles la próxima semana, informó <a href="https://apnews.com/article/coronavirus-pandemic-joe-biden-health-6eb679fb606d9ec2e98db7ab2767d1c0" target="_blank" rel="noreferrer noopener">AP</a>.</p>
<p>El gobierno federal tiene una reserva de más de <strong>750 millones de máscaras N95</strong>, dijo la Casa Blanca esta semana. Y aunque la investigación ha demostrado que esas máscaras brindan una mejor protección, a menudo son más incómodas, y los funcionarios de salud no están alterando su orientación para recomendar contra las máscaras de tela menos protectoras.</p>
<p>La mejor máscara “es la que usará y la que puede usar todo el día, que puede tolerar e<strong>n lugares públicos cerrados”, dijo el miércoles la Dra. Rochelle Walensky, directora de los Centros para el Control y la Prevención de Enfermedades.</strong></p>
<p>Biden alentó a los estadounidenses a usar máscaras cuando estén en interiores para frenar la propagación del virus, incluso cuando reconoció que son un <strong>&#8220;dolor en el cuello&#8221;.</strong></p>
<p>Durante los comentarios del jueves, a Biden se uniero<strong>n el secretario de Defensa, Lloyd Austin , quien recientemente se recuperó de su propio caso de COVID-19 , y la administradora de FEMA, Deanne Criswel</strong>l . Estaban escuchando sobre el trabajo de los más de 800 militares que han estado ayudando a los hospitales civiles desde el Día de Acción de Gracias y los más de 14,000 miembros de la Guardia Nacional cuyo trabajo apoyando las vacunas, las pruebas y el cuidado de los pacientes está cubierto por el gobierno federal.</p>
<p>La Casa Blanca dijo que hablaron con personal federal que ya está sobre el terreno en<strong> Arizona, Michigan y Nueva York para conocer sus experiencias</strong>.</p>
<p>Biden también anunció que se desplegarán seis equipos médicos militares adicionales en Michigan,<strong> Nueva Jersey, Nuevo México, </strong>Nueva York, Ohio y Rhode Island.</p>
<p>La Casa Blanca dijo que los equipos apoyarán al Hospital Henry Ford en las afueras de<strong> Detroit, el Hospital Universitario en Newark,</strong> el hospital de la Universidad de Nuevo México en Albuquerque, el Hospital Coney Island en Brooklyn, la Clínica Cleveland y el Hospital Rhode Island en Providence.</p>
<div class="elven-despues-del-contenido" id="elven-346008161"><a href="https://cohenyaguirre.es/resumen-de-fases/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg" alt="" srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px.jpg 2325w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-300x49.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1024x167.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-768x126.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1536x251.jpg 1536w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-2048x335.jpg 2048w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-750x123.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/12/banner1-px-1140x186.jpg 1140w" sizes="(max-width: 2325px) 100vw, 2325px" width="2325" height="380" /></a></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="eeuu">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2022/01/13/democratas-cambian-de-estrategia-sobre-el-proyecto-de-ley-de-votacion/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Demócratas cambian de estrategia sobre el proyecto de ley de votación</h3>
</a>
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Microsoft invierte $ 50 millones en biorrefinería de alcohol</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Microsoft invierte $ 50 millones en biorrefinería de alcohol" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-75x75.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-75x75.webp 75w, https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-150x150.webp 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">
Microsoft invierte $ 50 millones en biorrefinería de alcohol </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="42" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg 1920w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-768x432.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-1024x577.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-819x452.jpg 819w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">
Casa Blanca se reunirá con 3 compañías para discutir seguridad del software Log4j </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-75x75.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-75x75.png 75w, https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-150x150.png 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">
Piden que el Príncipe Andrew sea despojado de los títulos militares </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-1467929149"><a href="https://venalternatives.com/es/inicio/"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2022/01/EV-LATAM-300x250p-1.gif" alt="" width="300" height="250" /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61e0dbf829179"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-20" class="wp-polls">
<form id="polls_form_20" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_20_nonce" name="wp-polls-nonce" value="9b60318eae" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="20" /></p>
<p style="text-align: center;"><strong>Luego de las elecciones regionales del 21N en Venezuela... ¿Qué pasará?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-74" name="poll_20" value="74" /> <label for="poll-answer-74">a) Maduro se fortalecerá</label></li>
<li><input type="radio" id="poll-answer-75" name="poll_20" value="75" /> <label for="poll-answer-75">b) Oposición se deteriorará</label></li>
<li><input type="radio" id="poll-answer-76" name="poll_20" value="76" /> <label for="poll-answer-76">c) No ocurrirá nada</label></li>
<li><input type="radio" id="poll-answer-77" name="poll_20" value="77" /> <label for="poll-answer-77">d) Todas las anteriores</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(20);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(20); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-20-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_78684_0_61e0dbf82b212  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_78684_0_61e0dbf82b212">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sector turístico de España podría alcanzar el 88% de su capacidad en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/">Sector turístico de España podría alcanzar el 88% de su capacidad en 2022</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(13 de enero del 2022. El Venezolano).- El enorme sector turístico de España estará cerca de alcanzar su tamaño anterior...</p>
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/">Venezuela aumenta suministro de gasolina y alimentos a Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-350x250.png 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">Piden que el Príncipe Andrew sea despojado de los títulos militares</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg 1920w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-768x432.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-1024x577.jpg 1024w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">Casa Blanca se reunirá con 3 compañías para discutir seguridad del software Log4j</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Microsoft invierte $ 50 millones en biorrefinería de alcohol" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">Microsoft invierte $ 50 millones en biorrefinería de alcohol</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_78684_0_61e0dbf82b212 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_78684_1_61e0dbf83283d  normal " data-unique="jnews_module_78684_1_61e0dbf83283d">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Sector turístico de España podría alcanzar el 88% de su capacidad en 2022" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NO4LRKGHGZMSNCMD2UUCFYKVPA.jpg-playa-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/">Sector turístico de España podría alcanzar el 88% de su capacidad en 2022</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(13 de enero del 2022. El Venezolano).- El enorme sector turístico de España estará cerca de alcanzar su tamaño anterior...</p>
<a href="https://elvenezolanonews.com/2022/01/13/sector-turistico-de-espana-podria-alcanzar-el-88-de-su-capacidad-en-2022/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/NYURS6GVVBPKNK5DDFI4JCZZRE.jpg-venezuela-escasez-hambre-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/">Venezuela aumenta suministro de gasolina y alimentos a Cuba</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/venezuela-aumenta-suministro-de-gasolina-y-alimentos-a-cuba/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Piden que el Príncipe Andrew sea despojado de los títulos militares" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-350x250.png 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/RHB7OHEFW5ITBKWJC47SUFSJHY.webp-principe-andres-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/">Piden que el Príncipe Andrew sea despojado de los títulos militares</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/piden-que-el-principe-andrew-sea-despojado-de-los-titulos-militares/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1.jpg 1920w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-768x432.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/02/Casa-Blanca-1-1024x577.jpg 1024w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/">Casa Blanca se reunirá con 3 compañías para discutir seguridad del software Log4j</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/casa-blanca-se-reunira-con-3-companias-para-discutir-seguridad-del-software-log4j/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Microsoft invierte $ 50 millones en biorrefinería de alcohol" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2022/01/S6ULVEOZDVLILIHGLNYJ5EPUEE.webp-microsoft-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/">Microsoft invierte $ 50 millones en biorrefinería de alcohol</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2022/01/13/microsoft-invierte-50-millones-en-biorrefineria-de-alcohol/"><i class="fa fa-clock-o"></i> enero 13, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_78684_1_61e0dbf83283d = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-78684 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="3b4adc6532">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="3b4adc6532">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="3b4adc6532">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F" data-image-url="" data-title="Biden+duplicar%C3%A1+pruebas+gratuitas+de+COVID+y+regalar%C3%A1+m%C3%A1scaras+N95"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2022%2F01%2F13%2Fbiden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95%2F" data-image-url="" data-title="Biden+duplicar%C3%A1+pruebas+gratuitas+de+COVID+y+regalar%C3%A1+m%C3%A1scaras+N95"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"fc3c883f25"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.7' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2022\/01\/13\/biden-duplicara-pruebas-gratuitas-de-covid-y-regalara-mascaras-n95","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"78684","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Biden duplicar\u00e1 pruebas gratuitas de COVID y regalar\u00e1 m\u00e1scaras N95","published":"2022-01-13 14:22:21","updated":"2022-01-13 19:22:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/eeuu\/","name":"EEUU"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/eeuu\/","name":"EEUU"}}]}</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>


