<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(02 de diciembre del 2021. El Venezolano).- Freddy Superlano, quien resultó electo como gobernador del estado Barinas pero no fue adjudicado, ni">
<meta property="og:url" content="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="960">
<meta property="article:published_time" content="2021-12-03T03:13:00+00:00">
<meta property="article:modified_time" content="2021-12-03T10:50:35+00:00">
<meta property="article:section" content="Venezuela">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas">
<meta name="twitter:description" content="(02 de diciembre del 2021. El Venezolano).- Freddy Superlano, quien resultó electo como gobernador del estado Barinas pero no fue adjudicado, ni">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg">
<meta name="twitter:image:width" content="960">
<meta name="twitter:image:height" content="640">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas - El Venezolano News</title>
<meta name="description" content="(02 de diciembre del 2021. El Venezolano).- Freddy Superlano, quien resultó electo como gobernador del estado Barinas pero no fue adjudicado, ni proclamado" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas - El Venezolano News" />
<meta property="og:description" content="(02 de diciembre del 2021. El Venezolano).- Freddy Superlano, quien resultó electo como gobernador del estado Barinas pero no fue adjudicado, ni proclamado" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="og:updated_time" content="2021-12-03T05:50:35-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image:alt" content="Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas - El Venezolano News" />
<meta name="twitter:description" content="(02 de diciembre del 2021. El Venezolano).- Freddy Superlano, quien resultó electo como gobernador del estado Barinas pero no fue adjudicado, ni proclamado" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg","width":"960","height":"640","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/#webpage","url":"https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/","name":"Esposa de Freddy Superlano podr\u00eda ser la candidata de la oposici\u00f3n en Barinas - El Venezolano News","datePublished":"2021-12-02T22:13:00-05:00","dateModified":"2021-12-03T05:50:35-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Esposa de Freddy Superlano podr\u00eda ser la candidata de la oposici\u00f3n en Barinas - El Venezolano News","datePublished":"2021-12-02T22:13:00-05:00","dateModified":"2021-12-03T05:50:35-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(02 de diciembre del 2021. El Venezolano).- Freddy Superlano, quien result\u00f3 electo como\u00a0gobernador del estado Barinas\u00a0pero no fue adjudicado, ni proclamado","name":"Esposa de Freddy Superlano podr\u00eda ser la candidata de la oposici\u00f3n en Barinas - El Venezolano News","@id":"https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpmf-bakery-style-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-media-folder//assets/css/vc_style.css?ver=5.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css' href='https://elvenezolanonews.com/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.3' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/75866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=75866' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.5" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-75866 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'><a href="https://ticketplate.com/checkout/feliz-ano-miami-2112312000"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/10/BANNER-WEB.jpg" alt="" width="1140" height="176" /></a></div><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
viernes, diciembre 3, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 2 al 8 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/MIAMI-DIC-02-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/">Miami ( del 2 al 8 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid ( del 1 al 14 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/2021-11-29-13_15_10-MADRID-DIC02.pdf-350x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/">Madrid ( del 1 al 14 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Revista Nro 1" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/lodescubrimos1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/">Revista Nro 1</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 24 al 30 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada2430-335x180.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/">Miami ( del 24 al 30 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="329" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 18 al 23 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/millones-329x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/">Miami (del 18 al 23 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada11-17-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/">Miami (del 11 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 10 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/11-264x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/">Madrid (del 10 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 4 al 10 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/pportada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/">Miami (del 4 al 10 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-2-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/">Miami (del 29 de octubre al 3 de noviembre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-9.40.26-AM-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/">Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro expulsa a observadores electorales de la UE" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/">Maduro expulsa a observadores electorales de la UE</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/">Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Migración venezolana sería la más grande del mundo para 2022" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022/">Migración venezolana sería la más grande del mundo para 2022</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Superlano: “Desconocer la victoria de los ciudadanos tendría un costo para todos”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/">Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/ex-nuncio-apostolico-de-venezuela-aldo-giordano-murio-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió por covid-19 Aldo Giordano, ex Nuncio apostólico de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Murio-por-covid-19-Aldo-Giordano-ex-Nuncio-apostolico-de-Venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/ex-nuncio-apostolico-de-venezuela-aldo-giordano-murio-de-covid-19/">Murió por covid-19 Aldo Giordano, ex Nuncio apostólico de Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/maduro-le-quito-a-rosales-control-del-puente-sobre-el-lago-peajes-y-aeropuertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro le quitó a Rosales control del puente sobre el lago, peajes y aeropuertos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Rosales-y-Maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/maduro-le-quito-a-rosales-control-del-puente-sobre-el-lago-peajes-y-aeropuertos/">Maduro le quitó a Rosales control del puente sobre el lago, peajes y aeropuertos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/gestion-de-manuel-rosales-iniciara-con-la-recuperacion-de-peajes-y-aeropuerto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gestión de Manuel Rosales iniciará con la recuperación de peajes y aeropuerto" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/manuel-rosales-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/gestion-de-manuel-rosales-iniciara-con-la-recuperacion-de-peajes-y-aeropuerto/">Gestión de Manuel Rosales iniciará con la recuperación de peajes y aeropuerto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/argenis-chavez-refuta-opinion-de-diosdado-cabello-sobre-candidatura-en-barinas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Argenis Chávez refuta opinión de Diosdado Cabello sobre candidatura en Barinas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/argenis-chavez-refuta-diosdado-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/argenis-chavez-refuta-opinion-de-diosdado-cabello-sobre-candidatura-en-barinas/">Argenis Chávez refuta opinión de Diosdado Cabello sobre candidatura en Barinas</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/eeuu-recibe-a-la-oposicion-venezolana-y-emplaza-a-maduro-a-reanudar-dialogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU recibe a la oposición venezolana y emplaza a Maduro a reanudar diálogo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/fotonoticia_20211202161925_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/eeuu-recibe-a-la-oposicion-venezolana-y-emplaza-a-maduro-a-reanudar-dialogo/">EEUU recibe a la oposición venezolana y emplaza a Maduro a reanudar diálogo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/supuesta-victimas-de-epstein-dijo-que-conocio-a-trump-con-14-anos-en-una-fiesta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Víctima de Epstein dijo que conoció a Trump con 14 años en una fiesta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/49624634_101-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/supuesta-victimas-de-epstein-dijo-que-conocio-a-trump-con-14-anos-en-una-fiesta/">Víctima de Epstein dijo que conoció a Trump con 14 años en una fiesta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/biden-insta-al-congreso-a-proteger-el-derecho-al-aborto-en-ee-uu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden sale a su primera gira fuera de EEUU y firmó orden para revocar la prohibición de Trump a TikTok y WeChat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/597df9c2416248d74fa5a2b3a6b7f3bffa-04-joe-biden.rsocial.w1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/biden-insta-al-congreso-a-proteger-el-derecho-al-aborto-en-ee-uu/">Biden insta al Congreso a proteger el derecho al aborto en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/encendido-del-arbol-en-el-rockefeller-center-da-inicio-a-la-navidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encendido del árbol en el Rockefeller Center da inicio a la Navidad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/el-arbol-de-Rockefeller-se-ilumino-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/encendido-del-arbol-en-el-rockefeller-center-da-inicio-a-la-navidad/">Encendido del árbol en el Rockefeller Center da inicio a la Navidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/biden-lanza-campana-de-prueba-y-refuerzo-ante-presencia-de-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden lanza campaña de prueba y refuerzo ante presencia de ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Biden-lanza-una-campana-de-prueba-y-refuerzo-de-COVID-19-de-invierno-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/biden-lanza-campana-de-prueba-y-refuerzo-ante-presencia-de-omicron/">Biden lanza campaña de prueba y refuerzo ante presencia de ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/eeuu-elimina-a-cliver-alcala-de-la-lista-de-cabecillas-del-narcotrafico/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="General Clíver Alcalá se entregó a las autoridades de Estados Unidos" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Cliver-Alcalá-1280x720-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/eeuu-elimina-a-cliver-alcala-de-la-lista-de-cabecillas-del-narcotrafico/">EEUU elimina a Clíver Alcalá de la lista de cabecillas del narcotráfico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/michelle-obama-y-kamala-harris-encabezan-encuestas-para-2024-si-biden-no-se-postula/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casa Blanca: No hay garantías sobre el futuro de Afganistán tras la retirada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/tag_reuters.com2021_newsml_LYNXMPEH1G0SU_12021-02-17T114021Z_1_LYNXMPEH1G0SU_RTROPTP_3_USA-TECH-WHITE-HOUSE-casa-blanca-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/michelle-obama-y-kamala-harris-encabezan-encuestas-para-2024-si-biden-no-se-postula/">Michelle Obama y Kamala Harris encabezan encuestas para 2024 si Biden no se postula</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/trump-insinua-que-se-postulara-en-2024-en-un-mensaje-de-accion-de-gracias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump señala a Biden por la salida de Afganistán y la tilda de &#8220;la mayor humillación exterior de la historia&#8221; de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Trump_twitter-e1610458491329-donald-trump-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/trump-insinua-que-se-postulara-en-2024-en-un-mensaje-de-accion-de-gracias/">Trump insinúa que se postulará en 2024: las cosas &#8220;volverán a ser geniales&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/primer-caso-estadounidense-de-variante-de-omicron-covid-identificado-en-california/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU financia a las juntas escolares de Florida que fueron sancionadas por obligar a usar mascarilla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210923194031_1200-ninos-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/primer-caso-estadounidense-de-variante-de-omicron-covid-identificado-en-california/">Primer caso de ómicron fue identificado en California</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/">Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/oms-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: medidas utilizadas contra delta deberían funcionar para ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/OMS-dice-que-las-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron-oms-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/oms-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron/">OMS: medidas utilizadas contra delta deberían funcionar para ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/cuba-reabre-hotel-gay-1-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/">Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/lider-izquierdista-opina-que-embajador-en-venezuela-averguenza-a-francia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Líder izquierdista opina que embajador en Venezuela avergüenza a Francia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/000_RP168-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/lider-izquierdista-opina-que-embajador-en-venezuela-averguenza-a-francia/">Líder izquierdista opina que embajador en Venezuela avergüenza a Francia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/onu-mas-de-un-tercio-de-la-poblacion-mundial-no-tiene-internet/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela condena la &#8220;injerencia&#8221; del informe de expertos de la ONU que les acusa de perseguir a las ONG" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/Antonio-Guterres-ONU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/onu-mas-de-un-tercio-de-la-poblacion-mundial-no-tiene-internet/">ONU: más de un tercio de la población mundial no tiene Internet</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/boris-johnson-se-puso-el-refuerzo-de-la-vacuna-contra-la-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Boris Johnson se puso el refuerzo de la vacuna contra la COVID-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/descarga-25-boris-jhonson-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/boris-johnson-se-puso-el-refuerzo-de-la-vacuna-contra-la-covid-19/">Boris Johnson se puso el refuerzo de la vacuna contra la COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/fiscalia-de-peru-cita-a-castillo-por-supuesta-injerencia-en-designacion-de-las-ffaa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Víctima de Epstein dijo que conoció a Trump con 14 años en una fiesta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/fotonoticia_20211202183317_1200-pedro-castillo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/fiscalia-de-peru-cita-a-castillo-por-supuesta-injerencia-en-designacion-de-las-ffaa/">Citan a Pedro Castillo por supuesta injerencia en designación de las Fuerzas Armadas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/el-papa-aplaza-reunion-con-responsable-de-investigacion-sobre-abusos-sexuales-en-francia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Papa Francisco dijo que la propiedad privada es un “derecho secundario” y criticó a los sindicalistas que se convierten en “pseudopatrones”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/20200318T1118-1100-CNS-POPE-AUDIENCE-MERCY_0-papa-francisco-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/el-papa-aplaza-reunion-con-responsable-de-investigacion-sobre-abusos-sexuales-en-francia/">Papa aplaza reunión con responsable de investigación de abusos sexuales en Francia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/biden-acuerda-con-lopez-obrador-restablecer-el-programa-permanecer-en-mexico/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden: Nadie arrebatará la democracia a los estadounidenses" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Elecciones_EEUU_2020-Estados_Unidos-Joe_Biden-Partido_Democrata-EEUU_533459427_164351137_1706x960.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/biden-acuerda-con-lopez-obrador-restablecer-el-programa-permanecer-en-mexico/">Biden acuerda con López Obrador restablecer el programa &#8220;Permanecer en México&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/el-mediocampista-wilfredo-pena-dice-que-buscaran-vencer-a-hermanos-colmenares/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El mediocampista Wilfredo Peña dice que buscarán vencer a Hermanos Colmenares" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/WILFREDO-PENA-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/WILFREDO-PENA-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/12/WILFREDO-PENA-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/el-mediocampista-wilfredo-pena-dice-que-buscaran-vencer-a-hermanos-colmenares/">El mediocampista Wilfredo Peña dice que buscarán vencer a Hermanos Colmenares</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/pekerman-recibira-un-sueldo-multimillonario-por-dirigir-a-la-vinotinto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pékerman recibirá un sueldo multimillonario por dirigir a La Vinotinto" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/000_9TP3JV-768x510-pekerman-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/000_9TP3JV-768x510-pekerman-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/12/000_9TP3JV-768x510-pekerman-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/pekerman-recibira-un-sueldo-multimillonario-por-dirigir-a-la-vinotinto/">Pékerman recibirá un sueldo multimillonario por dirigir a La Vinotinto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/30/fvf-pago-deuda-que-tenia-con-jose-peseiro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FVF pagó deuda que tenía con José Peseiro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/30/fvf-pago-deuda-que-tenia-con-jose-peseiro/">FVF pagó deuda que tenía con José Peseiro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/30/jose-pekerman-nuevo-director-tecnico-de-la-seleccion-venezolana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Pékerman es el nuevo director técnico de la selección venezolana" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Jose-Pekerman-es-el-nuevo-entrenador-de-Venezuela-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/30/jose-pekerman-nuevo-director-tecnico-de-la-seleccion-venezolana/">José Pékerman es el nuevo director técnico de la selección venezolana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/30/muere-lee-elder-el-primer-golfista-negro-que-jugo-el-masters-de-augusta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Muere Lee Elder, el primer golfista negro que jugó el Masters de Augusta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/30/muere-lee-elder-el-primer-golfista-negro-que-jugo-el-masters-de-augusta/">Muere Lee Elder, el primer golfista negro que jugó el Masters de Augusta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/messi-alcanza-su-septimo-balon-de-oro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi alcanza su séptimo Balón de Oro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/messi-alcanza-su-septimo-balon-de-oro/">Messi alcanza su séptimo Balón de Oro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/messi-estoy-orgulloso-de-haber-podido-superar-a-telmo-zarra/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi: &#8220;Estoy orgulloso de haber podido superar a Telmo Zarra&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Messi-Estoy-orgulloso-de-haber-podido-superar-a-Telmo-Zarra-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/messi-estoy-orgulloso-de-haber-podido-superar-a-telmo-zarra/">Messi: &#8220;Estoy orgulloso de haber podido superar a Telmo Zarra&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/juan-felipe-gallardo-muestra-su-clase-en-transmisiones-del-futbol-nacional/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Juan Felipe Gallardo muestra su clase en transmisiones del fútbol nacional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/JUAN-GALLARDO--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/JUAN-GALLARDO--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/JUAN-GALLARDO--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/juan-felipe-gallardo-muestra-su-clase-en-transmisiones-del-futbol-nacional/">Juan Felipe Gallardo muestra su clase en transmisiones del fútbol nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/portugal-confirma-13-casos-relacionados-con-la-variante-omicron-en-equipo-de-futbol/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Portugal confirma 13 casos relacionados con la variante ómicron en equipo de fútbol" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/13-casos-de-omicron-en-la-seleccion-portuguesa-de-futbol-360x180.webp" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/portugal-confirma-13-casos-relacionados-con-la-variante-omicron-en-equipo-de-futbol/">Portugal confirma 13 casos relacionados con la variante ómicron en equipo de fútbol</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/">El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/oms-cree-que-la-infeccion-previa-por-covid-19-no-protege-contra-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS cree que la infección previa por COVID-19 no protege contra ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/f.elconfidencial.com_original_043_dc7_3a1_043dc73a17748abfdf4e0bbf67838c63-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/oms-cree-que-la-infeccion-previa-por-covid-19-no-protege-contra-omicron/">OMS cree que la infección previa por COVID-19 no protege contra ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/educar-para-la-democracia-por-neuro-j-villalobos-rincon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/venezuela-1716111_960_720-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/educar-para-la-democracia-por-neuro-j-villalobos-rincon/">Educar para la democracia, por Neuro J Villalobos Rincón</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/ahora-podras-pasar-una-noche-de-diciembre-en-la-casa-de-mi-pobre-angelito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ahora podrás pasar una noche de diciembre en la casa de &#8220;Mi Pobre Angelito&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Mi-Pobre-Angelito-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/ahora-podras-pasar-una-noche-de-diciembre-en-la-casa-de-mi-pobre-angelito/">Ahora podrás pasar una noche de diciembre en la casa de &#8220;Mi Pobre Angelito&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/spider-man-no-way-home-bate-records-en-taquilla-sin-estrenarse/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spider-Man: No Way Home bate récords en taquilla sin estrenarse" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/SpiderMan-No-Way-Home-bate-records-en-taquilla-sin-estrenarse-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/spider-man-no-way-home-bate-records-en-taquilla-sin-estrenarse/">Spider-Man: No Way Home bate récords en taquilla sin estrenarse</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/impacto-en-el-mercado-petrolero-un-desafio-a-la-opep-por-isaias-a-marquez-diaz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Impacto en el mercado petrolero: un desafío a la OPEP+, por Isaías A. Márquez Díaz" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/opep-696x388-1-360x180.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/impacto-en-el-mercado-petrolero-un-desafio-a-la-opep-por-isaias-a-marquez-diaz/">Impacto en el mercado petrolero: un desafío a la OPEP+, por Isaías A. Márquez Díaz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/fans-de-rihanna-celebran-su-nombramiento-como-heroe-nacional-de-barbados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fans de Rihanna celebran su nombramiento como héroe nacional de Barbados" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/descarga-24-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/fans-de-rihanna-celebran-su-nombramiento-como-heroe-nacional-de-barbados/">Fans de Rihanna celebran su nombramiento como héroe nacional de Barbados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/universidad-de-durham-ofrece-formacion-para-estudiantes-que-trabajan-en-la-industria-del-sexo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Universidad ofrece formación para estudiantes que trabajan en la industria del sexo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/1-1-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/universidad-de-durham-ofrece-formacion-para-estudiantes-que-trabajan-en-la-industria-del-sexo/">Universidad ofrece formación para estudiantes que trabajan en la industria del sexo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/sintomas-de-omicron-que-tener-en-cuenta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Síntomas de ómicron ¿Qué tener en cuenta?" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/59960012_401-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/sintomas-de-omicron-que-tener-en-cuenta/">Síntomas de ómicron ¿Qué tener en cuenta?</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="217" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/lo-descubrimos-magazine/">Lo Descubrimos Magazine</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 2 al 8 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/MIAMI-DIC-02-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/miami-del-2-al-8-de-diciembre/">Miami ( del 2 al 8 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid ( del 1 al 14 de diciembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/2021-11-29-13_15_10-MADRID-DIC02.pdf-350x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/madrid-del-1-al-14-de-diciembre/">Madrid ( del 1 al 14 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Revista Nro 1" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/lodescubrimos1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/revista-nro-1/">Revista Nro 1</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 24 al 30 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada2430-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/27/miami-del-24-al-30-de-noviembre/">Miami ( del 24 al 30 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="329" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 18 al 23 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/millones-329x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/">Miami (del 18 al 23 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada11-17-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/">Miami (del 11 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 10 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/11-264x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/">Madrid (del 10 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 4 al 10 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/pportada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/">Miami (del 4 al 10 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-2-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/">Miami (del 29 de octubre al 3 de noviembre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-9.40.26-AM-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/">Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro expulsa a observadores electorales de la UE" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/">Maduro expulsa a observadores electorales de la UE</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/">Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Migración venezolana sería la más grande del mundo para 2022" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022/">Migración venezolana sería la más grande del mundo para 2022</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Superlano: “Desconocer la victoria de los ciudadanos tendría un costo para todos”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/">Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/ex-nuncio-apostolico-de-venezuela-aldo-giordano-murio-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió por covid-19 Aldo Giordano, ex Nuncio apostólico de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Murio-por-covid-19-Aldo-Giordano-ex-Nuncio-apostolico-de-Venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/ex-nuncio-apostolico-de-venezuela-aldo-giordano-murio-de-covid-19/">Murió por covid-19 Aldo Giordano, ex Nuncio apostólico de Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/maduro-le-quito-a-rosales-control-del-puente-sobre-el-lago-peajes-y-aeropuertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro le quitó a Rosales control del puente sobre el lago, peajes y aeropuertos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Rosales-y-Maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/maduro-le-quito-a-rosales-control-del-puente-sobre-el-lago-peajes-y-aeropuertos/">Maduro le quitó a Rosales control del puente sobre el lago, peajes y aeropuertos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/gestion-de-manuel-rosales-iniciara-con-la-recuperacion-de-peajes-y-aeropuerto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gestión de Manuel Rosales iniciará con la recuperación de peajes y aeropuerto" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/manuel-rosales-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/gestion-de-manuel-rosales-iniciara-con-la-recuperacion-de-peajes-y-aeropuerto/">Gestión de Manuel Rosales iniciará con la recuperación de peajes y aeropuerto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/argenis-chavez-refuta-opinion-de-diosdado-cabello-sobre-candidatura-en-barinas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Argenis Chávez refuta opinión de Diosdado Cabello sobre candidatura en Barinas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/argenis-chavez-refuta-diosdado-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/argenis-chavez-refuta-opinion-de-diosdado-cabello-sobre-candidatura-en-barinas/">Argenis Chávez refuta opinión de Diosdado Cabello sobre candidatura en Barinas</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/eeuu-recibe-a-la-oposicion-venezolana-y-emplaza-a-maduro-a-reanudar-dialogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU recibe a la oposición venezolana y emplaza a Maduro a reanudar diálogo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/fotonoticia_20211202161925_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/eeuu-recibe-a-la-oposicion-venezolana-y-emplaza-a-maduro-a-reanudar-dialogo/">EEUU recibe a la oposición venezolana y emplaza a Maduro a reanudar diálogo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/supuesta-victimas-de-epstein-dijo-que-conocio-a-trump-con-14-anos-en-una-fiesta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Víctima de Epstein dijo que conoció a Trump con 14 años en una fiesta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/49624634_101-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/supuesta-victimas-de-epstein-dijo-que-conocio-a-trump-con-14-anos-en-una-fiesta/">Víctima de Epstein dijo que conoció a Trump con 14 años en una fiesta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/biden-insta-al-congreso-a-proteger-el-derecho-al-aborto-en-ee-uu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden sale a su primera gira fuera de EEUU y firmó orden para revocar la prohibición de Trump a TikTok y WeChat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/597df9c2416248d74fa5a2b3a6b7f3bffa-04-joe-biden.rsocial.w1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/biden-insta-al-congreso-a-proteger-el-derecho-al-aborto-en-ee-uu/">Biden insta al Congreso a proteger el derecho al aborto en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/encendido-del-arbol-en-el-rockefeller-center-da-inicio-a-la-navidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encendido del árbol en el Rockefeller Center da inicio a la Navidad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/el-arbol-de-Rockefeller-se-ilumino-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/encendido-del-arbol-en-el-rockefeller-center-da-inicio-a-la-navidad/">Encendido del árbol en el Rockefeller Center da inicio a la Navidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/biden-lanza-campana-de-prueba-y-refuerzo-ante-presencia-de-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden lanza campaña de prueba y refuerzo ante presencia de ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Biden-lanza-una-campana-de-prueba-y-refuerzo-de-COVID-19-de-invierno-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/biden-lanza-campana-de-prueba-y-refuerzo-ante-presencia-de-omicron/">Biden lanza campaña de prueba y refuerzo ante presencia de ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/eeuu-elimina-a-cliver-alcala-de-la-lista-de-cabecillas-del-narcotrafico/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="General Clíver Alcalá se entregó a las autoridades de Estados Unidos" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Cliver-Alcalá-1280x720-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/eeuu-elimina-a-cliver-alcala-de-la-lista-de-cabecillas-del-narcotrafico/">EEUU elimina a Clíver Alcalá de la lista de cabecillas del narcotráfico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/michelle-obama-y-kamala-harris-encabezan-encuestas-para-2024-si-biden-no-se-postula/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casa Blanca: No hay garantías sobre el futuro de Afganistán tras la retirada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/tag_reuters.com2021_newsml_LYNXMPEH1G0SU_12021-02-17T114021Z_1_LYNXMPEH1G0SU_RTROPTP_3_USA-TECH-WHITE-HOUSE-casa-blanca-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/michelle-obama-y-kamala-harris-encabezan-encuestas-para-2024-si-biden-no-se-postula/">Michelle Obama y Kamala Harris encabezan encuestas para 2024 si Biden no se postula</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/trump-insinua-que-se-postulara-en-2024-en-un-mensaje-de-accion-de-gracias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump señala a Biden por la salida de Afganistán y la tilda de &#8220;la mayor humillación exterior de la historia&#8221; de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Trump_twitter-e1610458491329-donald-trump-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/trump-insinua-que-se-postulara-en-2024-en-un-mensaje-de-accion-de-gracias/">Trump insinúa que se postulará en 2024: las cosas &#8220;volverán a ser geniales&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/primer-caso-estadounidense-de-variante-de-omicron-covid-identificado-en-california/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU financia a las juntas escolares de Florida que fueron sancionadas por obligar a usar mascarilla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210923194031_1200-ninos-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/primer-caso-estadounidense-de-variante-de-omicron-covid-identificado-en-california/">Primer caso de ómicron fue identificado en California</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/">Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/oms-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: medidas utilizadas contra delta deberían funcionar para ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/OMS-dice-que-las-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron-oms-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/oms-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron/">OMS: medidas utilizadas contra delta deberían funcionar para ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/cuba-reabre-hotel-gay-1-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/">Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/lider-izquierdista-opina-que-embajador-en-venezuela-averguenza-a-francia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Líder izquierdista opina que embajador en Venezuela avergüenza a Francia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/000_RP168-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/lider-izquierdista-opina-que-embajador-en-venezuela-averguenza-a-francia/">Líder izquierdista opina que embajador en Venezuela avergüenza a Francia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/onu-mas-de-un-tercio-de-la-poblacion-mundial-no-tiene-internet/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela condena la &#8220;injerencia&#8221; del informe de expertos de la ONU que les acusa de perseguir a las ONG" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/Antonio-Guterres-ONU-360x180.jpg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/onu-mas-de-un-tercio-de-la-poblacion-mundial-no-tiene-internet/">ONU: más de un tercio de la población mundial no tiene Internet</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/boris-johnson-se-puso-el-refuerzo-de-la-vacuna-contra-la-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Boris Johnson se puso el refuerzo de la vacuna contra la COVID-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/descarga-25-boris-jhonson-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/boris-johnson-se-puso-el-refuerzo-de-la-vacuna-contra-la-covid-19/">Boris Johnson se puso el refuerzo de la vacuna contra la COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/fiscalia-de-peru-cita-a-castillo-por-supuesta-injerencia-en-designacion-de-las-ffaa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Víctima de Epstein dijo que conoció a Trump con 14 años en una fiesta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/fotonoticia_20211202183317_1200-pedro-castillo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/fiscalia-de-peru-cita-a-castillo-por-supuesta-injerencia-en-designacion-de-las-ffaa/">Citan a Pedro Castillo por supuesta injerencia en designación de las Fuerzas Armadas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/el-papa-aplaza-reunion-con-responsable-de-investigacion-sobre-abusos-sexuales-en-francia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Papa Francisco dijo que la propiedad privada es un “derecho secundario” y criticó a los sindicalistas que se convierten en “pseudopatrones”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/20200318T1118-1100-CNS-POPE-AUDIENCE-MERCY_0-papa-francisco-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/el-papa-aplaza-reunion-con-responsable-de-investigacion-sobre-abusos-sexuales-en-francia/">Papa aplaza reunión con responsable de investigación de abusos sexuales en Francia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/biden-acuerda-con-lopez-obrador-restablecer-el-programa-permanecer-en-mexico/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden: Nadie arrebatará la democracia a los estadounidenses" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Elecciones_EEUU_2020-Estados_Unidos-Joe_Biden-Partido_Democrata-EEUU_533459427_164351137_1706x960.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/biden-acuerda-con-lopez-obrador-restablecer-el-programa-permanecer-en-mexico/">Biden acuerda con López Obrador restablecer el programa &#8220;Permanecer en México&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
 <div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/el-mediocampista-wilfredo-pena-dice-que-buscaran-vencer-a-hermanos-colmenares/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El mediocampista Wilfredo Peña dice que buscarán vencer a Hermanos Colmenares" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/WILFREDO-PENA-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/WILFREDO-PENA-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/12/WILFREDO-PENA-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/el-mediocampista-wilfredo-pena-dice-que-buscaran-vencer-a-hermanos-colmenares/">El mediocampista Wilfredo Peña dice que buscarán vencer a Hermanos Colmenares</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/pekerman-recibira-un-sueldo-multimillonario-por-dirigir-a-la-vinotinto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pékerman recibirá un sueldo multimillonario por dirigir a La Vinotinto" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/000_9TP3JV-768x510-pekerman-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/000_9TP3JV-768x510-pekerman-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/12/000_9TP3JV-768x510-pekerman-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/pekerman-recibira-un-sueldo-multimillonario-por-dirigir-a-la-vinotinto/">Pékerman recibirá un sueldo multimillonario por dirigir a La Vinotinto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2021/11/30/fvf-pago-deuda-que-tenia-con-jose-peseiro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="FVF pagó deuda que tenía con José Peseiro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Peseiro-Vinotinto-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/30/fvf-pago-deuda-que-tenia-con-jose-peseiro/">FVF pagó deuda que tenía con José Peseiro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/30/jose-pekerman-nuevo-director-tecnico-de-la-seleccion-venezolana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Pékerman es el nuevo director técnico de la selección venezolana" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Jose-Pekerman-es-el-nuevo-entrenador-de-Venezuela-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/30/jose-pekerman-nuevo-director-tecnico-de-la-seleccion-venezolana/">José Pékerman es el nuevo director técnico de la selección venezolana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/30/muere-lee-elder-el-primer-golfista-negro-que-jugo-el-masters-de-augusta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Muere Lee Elder, el primer golfista negro que jugó el Masters de Augusta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Muere-Lee-Elder-el-primer-golfista-negro-que-jugo-el-Masters-de-Augusta-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/30/muere-lee-elder-el-primer-golfista-negro-que-jugo-el-masters-de-augusta/">Muere Lee Elder, el primer golfista negro que jugó el Masters de Augusta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/messi-alcanza-su-septimo-balon-de-oro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi alcanza su séptimo Balón de Oro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/01ea84e3-d530-4894-8317-5b699c4d4a12_alta-libre-aspect-ratio_default_0-MESSI-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/messi-alcanza-su-septimo-balon-de-oro/">Messi alcanza su séptimo Balón de Oro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/messi-estoy-orgulloso-de-haber-podido-superar-a-telmo-zarra/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi: &#8220;Estoy orgulloso de haber podido superar a Telmo Zarra&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Messi-Estoy-orgulloso-de-haber-podido-superar-a-Telmo-Zarra-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/messi-estoy-orgulloso-de-haber-podido-superar-a-telmo-zarra/">Messi: &#8220;Estoy orgulloso de haber podido superar a Telmo Zarra&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/juan-felipe-gallardo-muestra-su-clase-en-transmisiones-del-futbol-nacional/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Juan Felipe Gallardo muestra su clase en transmisiones del fútbol nacional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/JUAN-GALLARDO--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/JUAN-GALLARDO--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/JUAN-GALLARDO--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/juan-felipe-gallardo-muestra-su-clase-en-transmisiones-del-futbol-nacional/">Juan Felipe Gallardo muestra su clase en transmisiones del fútbol nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/29/portugal-confirma-13-casos-relacionados-con-la-variante-omicron-en-equipo-de-futbol/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Portugal confirma 13 casos relacionados con la variante ómicron en equipo de fútbol" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/13-casos-de-omicron-en-la-seleccion-portuguesa-de-futbol-360x180.webp" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/29/portugal-confirma-13-casos-relacionados-con-la-variante-omicron-en-equipo-de-futbol/">Portugal confirma 13 casos relacionados con la variante ómicron en equipo de fútbol</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/">El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/oms-cree-que-la-infeccion-previa-por-covid-19-no-protege-contra-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS cree que la infección previa por COVID-19 no protege contra ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/f.elconfidencial.com_original_043_dc7_3a1_043dc73a17748abfdf4e0bbf67838c63-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/oms-cree-que-la-infeccion-previa-por-covid-19-no-protege-contra-omicron/">OMS cree que la infección previa por COVID-19 no protege contra ómicron</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/educar-para-la-democracia-por-neuro-j-villalobos-rincon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/venezuela-1716111_960_720-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/educar-para-la-democracia-por-neuro-j-villalobos-rincon/">Educar para la democracia, por Neuro J Villalobos Rincón</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/ahora-podras-pasar-una-noche-de-diciembre-en-la-casa-de-mi-pobre-angelito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ahora podrás pasar una noche de diciembre en la casa de &#8220;Mi Pobre Angelito&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Mi-Pobre-Angelito-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/ahora-podras-pasar-una-noche-de-diciembre-en-la-casa-de-mi-pobre-angelito/">Ahora podrás pasar una noche de diciembre en la casa de &#8220;Mi Pobre Angelito&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/spider-man-no-way-home-bate-records-en-taquilla-sin-estrenarse/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spider-Man: No Way Home bate récords en taquilla sin estrenarse" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/SpiderMan-No-Way-Home-bate-records-en-taquilla-sin-estrenarse-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/spider-man-no-way-home-bate-records-en-taquilla-sin-estrenarse/">Spider-Man: No Way Home bate récords en taquilla sin estrenarse</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/02/impacto-en-el-mercado-petrolero-un-desafio-a-la-opep-por-isaias-a-marquez-diaz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Impacto en el mercado petrolero: un desafío a la OPEP+, por Isaías A. Márquez Díaz" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/opep-696x388-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/02/impacto-en-el-mercado-petrolero-un-desafio-a-la-opep-por-isaias-a-marquez-diaz/">Impacto en el mercado petrolero: un desafío a la OPEP+, por Isaías A. Márquez Díaz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/fans-de-rihanna-celebran-su-nombramiento-como-heroe-nacional-de-barbados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fans de Rihanna celebran su nombramiento como héroe nacional de Barbados" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/descarga-24-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/fans-de-rihanna-celebran-su-nombramiento-como-heroe-nacional-de-barbados/">Fans de Rihanna celebran su nombramiento como héroe nacional de Barbados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/universidad-de-durham-ofrece-formacion-para-estudiantes-que-trabajan-en-la-industria-del-sexo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Universidad ofrece formación para estudiantes que trabajan en la industria del sexo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/1-1-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/universidad-de-durham-ofrece-formacion-para-estudiantes-que-trabajan-en-la-industria-del-sexo/">Universidad ofrece formación para estudiantes que trabajan en la industria del sexo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/01/sintomas-de-omicron-que-tener-en-cuenta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Síntomas de ómicron ¿Qué tener en cuenta?" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/59960012_401-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/12/01/sintomas-de-omicron-que-tener-en-cuenta/">Síntomas de ómicron ¿Qué tener en cuenta?</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Esposa de Freddy Superlano podría ser la candidata de la oposición en Barinas</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/">diciembre 3, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='75866' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>4</span>
</a><a class='dislike' href='#' data-id='75866' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>1</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/12/02/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Superlano: “Desconocer la victoria de los ciudadanos tendría un costo para todos”" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">3</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">23</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Esposa+de+Freddy+Superlano+podr%C3%ADa+ser+la+candidata+de+la+oposici%C3%B3n+en+Barinas&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Esposa+de+Freddy+Superlano+podr%C3%ADa+ser+la+candidata+de+la+oposici%C3%B3n+en+Barinas%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F&title=Esposa+de+Freddy+Superlano+podr%C3%ADa+ser+la+candidata+de+la+oposici%C3%B3n+en+Barinas" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/11/Freddy-Superlano-Barinas-noviembre-2021-1.jpg&description=Esposa+de+Freddy+Superlano+podr%C3%ADa+ser+la+candidata+de+la+oposici%C3%B3n+en+Barinas" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(02 de diciembre del 2021. El Venezolano).-<strong> <a href="https://elvenezolanonews.com/2021/11/30/superlano-llama-a-una-protesta-en-barinas-tras-decision-del-tsj/" target="_blank" rel="noreferrer noopener">Freddy Superlano</a></strong>, quien resultó electo como gobernador del estado Barinas pero no fue adjudicado, ni proclamado por orden del Tribunal Supremo de Justicia (TSJ), ofreció declaraciones el jueves a propósito de la inhabilitación en su contra.</p>
<p>En entrevista para <em><a href="https://unionradio.net/superlano-la-inhabilitacion-es-un-argumento-para-dar-un-zapazo-a-la-expresion-popular/" target="_blank" rel="noreferrer noopener">Unión Radio</a></em> aseguró que <strong>aún desconoce</strong> <strong>las razones de la supuesta inhabilitación en su contra por la Contraloría.</strong> Ese fue el principal argumento de Adolfo Superlano para presentar un amparo ante el <strong>TSJ</strong>, buscando una intervención en el proceso comicial.</p>
<p>Debido a la inhabilitación, Superlano está impedido de presentar nuevamente su candidatura para las elecciones que se repetirán el próximo 9 de enero por orden de la <strong>Sala Electoral del TSJ.</strong> En ese sentido, informó que en las próximas horas se definirá quién representará a la <strong>Mesa de la Unidad Democrática</strong>.</p>
<p>Dijo que una de las personas que podría asumir la candidatura es su esposa pero aclaró que no es un hecho. &#8220;Es muy prematuro confirmar quién será el candidato. <strong>Sí existe la posibilidad de que mi esposa (Aurora Silva) sea la candidata, no hemos descartado ninguna posibilida&#8221;», indicó.</strong></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="venezuela">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/12/02/lider-izquierdista-opina-que-embajador-en-venezuela-averguenza-a-francia/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Líder izquierdista opina que embajador en Venezuela avergüenza a Francia</h3>
</a>
<a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/cuba-reabre-hotel-gay-1-75x75.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/cuba-reabre-hotel-gay-1-75x75.png 75w, https://elvenezolanonews.com/wp-content/uploads/2021/12/cuba-reabre-hotel-gay-1-150x150.png 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/12/03/primer-hotel-lgbt-de-cuba-reabre-sus-puertas-en-un-cayo-paradisiaco/">
Primer hotel LGBT de Cuba reabre sus puertas en un cayo paradisíaco </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/oms-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="OMS: medidas utilizadas contra delta deberían funcionar para ómicron" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/OMS-dice-que-las-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron-oms-1-75x75.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/OMS-dice-que-las-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron-oms-1-75x75.jpeg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/12/OMS-dice-que-las-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron-oms-1-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/12/03/oms-medidas-utilizadas-contra-delta-deberian-funcionar-para-omicron/">
OMS: medidas utilizadas contra delta deberían funcionar para ómicron </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Migración venezolana sería la más grande del mundo para 2022" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/Migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/12/03/migracion-venezolana-seria-la-mas-grande-del-mundo-para-2022/">
Migración venezolana sería la más grande del mundo para 2022 </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-713689940"><a href="https://www.westernunion.com/us/es/find-locations.html"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/11/WU_Zoom-ElVen-Houston_5_1080x1080-FINAL-min.png" alt="" width="1081" height="1081" /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61aa2cd382498"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-20" class="wp-polls">
<p style="text-align: center;"><strong>Luego de las elecciones regionales del 21N en Venezuela... ¿Qué pasará?</strong></p><div id="polls-20-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>c) No ocurrirá nada <small>(40%, 27 Votos)</small><div class="pollbar" style="width: 40%;" title="c)  No ocurrirá nada (40% | 27 Votos)"></div></li>
<li><strong><i>d) Todas las anteriores <small>(26%, 18 Votos)</small></i></strong><div class="pollbar" style="width: 26%;" title="Ya has votado a esta opción - d) Todas las anteriores (26% | 18 Votos)"></div></li>
<li>a) Maduro se fortalecerá <small>(21%, 14 Votos)</small><div class="pollbar" style="width: 21%;" title="a) Maduro se fortalecerá (21% | 14 Votos)"></div></li>
<li>b) Oposición se deteriorará <small>(13%, 9 Votos)</small><div class="pollbar" style="width: 13%;" title="b) Oposición se deteriorará (13% | 9 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>68</strong></p></div>
<input type="hidden" id="poll_20_nonce" name="wp-polls-nonce" value="6ddf275652" />
</div>
<div id="polls-20-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_75866_0_61aa2cd384693  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_75866_0_61aa2cd384693">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-9.40.26-AM-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/">Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(03 de diciembre del 2021. El Venezolano).-  Empresarios y ejecutivos venezolanos radicados en Colombia, Costa Rica, Chile, Estados Unidos, México,...</p>
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maduro expulsa a observadores electorales de la UE" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/">Maduro expulsa a observadores electorales de la UE</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-350x250.png 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/">El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/">Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/">Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_75866_0_61aa2cd384693 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_75866_1_61aa2cd387e15  normal " data-unique="jnews_module_75866_1_61aa2cd387e15">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-9.40.26-AM-350x250.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-9.40.26-AM-350x250.jpeg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-9.40.26-AM-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
 <span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/">Empresarios venezolanos participaron en Segunda Rueda de Negocios Internacional</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(03 de diciembre del 2021. El Venezolano).-  Empresarios y ejecutivos venezolanos radicados en Colombia, Costa Rica, Chile, Estados Unidos, México,...</p>
<a href="https://elvenezolanonews.com/2021/12/03/empresarios-venezolanos-participaron-en-segunda-rueda-de-negocios-internacional/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maduro expulsa a observadores electorales de la UE" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Maduro-expulsa-a-observadores-electorales-de-la-UE-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/">Maduro expulsa a observadores electorales de la UE</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/maduro-expulsa-a-observadores-electorales-de-la-ue/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/emprendimiento-350x250.png 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/">El emprendimiento crece un 20%: ¿Es posible mantener la rentabilidad?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/el-emprendimiento-crece-un-20-es-posible-mantener-la-rentabilidad/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/hospitales-venezolanos-cierre-tecnico-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/">Más del 80% de los hospitales en Venezuela están en &#8220;cierre técnico&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/mas-del-80-de-los-hospitales-en-venezuela-estan-en-cierre-tecnico/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-120x86.webp" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-120x86.webp 120w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-350x250.webp 350w, https://elvenezolanonews.com/wp-content/uploads/2021/12/Hijo-de-Ricardo-Martinelli-se-declara-culpable-por-lavado-de-dinero-ante-la-justicia-de-EE-UU-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/">Hijo de Ricardo Martinelli se declara culpable por lavado de dinero ante justicia de EEUU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/12/03/hijo-de-ricardo-martinelli-se-declara-culpable-por-lavado-de-dinero-ante-justicia-de-eeuu/"><i class="fa fa-clock-o"></i> diciembre 3, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_75866_1_61aa2cd387e15 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-75866 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="87013d3236">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="87013d3236">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
 </div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="87013d3236">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F" data-image-url="" data-title="Esposa+de+Freddy+Superlano+podr%C3%ADa+ser+la+candidata+de+la+oposici%C3%B3n+en+Barinas"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F12%2F02%2Fesposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas%2F" data-image-url="" data-title="Esposa+de+Freddy+Superlano+podr%C3%ADa+ser+la+candidata+de+la+oposici%C3%B3n+en+Barinas"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"666c62edb8"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.7' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/12\/02\/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"75866","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2021\/12\/02\/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas\/"},"dateCreated":"2021-12-02 22:13:00","datePublished":"2021-12-02 22:13:00","dateModified":"2021-12-03 10:50:35","url":"https:\/\/elvenezolanonews.com\/2021\/12\/02\/esposa-de-freddy-superlano-podria-ser-la-candidata-de-la-oposicion-en-barinas\/","headline":"Esposa de Freddy Superlano podr\u00eda ser la candidata de la oposici\u00f3n en Barinas","name":"Esposa de Freddy Superlano podr\u00eda ser la candidata de la oposici\u00f3n en Barinas","articleBody":"<!-- wp:paragraph -->\n<p>(02 de diciembre del 2021. El Venezolano).-<strong> <a href=\"https:\/\/elvenezolanonews.com\/2021\/11\/30\/superlano-llama-a-una-protesta-en-barinas-tras-decision-del-tsj\/\" target=\"_blank\" rel=\"noreferrer noopener\">Freddy Superlano<\/a><\/strong>, quien result\u00f3 electo como\u00a0gobernador del estado Barinas\u00a0pero no fue adjudicado, ni proclamado por orden del Tribunal Supremo de Justicia (TSJ), ofreci\u00f3 declaraciones el jueves a prop\u00f3sito de la inhabilitaci\u00f3n en su contra.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En entrevista para\u00a0<em><a href=\"https:\/\/unionradio.net\/superlano-la-inhabilitacion-es-un-argumento-para-dar-un-zapazo-a-la-expresion-popular\/\" target=\"_blank\" rel=\"noreferrer noopener\">Uni\u00f3n Radio<\/a><\/em>\u00a0asegur\u00f3 que <strong>a\u00fan desconoce<\/strong> <strong>las razones de la supuesta inhabilitaci\u00f3n en su contra por la Contralor\u00eda.<\/strong> Ese fue el principal argumento de Adolfo Superlano para presentar un amparo ante el <strong>TSJ<\/strong>, buscando una intervenci\u00f3n en el proceso comicial.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Debido a la inhabilitaci\u00f3n, Superlano est\u00e1 impedido de presentar nuevamente su candidatura para las elecciones que se repetir\u00e1n el\u00a0pr\u00f3ximo 9 de enero\u00a0por orden de la <strong>Sala Electoral del TSJ.<\/strong> En ese sentido, inform\u00f3 que en las pr\u00f3ximas horas se definir\u00e1 qui\u00e9n representar\u00e1 a la <strong>Mesa de la Unidad Democr\u00e1tica<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Dijo que una de las personas que podr\u00eda asumir la candidatura es su esposa pero aclar\u00f3 que no es un hecho. \"Es muy prematuro confirmar qui\u00e9n ser\u00e1 el candidato. <strong>S\u00ed existe la posibilidad de que mi esposa (Aurora Silva) sea la candidata, no hemos descartado ninguna posibilida\"\u00bb, indic\u00f3.<\/strong><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Venezuela"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2021\/11\/Freddy-Superlano-Barinas-noviembre-2021-1.jpg","width":960,"height":640},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Esposa de Freddy Superlano podr\u00eda ser la candidata de la oposici\u00f3n en Barinas","published":"2021-12-02 22:13:00","updated":"2021-12-03 10:50:35"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>


