<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&amp;nbsp;200 mujeres&amp;nbsp;han sido víctimas de feminicidio en lo que va de">
<meta property="og:url" content="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg">
<meta property="og:image:height" content="567">
<meta property="og:image:width" content="1008">
<meta property="article:published_time" content="2021-11-25T19:06:18+00:00">
<meta property="article:modified_time" content="2021-11-25T19:26:54+00:00">
<meta property="article:section" content="Venezuela">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021">
<meta name="twitter:description" content="(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&nbsp;200 mujeres&nbsp;han sido víctimas de feminicidio en lo que va de">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg">
<meta name="twitter:image:width" content="1008">
<meta name="twitter:image:height" content="567">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021 - El Venezolano News</title>
<meta name="description" content="(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&nbsp;200 mujeres&nbsp;han sido víctimas de feminicidio en lo que va de 2021 en Venezuela. En" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021 - El Venezolano News" />
<meta property="og:description" content="(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&nbsp;200 mujeres&nbsp;han sido víctimas de feminicidio en lo que va de 2021 en Venezuela. En" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="og:updated_time" content="2021-11-25T14:26:54-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="567" />
<meta property="og:image:alt" content="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021 - El Venezolano News" />
<meta name="twitter:description" content="(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&nbsp;200 mujeres&nbsp;han sido víctimas de feminicidio en lo que va de 2021 en Venezuela. En" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg","url":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg","width":"1008","height":"567","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/#webpage","url":"https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/","name":"200 mujeres han sido v\u00edctimas de feminicidio en Venezuela durante 2021 - El Venezolano News","datePublished":"2021-11-25T14:06:18-05:00","dateModified":"2021-11-25T14:26:54-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"200 mujeres han sido v\u00edctimas de feminicidio en Venezuela durante 2021 - El Venezolano News","datePublished":"2021-11-25T14:06:18-05:00","dateModified":"2021-11-25T14:26:54-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&nbsp;200 mujeres&nbsp;han sido v\u00edctimas de feminicidio en lo que va de 2021 en Venezuela. En","name":"200 mujeres han sido v\u00edctimas de feminicidio en Venezuela durante 2021 - El Venezolano News","@id":"https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fancybox/jquery.fancybox.min.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/75217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=75217' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-75217 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'><a href="https://phasil.online/password"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/09/BANNER-WEB-PHASIL-ONLINE-.png" alt="" width="1440" height="180" /></a></div><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
jueves, noviembre 25, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="329" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 18 al 23 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/millones-329x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/">Miami (del 18 al 23 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada11-17-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/">Miami (del 11 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 10 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/11-264x180.png" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/">Madrid (del 10 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 4 al 10 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/pportada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/">Miami (del 4 al 10 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-2-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/">Miami (del 29 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 21 al 27 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/miami-21-27-1-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/">Miami (del 21 al 27 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="344" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (20 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-madrid-344x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/">Madrid (20 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 14 al 20 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1278-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/">Miami (del 14 al 20 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 7 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/madrid-1-297x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/">Madrid (del 7 al 21 de octubre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
 <div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manuel Rosales es proclamado como Gobernador del Zulia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/">Manuel Rosales es proclamado como Gobernador del Zulia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/economista-asegura-que-propuesta-de-mcm-solo-plantea-division-en-la-oposicion/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Foto: EFE/Miguel Gutiérrez, 17/06/2017, Caracas (Venezuela)" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/636333318910583319.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/economista-asegura-que-propuesta-de-mcm-solo-plantea-division-en-la-oposicion/">Propuesta de MCM solo plantea &#8220;división&#8221; en la oposición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/juristas-aseguran-que-el-interinato-seguira-vigente-hasta-el-cese-de-la-usurpacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Organizaciones feministas denunciaron ante la CIDH violación de los derechos humanos de las venezolanas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/47970342_101-juan-guaido-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/juristas-aseguran-que-el-interinato-seguira-vigente-hasta-el-cese-de-la-usurpacion/">Juristas aseguran que el interinato seguirá vigente hasta el cese de la usurpación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/maria-corina-machado-propone-una-gran-eleccion-popular-para-escoger-nuevos-lideres-politicos-de-oposicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maria Corina Machado considera que Capriles ya no es oposición" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/E87A3D1F-35BB-474B-9E92-BDF301A733BF-maria-corina-machadoi-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/maria-corina-machado-propone-una-gran-eleccion-popular-para-escoger-nuevos-lideres-politicos-de-oposicion/">MCM propone “gran elección popular” para escoger nuevos líderes políticos de oposición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/cerrados-los-accesos-al-estado-barinas-por-la-gnb/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Refugiados en Colombia denuncian ejecuciones de civiles en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/gnb-prensa-uribana-visita-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/cerrados-los-accesos-al-estado-barinas-por-la-gnb/">Cerrados los accesos al estado Barinas por la GNB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/proclamado-pinate-como-gobernador-de-apure-en-medio-de-protesta-opositora/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Proclamado Piñate como gobernador de Apure en medio de protesta opositora" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Pinate-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/proclamado-pinate-como-gobernador-de-apure-en-medio-de-protesta-opositora/">Proclamado Piñate como gobernador de Apure en medio de protesta opositora</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/parlasur-constato-baja-presencia-de-testigos-en-elecciones-regionales-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Parlasur constató baja presencia de testigos en elecciones regionales de Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Parlasur-constato-baja-presencia-de-testigos-en-elecciones-regionales-de-Venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/parlasur-constato-baja-presencia-de-testigos-en-elecciones-regionales-de-venezuela/">Parlasur constató baja presencia de testigos en elecciones regionales de Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/elecciones-del-21n-demostraron-que-maduro-perdio-el-voto-popular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro ofreció petróleo por vacunas para Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/nicolas-maduro-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/elecciones-del-21n-demostraron-que-maduro-perdio-el-voto-popular/">Elecciones del 21N demostraron que Maduro perdió el voto popular</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/volvio-el-desfile-de-accion-de-gracias-de-macys-fotos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Volvió el desfile de Acción de Gracias de Macy&#8217;s (+fotos)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Vuelve-el-desfile-de-Accion-de-Gracias-de-Macys-con-todos-los-adornos-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/volvio-el-desfile-de-accion-de-gracias-de-macys-fotos/">Volvió el desfile de Acción de Gracias de Macy&#8217;s (+fotos)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/wynwood-se-prepara-para-la-semana-del-arte-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Wynwood se prepara para la Semana del Arte de Miami" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Wynwood-se-prepara-para-la-Semana-del-Arte-de-Miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/wynwood-se-prepara-para-la-semana-del-arte-de-miami/">Wynwood se prepara para la Semana del Arte de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/the-washington-post-venezolanos-son-un-nuevo-desafio-fronterizo-para-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The Washington Post: Venezolanos son un nuevo desafío fronterizo para EEUU" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/The-Washington-Post-Venezolanos-son-un-nuevo-desafio-fronterizo-para-eeuu-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/the-washington-post-venezolanos-son-un-nuevo-desafio-fronterizo-para-eeuu/">The Washington Post: Venezolanos son un nuevo desafío fronterizo para EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/biden-elige-a-mujeres-de-color-para-liderar-oficina-de-presupuesto-de-la-casa-blanca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden elige a mujeres de color para liderar oficina de presupuesto de la Casa Blanca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Biden-elige-a-mujeres-de-color-para-liderar-oficina-de-presupuesto-de-la-Casa-Blanca-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/biden-elige-a-mujeres-de-color-para-liderar-oficina-de-presupuesto-de-la-casa-blanca/">Biden elige a mujeres de color para liderar oficina de presupuesto de la Casa Blanca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/adelantan-audiencia-de-alex-saab-por-lavado-de-dinero-en-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Saab y su socio recibieron 1.600 millones de dólares de Venezuela, según El Heraldo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Alex-Saab-braga-naranja-2-700x352-1-696x527-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/adelantan-audiencia-de-alex-saab-por-lavado-de-dinero-en-eeuu/">Adelantan audiencia de Alex Saab por lavado de dinero en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/el-fbi-reconoce-por-primera-vez-que-algunos-agentes-sufren-el-sindrome-de-la-habana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El FBI reconoce por primera vez que algunos agentes sufren el &#8216;síndrome de La Habana&#8217;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/ataques-sonicos-cuba-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/el-fbi-reconoce-por-primera-vez-que-algunos-agentes-sufren-el-sindrome-de-la-habana/">El FBI reconoce por primera vez que algunos agentes sufren el &#8216;síndrome de La Habana&#8217;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/victoria-de-saab-en-caso-de-ddhh-en-africa-sera-motivo-de-gran-preocupacion-para-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Álex Saab se declaró no culpable este 15N" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/tahmszv4tbesmutjjgwl-alex-saab-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/victoria-de-saab-en-caso-de-ddhh-en-africa-sera-motivo-de-gran-preocupacion-para-estados-unidos/">Victoria de Saab en caso de DDHH en África será motivo de gran preocupación para Estados Unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/la-guerra-cultural-incendia-las-escuelas-de-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La guerra cultural incendia las escuelas de Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/TLAQPN7ZP5ELISCPQTKDTNZAUY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/la-guerra-cultural-incendia-las-escuelas-de-estados-unidos/">La guerra cultural incendia las escuelas de Estados Unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/ambientalistas-y-democratas-apoyan-decision-de-biden-sobre-reserva-de-petroleo/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El País: La trama mexicana con el petróleo venezolano que involucra a Álex Saab" loading="lazy" sizes="(max-width: 333px) 100vw, 333px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/ambientalistas-y-democratas-apoyan-decision-de-biden-sobre-reserva-de-petroleo/">Ambientalistas y demócratas apoyan decisión de Biden sobre reserva de petróleo</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/">Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/"><div class="thumbnail-container size-500 "><img width="294" height="172" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encuentran a 33 venezolanos en una embarcación marítima en Curazao" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">Encuentran a 33 venezolanos en una embarcación marítima en Curazao</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU retira la mayoría de los cargos contra Álex Saab en base al acuerdo de extradición firmado con Cabo Verde" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">Comisión Africana de Derechos Humanos falla en favor de Saab</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/francia-pide-ayuda-europea-tras-muertes-de-27-migrantes-en-el-mar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Francia pide ayuda europea tras muerte de 27 migrantes en el mar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Francia-pide-ayuda-europea-tras-27-muertes-de-migrantes-en-el-mar-ok-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/francia-pide-ayuda-europea-tras-muertes-de-27-migrantes-en-el-mar/">Francia pide ayuda europea tras muerte de 27 migrantes en el mar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/cerca-de-50-millones-de-mujeres-han-caido-en-pobreza-por-crisis-post-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cerca de 50 millones de mujeres han caído en pobreza por crisis post-covid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Cerca-de-50-millones-de-mujeres-han-caido-en-pobreza-por-crisis-post-covid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/cerca-de-50-millones-de-mujeres-han-caido-en-pobreza-por-crisis-post-covid/">Cerca de 50 millones de mujeres han caído en pobreza por crisis post-covid</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/alemania-supera-los-100-mil-muertos-por-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alemania supera los 100 mil muertos por Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Alemania-registra-100000-muertes-por-COVID-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/alemania-supera-los-100-mil-muertos-por-covid-19/">Alemania supera los 100 mil muertos por Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/periodistas-y-lideres-sociales-salvadorenos-reciben-advertencias-de-espionaje-patrocinado-por-el-estado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Periodistas y líderes salvadoreños advertidos de espionaje &#8220;patrocinado por el Estado&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/SIP-condena-ataques1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/periodistas-y-lideres-sociales-salvadorenos-reciben-advertencias-de-espionaje-patrocinado-por-el-estado/">Periodistas y líderes salvadoreños advertidos de espionaje &#8220;patrocinado por el Estado&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/ordenan-investigar-a-la-ministra-de-salud-argentina-tras-nepotismo-en-la-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ordenan investigar a la ministra de Salud argentina tras nepotismo en la vacunación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/minsaludargentina-carlavizotti-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/ordenan-investigar-a-la-ministra-de-salud-argentina-tras-nepotismo-en-la-vacunacion/">Ordenan investigar a la ministra de Salud argentina tras nepotismo en la vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/expresidente-lagos-adelanta-que-votara-por-boric-en-la-segunda-vuelta-de-las-presidenciales-de-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Expresidente Lagos adelanta que votará por Boric en la segunda vuelta de las presidenciales de Chile" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-22-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/expresidente-lagos-adelanta-que-votara-por-boric-en-la-segunda-vuelta-de-las-presidenciales-de-chile/">Expresidente Lagos adelanta que votará por Boric en la segunda vuelta de las presidenciales de Chile</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/inmer-gonzalez-al-portuguesa-le-falto-hacerse-mucho-mas-fuerte-de-local/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Inmer González: “Al Portuguesa le faltó hacerse mucho más fuerte de local”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/INMER--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/INMER--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/INMER--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/inmer-gonzalez-al-portuguesa-le-falto-hacerse-mucho-mas-fuerte-de-local/">Inmer González: “Al Portuguesa le faltó hacerse mucho más fuerte de local”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/miguel-cabrera-entre-los-10-mejores-pagados-de-la-mlb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Miguel Cabrera entre los 10 mejores pagados de la MLB" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/miguel_cabrera_x4x_crop1631374493490.jpg_976912859-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/miguel-cabrera-entre-los-10-mejores-pagados-de-la-mlb/">Miguel Cabrera entre los 10 mejores pagados de la MLB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/mayweather-no-volvera-al-ring-para-enfrentar-a-julio-cesar-chavez/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mayweather no volverá al ring para enfrentar a Julio César Chávez" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/16374215861877541271-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/mayweather-no-volvera-al-ring-para-enfrentar-a-julio-cesar-chavez/">Mayweather no volverá al ring para enfrentar a Julio César Chávez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/karim-benzema-es-declarado-culpable-por-caso-de-chantaje-a-valbuena/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Karim Benzema es declarado culpable por caso de chantaje a Valbuena" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/karim-benzema-es-declarado-culpable-por-caso-de-chantaje-a-valbuena/">Karim Benzema es declarado culpable por caso de chantaje a Valbuena</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/23/hija-de-omar-malave-asegura-que-su-padre-se-quito-la-vida/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hija de Omar Malavé asegura que su padre se quitó la vida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Omar-Malave-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Omar-Malave-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Omar-Malave-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/23/hija-de-omar-malave-asegura-que-su-padre-se-quito-la-vida/">Hija de Omar Malavé asegura que su padre se quitó la vida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/23/neymar-messi-y-mbappe-aspirantes-al-premio-the-best-de-la-fifa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Neymar, Messi y Mbappé aspirantes al premio The Best de la FIFA" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Neymar-Messi-y-Mbappe-aspirantes-al-premio-The-Best-de-la-FIFA-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/23/neymar-messi-y-mbappe-aspirantes-al-premio-the-best-de-la-fifa/">Neymar, Messi y Mbappé aspirantes al premio The Best de la FIFA</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/22/beisbol-de-luto-murio-el-manager-venezolano-omar-malave/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¡Béisbol de luto! Murió el mánager venezolano Omar Malavé" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/manager-venezolano-Omar-Malave-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/manager-venezolano-Omar-Malave-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/manager-venezolano-Omar-Malave-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/22/beisbol-de-luto-murio-el-manager-venezolano-omar-malave/">¡Béisbol de luto! Murió el mánager venezolano Omar Malavé</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/21/delegado-jesus-rodriguez-ya-suma-450-juegos-con-el-portuguesa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Delegado Jesús Rodríguez ya suma 450 juegos con el Portuguesa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/RODRIGUEZ--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/RODRIGUEZ--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/RODRIGUEZ--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/21/delegado-jesus-rodriguez-ya-suma-450-juegos-con-el-portuguesa/">Delegado Jesús Rodríguez ya suma 450 juegos con el Portuguesa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/20/roger-federer-planea-finalizar-su-carrera-pronto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federer: debería estar en el ranking 800" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/20/roger-federer-planea-finalizar-su-carrera-pronto/">Roger Federer planea finalizar su carrera pronto</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
 </div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/una-reflexion-controversial-por-neuro-j-villalobos-rincon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madurismo gana 20 de 23 gobernaciones en una de las jornadas con mayor abstención" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/elecciones-madurismo-20-de-23-gobernaciones-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/una-reflexion-controversial-por-neuro-j-villalobos-rincon/">Una reflexión controversial, por Neuro J. Villalobos Rincón</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/modelo-que-se-caso-con-ella-misma-ahora-se-divorcio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Modelo que se casó con ella misma, ahora se divorció" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Modelo-que-se-caso-con-ella-misma-ahora-se-divorcio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/modelo-que-se-caso-con-ella-misma-ahora-se-divorcio/">Modelo que se casó con ella misma, ahora se divorció</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/cancelan-conciertos-de-pablo-montero-en-eeuu-por-cantarle-cumpleanos-a-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro celebró cumpleaños hasta con el mexicano Pablo Montero en Miraflores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Maduro-celebro-cumpleanos-hasta-con-el-mexicano-Pablo-Montero-en-Miraflores-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/cancelan-conciertos-de-pablo-montero-en-eeuu-por-cantarle-cumpleanos-a-maduro/">Cancelan conciertos de Pablo Montero en EEUU por cantarle cumpleaños a Maduro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/monologos-de-la-vagina-llega-a-valencia-para-celebrar-sus-20-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monólogos de La Vagina llega a Valencia para celebrar sus 20 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-17-at-8.41.45-AM-e1637815437452-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/monologos-de-la-vagina-llega-a-valencia-para-celebrar-sus-20-anos/">Monólogos de La Vagina llega a Valencia para celebrar sus 20 años</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/un-famoso-problema-matematico-de-150-anos-tiene-solucion-fisica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un famoso problema matemático de 150 años tiene solución física" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/matematicas_detail-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/un-famoso-problema-matematico-de-150-anos-tiene-solucion-fisica/">Un famoso problema matemático de 150 años tiene solución física</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/whatsapp-lanza-un-creador-de-stickers-personalizados-desde-escritorio-y-web/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="WhatsApp lanza un creador de &#8216;stickers&#8217; personalizados desde escritorio y Web" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/A7SZENWEB5EW3OACFMP4YYNDAU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/whatsapp-lanza-un-creador-de-stickers-personalizados-desde-escritorio-y-web/">WhatsApp lanza un creador de &#8216;stickers&#8217; personalizados desde escritorio y Web</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/80-de-paises-con-alta-incidencia-de-vih-logra-buenos-niveles-de-supresion-viral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="80% de países con alta incidencia de VIH logra buenos niveles de supresión viral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/fotonoticia_20211124181950_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/80-de-paises-con-alta-incidencia-de-vih-logra-buenos-niveles-de-supresion-viral/">80% de países con alta incidencia de VIH logra buenos niveles de supresión viral</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/el-falso-mapa-rojo-por-carlos-ramirez-lopez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madurismo alcanza 9 de las 10 alcaldías más importantes de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/El-chavismo-controla-9-de-las-10-alcaldias-mas-importantes-de-Venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/el-falso-mapa-rojo-por-carlos-ramirez-lopez/">El falso mapa rojo, por Carlos Ramírez López</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/hombre-alien-ahora-se-corta-los-dedos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hombre alien ahora se corta los dedos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/259883579_271138344980424_5131491976503580388_n-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/hombre-alien-ahora-se-corta-los-dedos/">Hombre alien ahora se corta los dedos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/"><div class="thumbnail-container size-500 "><img width="329" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 18 al 23 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/millones-329x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/18/miami-del-18-al-23-de-noviembre/">Miami (del 18 al 23 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/portada11-17-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/11/miami-del-11-al-17-de-noviembre/">Miami (del 11 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 10 al 17 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/11-264x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/10/madrid-del-10-al-17-de-noviembre/">Madrid (del 10 al 17 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 4 al 10 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/pportada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/04/miami-del-4-al-10-de-noviembre/">Miami (del 4 al 10 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-2-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/">Miami (del 29 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 21 al 27 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/miami-21-27-1-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/">Miami (del 21 al 27 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="344" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (20 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-madrid-344x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/">Madrid (20 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 14 al 20 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1278-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/">Miami (del 14 al 20 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 7 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/madrid-1-297x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/">Madrid (del 7 al 21 de octubre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manuel Rosales es proclamado como Gobernador del Zulia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/">Manuel Rosales es proclamado como Gobernador del Zulia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/economista-asegura-que-propuesta-de-mcm-solo-plantea-division-en-la-oposicion/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Foto: EFE/Miguel Gutiérrez, 17/06/2017, Caracas (Venezuela)" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/636333318910583319.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/economista-asegura-que-propuesta-de-mcm-solo-plantea-division-en-la-oposicion/">Propuesta de MCM solo plantea &#8220;división&#8221; en la oposición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/juristas-aseguran-que-el-interinato-seguira-vigente-hasta-el-cese-de-la-usurpacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Organizaciones feministas denunciaron ante la CIDH violación de los derechos humanos de las venezolanas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/47970342_101-juan-guaido-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/juristas-aseguran-que-el-interinato-seguira-vigente-hasta-el-cese-de-la-usurpacion/">Juristas aseguran que el interinato seguirá vigente hasta el cese de la usurpación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/maria-corina-machado-propone-una-gran-eleccion-popular-para-escoger-nuevos-lideres-politicos-de-oposicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maria Corina Machado considera que Capriles ya no es oposición" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/E87A3D1F-35BB-474B-9E92-BDF301A733BF-maria-corina-machadoi-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/maria-corina-machado-propone-una-gran-eleccion-popular-para-escoger-nuevos-lideres-politicos-de-oposicion/">MCM propone “gran elección popular” para escoger nuevos líderes políticos de oposición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/cerrados-los-accesos-al-estado-barinas-por-la-gnb/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Refugiados en Colombia denuncian ejecuciones de civiles en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/gnb-prensa-uribana-visita-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/cerrados-los-accesos-al-estado-barinas-por-la-gnb/">Cerrados los accesos al estado Barinas por la GNB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/proclamado-pinate-como-gobernador-de-apure-en-medio-de-protesta-opositora/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Proclamado Piñate como gobernador de Apure en medio de protesta opositora" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Pinate-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/proclamado-pinate-como-gobernador-de-apure-en-medio-de-protesta-opositora/">Proclamado Piñate como gobernador de Apure en medio de protesta opositora</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/parlasur-constato-baja-presencia-de-testigos-en-elecciones-regionales-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Parlasur constató baja presencia de testigos en elecciones regionales de Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Parlasur-constato-baja-presencia-de-testigos-en-elecciones-regionales-de-Venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/parlasur-constato-baja-presencia-de-testigos-en-elecciones-regionales-de-venezuela/">Parlasur constató baja presencia de testigos en elecciones regionales de Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/elecciones-del-21n-demostraron-que-maduro-perdio-el-voto-popular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro ofreció petróleo por vacunas para Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/nicolas-maduro-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/elecciones-del-21n-demostraron-que-maduro-perdio-el-voto-popular/">Elecciones del 21N demostraron que Maduro perdió el voto popular</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/volvio-el-desfile-de-accion-de-gracias-de-macys-fotos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Volvió el desfile de Acción de Gracias de Macy&#8217;s (+fotos)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Vuelve-el-desfile-de-Accion-de-Gracias-de-Macys-con-todos-los-adornos-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/volvio-el-desfile-de-accion-de-gracias-de-macys-fotos/">Volvió el desfile de Acción de Gracias de Macy&#8217;s (+fotos)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/wynwood-se-prepara-para-la-semana-del-arte-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Wynwood se prepara para la Semana del Arte de Miami" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Wynwood-se-prepara-para-la-Semana-del-Arte-de-Miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/wynwood-se-prepara-para-la-semana-del-arte-de-miami/">Wynwood se prepara para la Semana del Arte de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/the-washington-post-venezolanos-son-un-nuevo-desafio-fronterizo-para-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="The Washington Post: Venezolanos son un nuevo desafío fronterizo para EEUU" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/The-Washington-Post-Venezolanos-son-un-nuevo-desafio-fronterizo-para-eeuu-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/the-washington-post-venezolanos-son-un-nuevo-desafio-fronterizo-para-eeuu/">The Washington Post: Venezolanos son un nuevo desafío fronterizo para EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/biden-elige-a-mujeres-de-color-para-liderar-oficina-de-presupuesto-de-la-casa-blanca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden elige a mujeres de color para liderar oficina de presupuesto de la Casa Blanca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Biden-elige-a-mujeres-de-color-para-liderar-oficina-de-presupuesto-de-la-Casa-Blanca-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/biden-elige-a-mujeres-de-color-para-liderar-oficina-de-presupuesto-de-la-casa-blanca/">Biden elige a mujeres de color para liderar oficina de presupuesto de la Casa Blanca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/adelantan-audiencia-de-alex-saab-por-lavado-de-dinero-en-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Saab y su socio recibieron 1.600 millones de dólares de Venezuela, según El Heraldo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Alex-Saab-braga-naranja-2-700x352-1-696x527-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/adelantan-audiencia-de-alex-saab-por-lavado-de-dinero-en-eeuu/">Adelantan audiencia de Alex Saab por lavado de dinero en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/el-fbi-reconoce-por-primera-vez-que-algunos-agentes-sufren-el-sindrome-de-la-habana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El FBI reconoce por primera vez que algunos agentes sufren el &#8216;síndrome de La Habana&#8217;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/ataques-sonicos-cuba-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/el-fbi-reconoce-por-primera-vez-que-algunos-agentes-sufren-el-sindrome-de-la-habana/">El FBI reconoce por primera vez que algunos agentes sufren el &#8216;síndrome de La Habana&#8217;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/victoria-de-saab-en-caso-de-ddhh-en-africa-sera-motivo-de-gran-preocupacion-para-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Álex Saab se declaró no culpable este 15N" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/tahmszv4tbesmutjjgwl-alex-saab-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/victoria-de-saab-en-caso-de-ddhh-en-africa-sera-motivo-de-gran-preocupacion-para-estados-unidos/">Victoria de Saab en caso de DDHH en África será motivo de gran preocupación para Estados Unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/la-guerra-cultural-incendia-las-escuelas-de-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La guerra cultural incendia las escuelas de Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/TLAQPN7ZP5ELISCPQTKDTNZAUY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/la-guerra-cultural-incendia-las-escuelas-de-estados-unidos/">La guerra cultural incendia las escuelas de Estados Unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/ambientalistas-y-democratas-apoyan-decision-de-biden-sobre-reserva-de-petroleo/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El País: La trama mexicana con el petróleo venezolano que involucra a Álex Saab" loading="lazy" sizes="(max-width: 333px) 100vw, 333px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/petroleo-venezolano-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/ambientalistas-y-democratas-apoyan-decision-de-biden-sobre-reserva-de-petroleo/">Ambientalistas y demócratas apoyan decisión de Biden sobre reserva de petróleo</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/">Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/"><div class="thumbnail-container size-500 "><img width="294" height="172" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encuentran a 33 venezolanos en una embarcación marítima en Curazao" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">Encuentran a 33 venezolanos en una embarcación marítima en Curazao</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU retira la mayoría de los cargos contra Álex Saab en base al acuerdo de extradición firmado con Cabo Verde" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">Comisión Africana de Derechos Humanos falla en favor de Saab</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/francia-pide-ayuda-europea-tras-muertes-de-27-migrantes-en-el-mar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Francia pide ayuda europea tras muerte de 27 migrantes en el mar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Francia-pide-ayuda-europea-tras-27-muertes-de-migrantes-en-el-mar-ok-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/francia-pide-ayuda-europea-tras-muertes-de-27-migrantes-en-el-mar/">Francia pide ayuda europea tras muerte de 27 migrantes en el mar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/cerca-de-50-millones-de-mujeres-han-caido-en-pobreza-por-crisis-post-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cerca de 50 millones de mujeres han caído en pobreza por crisis post-covid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Cerca-de-50-millones-de-mujeres-han-caido-en-pobreza-por-crisis-post-covid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/cerca-de-50-millones-de-mujeres-han-caido-en-pobreza-por-crisis-post-covid/">Cerca de 50 millones de mujeres han caído en pobreza por crisis post-covid</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/alemania-supera-los-100-mil-muertos-por-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alemania supera los 100 mil muertos por Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Alemania-registra-100000-muertes-por-COVID-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/alemania-supera-los-100-mil-muertos-por-covid-19/">Alemania supera los 100 mil muertos por Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/periodistas-y-lideres-sociales-salvadorenos-reciben-advertencias-de-espionaje-patrocinado-por-el-estado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Periodistas y líderes salvadoreños advertidos de espionaje &#8220;patrocinado por el Estado&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/SIP-condena-ataques1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/periodistas-y-lideres-sociales-salvadorenos-reciben-advertencias-de-espionaje-patrocinado-por-el-estado/">Periodistas y líderes salvadoreños advertidos de espionaje &#8220;patrocinado por el Estado&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/ordenan-investigar-a-la-ministra-de-salud-argentina-tras-nepotismo-en-la-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ordenan investigar a la ministra de Salud argentina tras nepotismo en la vacunación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/minsaludargentina-carlavizotti-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/ordenan-investigar-a-la-ministra-de-salud-argentina-tras-nepotismo-en-la-vacunacion/">Ordenan investigar a la ministra de Salud argentina tras nepotismo en la vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/expresidente-lagos-adelanta-que-votara-por-boric-en-la-segunda-vuelta-de-las-presidenciales-de-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Expresidente Lagos adelanta que votará por Boric en la segunda vuelta de las presidenciales de Chile" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-22-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/expresidente-lagos-adelanta-que-votara-por-boric-en-la-segunda-vuelta-de-las-presidenciales-de-chile/">Expresidente Lagos adelanta que votará por Boric en la segunda vuelta de las presidenciales de Chile</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/inmer-gonzalez-al-portuguesa-le-falto-hacerse-mucho-mas-fuerte-de-local/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Inmer González: “Al Portuguesa le faltó hacerse mucho más fuerte de local”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/INMER--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/INMER--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/INMER--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/inmer-gonzalez-al-portuguesa-le-falto-hacerse-mucho-mas-fuerte-de-local/">Inmer González: “Al Portuguesa le faltó hacerse mucho más fuerte de local”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/miguel-cabrera-entre-los-10-mejores-pagados-de-la-mlb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Miguel Cabrera entre los 10 mejores pagados de la MLB" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/miguel_cabrera_x4x_crop1631374493490.jpg_976912859-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/miguel-cabrera-entre-los-10-mejores-pagados-de-la-mlb/">Miguel Cabrera entre los 10 mejores pagados de la MLB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/mayweather-no-volvera-al-ring-para-enfrentar-a-julio-cesar-chavez/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mayweather no volverá al ring para enfrentar a Julio César Chávez" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/16374215861877541271-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/mayweather-no-volvera-al-ring-para-enfrentar-a-julio-cesar-chavez/">Mayweather no volverá al ring para enfrentar a Julio César Chávez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/karim-benzema-es-declarado-culpable-por-caso-de-chantaje-a-valbuena/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Karim Benzema es declarado culpable por caso de chantaje a Valbuena" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/benzema-culpable-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/karim-benzema-es-declarado-culpable-por-caso-de-chantaje-a-valbuena/">Karim Benzema es declarado culpable por caso de chantaje a Valbuena</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/23/hija-de-omar-malave-asegura-que-su-padre-se-quito-la-vida/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hija de Omar Malavé asegura que su padre se quitó la vida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Omar-Malave-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Omar-Malave-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Omar-Malave-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/23/hija-de-omar-malave-asegura-que-su-padre-se-quito-la-vida/">Hija de Omar Malavé asegura que su padre se quitó la vida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/23/neymar-messi-y-mbappe-aspirantes-al-premio-the-best-de-la-fifa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Neymar, Messi y Mbappé aspirantes al premio The Best de la FIFA" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Neymar-Messi-y-Mbappe-aspirantes-al-premio-The-Best-de-la-FIFA-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/23/neymar-messi-y-mbappe-aspirantes-al-premio-the-best-de-la-fifa/">Neymar, Messi y Mbappé aspirantes al premio The Best de la FIFA</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/22/beisbol-de-luto-murio-el-manager-venezolano-omar-malave/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¡Béisbol de luto! Murió el mánager venezolano Omar Malavé" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/manager-venezolano-Omar-Malave-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/manager-venezolano-Omar-Malave-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/manager-venezolano-Omar-Malave-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/22/beisbol-de-luto-murio-el-manager-venezolano-omar-malave/">¡Béisbol de luto! Murió el mánager venezolano Omar Malavé</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/21/delegado-jesus-rodriguez-ya-suma-450-juegos-con-el-portuguesa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Delegado Jesús Rodríguez ya suma 450 juegos con el Portuguesa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/RODRIGUEZ--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/RODRIGUEZ--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/RODRIGUEZ--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/21/delegado-jesus-rodriguez-ya-suma-450-juegos-con-el-portuguesa/">Delegado Jesús Rodríguez ya suma 450 juegos con el Portuguesa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/20/roger-federer-planea-finalizar-su-carrera-pronto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federer: debería estar en el ranking 800" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E1oGs_7XMAIhFnW-Roger-Federer-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/20/roger-federer-planea-finalizar-su-carrera-pronto/">Roger Federer planea finalizar su carrera pronto</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/una-reflexion-controversial-por-neuro-j-villalobos-rincon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madurismo gana 20 de 23 gobernaciones en una de las jornadas con mayor abstención" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/elecciones-madurismo-20-de-23-gobernaciones-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/una-reflexion-controversial-por-neuro-j-villalobos-rincon/">Una reflexión controversial, por Neuro J. Villalobos Rincón</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/modelo-que-se-caso-con-ella-misma-ahora-se-divorcio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Modelo que se casó con ella misma, ahora se divorció" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Modelo-que-se-caso-con-ella-misma-ahora-se-divorcio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/modelo-que-se-caso-con-ella-misma-ahora-se-divorcio/">Modelo que se casó con ella misma, ahora se divorció</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/cancelan-conciertos-de-pablo-montero-en-eeuu-por-cantarle-cumpleanos-a-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro celebró cumpleaños hasta con el mexicano Pablo Montero en Miraflores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Maduro-celebro-cumpleanos-hasta-con-el-mexicano-Pablo-Montero-en-Miraflores-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/25/cancelan-conciertos-de-pablo-montero-en-eeuu-por-cantarle-cumpleanos-a-maduro/">Cancelan conciertos de Pablo Montero en EEUU por cantarle cumpleaños a Maduro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/monologos-de-la-vagina-llega-a-valencia-para-celebrar-sus-20-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monólogos de La Vagina llega a Valencia para celebrar sus 20 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-17-at-8.41.45-AM-e1637815437452-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/monologos-de-la-vagina-llega-a-valencia-para-celebrar-sus-20-anos/">Monólogos de La Vagina llega a Valencia para celebrar sus 20 años</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/un-famoso-problema-matematico-de-150-anos-tiene-solucion-fisica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un famoso problema matemático de 150 años tiene solución física" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/matematicas_detail-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/un-famoso-problema-matematico-de-150-anos-tiene-solucion-fisica/">Un famoso problema matemático de 150 años tiene solución física</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/whatsapp-lanza-un-creador-de-stickers-personalizados-desde-escritorio-y-web/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="WhatsApp lanza un creador de &#8216;stickers&#8217; personalizados desde escritorio y Web" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/A7SZENWEB5EW3OACFMP4YYNDAU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/whatsapp-lanza-un-creador-de-stickers-personalizados-desde-escritorio-y-web/">WhatsApp lanza un creador de &#8216;stickers&#8217; personalizados desde escritorio y Web</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/80-de-paises-con-alta-incidencia-de-vih-logra-buenos-niveles-de-supresion-viral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="80% de países con alta incidencia de VIH logra buenos niveles de supresión viral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/fotonoticia_20211124181950_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/80-de-paises-con-alta-incidencia-de-vih-logra-buenos-niveles-de-supresion-viral/">80% de países con alta incidencia de VIH logra buenos niveles de supresión viral</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/el-falso-mapa-rojo-por-carlos-ramirez-lopez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madurismo alcanza 9 de las 10 alcaldías más importantes de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/El-chavismo-controla-9-de-las-10-alcaldias-mas-importantes-de-Venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/el-falso-mapa-rojo-por-carlos-ramirez-lopez/">El falso mapa rojo, por Carlos Ramírez López</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/24/hombre-alien-ahora-se-corta-los-dedos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hombre alien ahora se corta los dedos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/259883579_271138344980424_5131491976503580388_n-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/11/24/hombre-alien-ahora-se-corta-los-dedos/">Hombre alien ahora se corta los dedos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">noviembre 25, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='75217' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='75217' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-750x375.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-750x375.jpeg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-360x180.jpeg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">12</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=200+mujeres+han+sido+v%C3%ADctimas+de+feminicidio+en+Venezuela+durante+2021&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=200+mujeres+han+sido+v%C3%ADctimas+de+feminicidio+en+Venezuela+durante+2021%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F&title=200+mujeres+han+sido+v%C3%ADctimas+de+feminicidio+en+Venezuela+durante+2021" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2.jpeg&description=200+mujeres+han+sido+v%C3%ADctimas+de+feminicidio+en+Venezuela+durante+2021" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(25 de noviembre del 2021. El Venezolano).- Mujeres en peligro.&nbsp;<strong>200 mujeres</strong>&nbsp;han sido víctimas de feminicidio en lo que va de 2021 en Venezuela. En promedio una muere cada dos días a manos de un ataque perpetrado por un feminicida.</p>
<p>En el Día Internacional&nbsp;de la Eliminación de la <a href="https://elvenezolanonews.com/2021/11/18/rangel-avalos-a-cada-mujer-le-vamos-a-buscar-un-macho-a-su-gusto-y-del-tamano-que-quieran/" target="_blank" rel="noreferrer noopener">Violencia Contra la Mujer,</a> Venezuela no tiene nada que celebrar. El Monitor de Feminicidios de la ONG Utopix ha registrado 200 casos hasta octubre de este año, una cifra que ya se acerca a la del año pasado cuando se contabilizaron&nbsp;<strong>256</strong>&nbsp;<strong>muertes</strong>&nbsp;violentas a mujeres en el país.</p>
<p>Durante estos 10 meses transcurridos del año cada mes&nbsp;<strong>20</strong>&nbsp;<strong>mujeres</strong>&nbsp;mueren a manos de la violencia machista. Cada 72 horas se comete un&nbsp;<strong>feminicidio</strong>&nbsp;en Venezuela.</p>
<p>Cabe destacar que en el&nbsp;<a href="https://utopix.cc/pix/septiembre-de-2021-se-suman-23-casos-para-un-total-de-180-femicidios-en-venezuela-a-tres-meses-de-culminar-el-ano/" target="_blank" rel="noopener">monitoreo</a>&nbsp;que hace Utopix hay un&nbsp;<strong>subregistro</strong>, ya que solo toman información publicada en los medios de comunicación. Las cifras sobre estos delitos el Estado no las revela.</p>
<p>En Venezuela los casos de feminicidio han ido en aumento en los últimos tres años. Utopix para 2019, reseñó que -al menos-&nbsp;<strong>167</strong>&nbsp;<strong>mujeres</strong>&nbsp;fueron víctimas de este tipo de agresión en todo el ámbito nacional.</p>
<p>“Vemos con preocupación que desde el Estado no existe ninguna propuesta concreta para enfrentar esta problemática que arrancó las vidas de 200 mujeres y niñas venezolanas”, se lee en la página web de la ONG.</p>
<p>La cuarentena y la falta de <strong>casas</strong> <strong>de</strong> <strong>abrigo</strong> para que las mujeres que sufren de violencia de género, han sido factores importantes para elevar los casos de violencia machista en los hogares. En el tiempo que tiene de desarrollo la pandemia del COVID-19 en Venezuela <strong>387</strong> <strong>mujeres</strong>, en marzo de 2021, han sido víctimas de feminicidios, según reporta Utopix reflejado en <a href="https://efectococuyo.com/sucesos/venezuela-200-mujeres-victimas-feminicidio-2021/" target="_blank" rel="noreferrer noopener">Efecto Cocuyo</a>.</p>
<p>Durante todo ese lapso, Utopix ha documentado&nbsp;<strong>27</strong>&nbsp;<strong>feminicidios</strong>&nbsp;en grado de frustración. Estos intentos de asesinato fueron frenados por la acción de las autoridades policiales, familiares y vecinos.</p>
<p>Lamentablemente, los investigadores de la organización indican (tomando como consecuencia lo que arrojan las estadísticas) que en diciembre de este año, este tipo de violencia podría llegar a&nbsp;<strong>incrementarse</strong>, esto debido a las festividades decembrinas.</p>
<p>El&nbsp;<a href="https://cepaz.org/documentos_informes/monitoreo-de-femicidios-septiembre-2021/" target="_blank" rel="noopener">Observatorio</a>&nbsp;Digital de feminicidios de la ONG Centro de Justicia y Paz (Cepaz), señala en sus informes del mes de septiembre de 2021, que la mayoría de los asesinatos a mujeres que ellos han revisado son cometidos por hombres que están o estaban relacionados&nbsp;<strong>sentimentalmente</strong>&nbsp;con las víctimas.</p>
<p>Incluso durante ese mes, la organización indicó que de los 30 feminicidios recopilados en el monitoreo de prensa, 66,7 % de los responsables se encuentran en&nbsp;<strong>fuga</strong>. Cepaz también señaló que 20 % de los feminicidios se cometieron en la vía pública.</p>
<p>De los 20 casos que Cepaz observó en septiembre, 36.7 % se produjo con armas&nbsp;<strong>de</strong>&nbsp;<strong>fuego</strong>, mientras que 13, 3 % se llevó a cabo por asfixia o estrangulamiento y 10 % murieron acuchilladas.</p>
<h4><strong>Las desapariciones</strong></h4>
<p>Además de los feminicidios, la organización Utopix tiene un monitoreo junto a la ONG&nbsp;<strong>Éxodo</strong>&nbsp;de desapariciones de mujeres y niñas en Venezuela. Solo en 2020 la ONG registró&nbsp;<strong>126</strong>&nbsp;<strong>desapariciones</strong>&nbsp;en toda la naciós.</p>
<p>La organización busca que con la reforma de la Ley Orgánica para la Vida de las Mujeres Libre de Violencia, se incluya las desapariciones de éstas como un tipo de&nbsp;<strong>violencia</strong>, ya que consideran que hay una relación directa entre estos eventos y los feminicidios. De igual forma ven una vinculación con la violencia de género y la trata de personas.</p>
<p>“Vemos primero el clima de&nbsp;<strong>impunidad</strong>&nbsp;con relación a los casos. Muchas veces las mujeres denuncian y terminan re victimizadas e, incluso, en los mismos cuerpos policiales ocurren cosas como, por ejemplo, en el caso de Ingrid Gómez, que se tuvo que recurrir a las redes sociales para que nos sacaran unas series de prueba (del juicio)”, revela Aimee Zambrano, directora de Utopix.</p>
<p>La impunidad a la que Zambrano se refiere radica en un juicio que se realizaba por el feminicidio en grado de frustración de&nbsp;<strong>Ingrid</strong>&nbsp;<strong>Gómez</strong>, una joven estudiante de 20 años de edad, que fue brutalmente agredida y abusada sexualmente por su exnovio, José Luis Da Silva.</p>
<p>En el juicio querían&nbsp;<strong>desestimar</strong>&nbsp;las pruebas en contra del agresor pero el movimiento feminista venezolano, ciudadanos y organizaciones hicieron una campaña en redes sociales para que esto no ocurriera.</p>
<p>Las voces fueron escuchadas y el propio Tarek William Saab, fiscal general designado por la Constituyente, dictó una medida para que se&nbsp;<strong>suspendiera</strong>&nbsp;la desestimación de las pruebas. Esas pruebas fueron levantadas por la propia Fiscalía y el Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (Cicpc).</p>
<p>“Vemos que pareciera que no existe una especie de&nbsp;<strong>articulación</strong>&nbsp;entre lo que son los órganos de justicia, además vemos que hay muy pocas casas de abrigos en el país y eso se termina volviendo una falencia con relación a todo lo que tiene que ver a la violencia que están sufriendo las mujeres”, señala Zambrano.</p>
<p>A pesar de los llamados que han hecho organizaciones y el movimiento feminista en el país son pocas las&nbsp;<strong>casas</strong>&nbsp;<strong>de</strong>&nbsp;<strong>abrigo</strong>&nbsp;que existen y a muchas de las victimas tiene que vivir bajo el mismo techo que su agresor.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="venezuela">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Manuel Rosales es proclamado como Gobernador del Zulia</h3>
</a>
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Comisión Africana de Derechos Humanos falla en favor de Saab</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="EEUU retira la mayoría de los cargos contra Álex Saab en base al acuerdo de extradición firmado con Cabo Verde" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">
Comisión Africana de Derechos Humanos falla en favor de Saab </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Encuentran a 33 venezolanos en una embarcación marítima en Curazao" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">
Encuentran a 33 venezolanos en una embarcación marítima en Curazao </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/">
Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_block" id="block-2"><p><div class="elven-barra-lateral" id="elven-1001984156"><a href="https://www.westernunion.com/us/es/find-locations.html"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/11/WU_Zoom-ElVen-Houston_5_1080x1080-FINAL-min.png" alt="" width="1081" height="1081" /></a></div></p>
</div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61a00de0563b4"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-19" class="wp-polls">
<form id="polls_form_19" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_19_nonce" name="wp-polls-nonce" value="623999bd6d" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="19" /></p>
<p style="text-align: center;"><strong>¿Cómo será el desenlace del caso Alex Saab?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-70" name="poll_19" value="70" /> <label for="poll-answer-70">a) Contará absolutamente todo</label></li>
<li><input type="radio" id="poll-answer-71" name="poll_19" value="71" /> <label for="poll-answer-71">b) No dirá nada</label></li>
<li><input type="radio" id="poll-answer-72" name="poll_19" value="72" /> <label for="poll-answer-72">c) Declarará a medias</label></li>
<li><input type="radio" id="poll-answer-73" name="poll_19" value="73" /> <label for="poll-answer-73">d) Lo que importa es que quedará preso</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(19);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(19); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-19-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_75217_0_61a00de058944  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_75217_0_61a00de058944">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/">Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(25 de noviembre del 2021. El Venezolano).- El&nbsp;Tribunal Supremo&nbsp;de Rusia comenzó hoy, 25 de noviembre, a evaluar la solicitud de...</p>
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Encuentran a 33 venezolanos en una embarcación marítima en Curazao" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">Encuentran a 33 venezolanos en una embarcación marítima en Curazao</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EEUU retira la mayoría de los cargos contra Álex Saab en base al acuerdo de extradición firmado con Cabo Verde" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">Comisión Africana de Derechos Humanos falla en favor de Saab</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">
 <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-350x250.jpeg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Manuel Rosales es proclamado como Gobernador del Zulia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-300x212.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-768x542.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-750x530.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1.jpg 1024w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/">Manuel Rosales es proclamado como Gobernador del Zulia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_75217_0_61a00de058944 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_75217_1_61a00de05bb35  normal " data-unique="jnews_module_75217_1_61a00de05bb35">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/imagen-vista_1632446984_147935685_1200x675-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/">Tribunal Supremo de Rusia inicia evaluación para disolver principal ONG de DDHH</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(25 de noviembre del 2021. El Venezolano).- El&nbsp;Tribunal Supremo&nbsp;de Rusia comenzó hoy, 25 de noviembre, a evaluar la solicitud de...</p>
<a href="https://elvenezolanonews.com/2021/11/25/tribunal-supremo-de-rusia-inicia-evaluacion-para-disolver-principal-ong-de-ddhh/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Encuentran a 33 venezolanos en una embarcación marítima en Curazao" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/descarga-23-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/">Encuentran a 33 venezolanos en una embarcación marítima en Curazao</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/encuentran-a-33-venezolanos-en-una-embarcacion-maritima-en-curazao/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EEUU retira la mayoría de los cargos contra Álex Saab en base al acuerdo de extradición firmado con Cabo Verde" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/alex-saab-1-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/">Comisión Africana de Derechos Humanos falla en favor de Saab</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/comision-africana-de-derechos-humanos-falla-en-favor-de-saab/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-350x250.jpeg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/Feminicidios_Protesta_Chacao_14ENE2020-2-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/">200 mujeres han sido víctimas de feminicidio en Venezuela durante 2021</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Manuel Rosales es proclamado como Gobernador del Zulia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-300x212.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-768x542.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1-750x530.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/11/IMG_20211125_120926-1024x723-1.jpg 1024w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/">Manuel Rosales es proclamado como Gobernador del Zulia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/11/25/manuel-rosales-es-proclamado-como-gobernador-del-zulia/"><i class="fa fa-clock-o"></i> noviembre 25, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_75217_1_61a00de05bb35 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-75217 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="bfde2e08d4">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="bfde2e08d4">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="bfde2e08d4">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F" data-image-url="" data-title="200+mujeres+han+sido+v%C3%ADctimas+de+feminicidio+en+Venezuela+durante+2021"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F11%2F25%2F200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021%2F" data-image-url="" data-title="200+mujeres+han+sido+v%C3%ADctimas+de+feminicidio+en+Venezuela+durante+2021"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"b9e12e371d"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.7' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/11\/25\/200-mujeres-han-sido-victimas-de-feminicidio-en-venezuela-durante-2021","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"75217","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"200 mujeres han sido v\u00edctimas de feminicidio en Venezuela durante 2021","published":"2021-11-25 14:06:18","updated":"2021-11-25 19:26:54"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
