<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Síntesis deportiva por Avelino Avancín">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(30 de octubre del 2021. El Venezolano).- LA SALIDA de Ronald Koeman del Barcelona se veía venir. Era evidente el">
<meta property="og:url" content="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg">
<meta property="og:image:height" content="670">
<meta property="og:image:width" content="1005">
<meta property="article:published_time" content="2021-10-30T13:54:14+00:00">
<meta property="article:modified_time" content="2021-10-30T13:54:23+00:00">
<meta property="article:section" content="Deportes">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Síntesis deportiva por Avelino Avancín">
<meta name="twitter:description" content="(30 de octubre del 2021. El Venezolano).- LA SALIDA de Ronald Koeman del Barcelona se veía venir. Era evidente el">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg">
<meta name="twitter:image:width" content="1005">
<meta name="twitter:image:height" content="670">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Síntesis deportiva por Avelino Avancín - El Venezolano News</title>
<meta name="description" content="(30 de octubre del 2021. El Venezolano).- LA SALIDA de Ronald Koeman del Barcelona se veía venir. Era evidente el mal manejo del holandés por los malos" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Síntesis deportiva por Avelino Avancín - El Venezolano News" />
<meta property="og:description" content="(30 de octubre del 2021. El Venezolano).- LA SALIDA de Ronald Koeman del Barcelona se veía venir. Era evidente el mal manejo del holandés por los malos" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:section" content="Deportes" />
<meta property="og:updated_time" content="2021-10-30T08:54:23-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="670" />
<meta property="og:image:alt" content="Síntesis deportiva por Avelino Avancín" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Síntesis deportiva por Avelino Avancín - El Venezolano News" />
<meta name="twitter:description" content="(30 de octubre del 2021. El Venezolano).- LA SALIDA de Ronald Koeman del Barcelona se veía venir. Era evidente el mal manejo del holandés por los malos" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://elvenezolanonews.com/#organization","name":"El Venezolano News","url":"https://elvenezolanonews.com"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg","width":"1005","height":"670","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://elvenezolanonews.com/#organization"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/#webpage","url":"https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/","name":"S\u00edntesis deportiva por Avelino Avanc\u00edn - El Venezolano News","datePublished":"2021-10-30T08:54:14-05:00","dateModified":"2021-10-30T08:54:23-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"S\u00edntesis deportiva por Avelino Avanc\u00edn - El Venezolano News","datePublished":"2021-10-30T08:54:14-05:00","dateModified":"2021-10-30T08:54:23-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#organization"},"description":"(30 de octubre del 2021. El Venezolano).- LA SALIDA de Ronald Koeman del Barcelona se ve\u00eda venir. Era evidente el mal manejo del holand\u00e9s por los malos","name":"S\u00edntesis deportiva por Avelino Avanc\u00edn - El Venezolano News","@id":"https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="elven-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/72748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=72748' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-40386863-26', {} );
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-72748 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_shortcode'><a href="https://ticketplate.com/checkout/feliz-ano-miami-2112312000"><img loading="lazy" src="https://elvenezolanonews.com/wp-content/uploads/2021/10/BANNER-WEB-1140X176-.jpg" alt="" width="1140" height="176" /></a></div><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
sábado, octubre 30, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
 <span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-2-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/">Miami (del 29 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 21 al 27 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/miami-21-27-1-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/">Miami (del 21 al 27 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="344" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (20 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-madrid-344x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/">Madrid (20 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 14 al 20 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1278-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/">Miami (del 14 al 20 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 7 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/madrid-1-297x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/">Madrid (del 7 al 21 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/07/miami-del-7-al-13-de-octubre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 7 al 13 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/07/miami-del-7-al-13-de-octubre/">Miami ( del 7 al 13 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/30/miami-30-de-septiembre-al-6-de-octubre/"><div class="thumbnail-container size-500 "><img width="323" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (30 de septiembre al 6 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1276-323x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/30/miami-30-de-septiembre-al-6-de-octubre/">Miami (30 de septiembre al 6 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/23/miami-del-23-al-29-de-septiembre/"><div class="thumbnail-container size-500 "><img width="336" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 23 al 29 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1275-336x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/23/miami-del-23-al-29-de-septiembre/">Miami (del 23 al 29 de septiembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/21/madrid-del-24-de-septiembre-al-6-de-octubre/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 24 de septiembre al 6 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/portada-madrid-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/21/madrid-del-24-de-septiembre-al-6-de-octubre/">Madrid (del 24 de septiembre al 6 de octubre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alex Saab no podrá acceder a libertad bajo fianza" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/">&#8220;Juego limpio&#8221; La petición de Maduro para estas elecciones</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Así fue la bajada de La Chinita" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/">Solo vacunados podrán asistir a la bajada de La Chinita</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">&#8220;Desde que llegó Khan a la Fiscalía notamos un cambio sustantivo en el caso Venezuela&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/tsj-en-el-exilio-presento-informe-audiovisual-de-su-gobierno-judicial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="TSJ en el exilio presentó informe audiovisual de su gobierno judicial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/tony-marval-nuevo-presidente-tsj-legitimo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/tsj-en-el-exilio-presento-informe-audiovisual-de-su-gobierno-judicial/">TSJ en el exilio presentó informe audiovisual de su gobierno judicial</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/manuel-rosales-en-maracaibo-no-hay-discusion-ni-duda-el-candidato-es-rafael-ramirez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manuel Rosales: “En Maracaibo no hay discusión ni duda, el candidato es Rafael Ramírez”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-3.44.37-PM-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/manuel-rosales-en-maracaibo-no-hay-discusion-ni-duda-el-candidato-es-rafael-ramirez/">Manuel Rosales: “En Maracaibo no hay discusión ni duda, el candidato es Rafael Ramírez”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/voluntad-popular-voto-en-contra-del-informe-de-la-an-de-2015-para-investigar-monomeros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Voluntad Popular votó en contra del informe de la AN de 2015 para investigar Monómeros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-PARTIDO-VOLUNTAD-POPULAR-DANIELH-1-1100x572-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/voluntad-popular-voto-en-contra-del-informe-de-la-an-de-2015-para-investigar-monomeros/">Voluntad Popular votó en contra del informe de la AN de 2015 para investigar Monómeros</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/en-80-de-los-centros-educativos-no-se-dan-clases-de-manera-tradicional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En 80% de los centros educativos no se dan clases de manera tradicional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/maestros-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/en-80-de-los-centros-educativos-no-se-dan-clases-de-manera-tradicional/">En 80% de los centros educativos no se dan clases de manera tradicional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/ucv-opina-que-el-estado-debe-cumplir-con-las-entregas-oportunas-del-presupuesto-justo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UCV opina que el Estado debe cumplir con las entregas oportunas del presupuesto justo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EN-VIDEO-La-sorpresiva-visita-nocturna-de-Maduro-a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/ucv-opina-que-el-estado-debe-cumplir-con-las-entregas-oportunas-del-presupuesto-justo/">UCV opina que el Estado debe cumplir con las entregas oportunas del presupuesto justo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/asamblea-nacional-del-2015-solicito-investigacion-a-dirigentes-opositores-por-caso-monomeros/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 288px) 100vw, 288px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/asamblea-nacional-del-2015-solicito-investigacion-a-dirigentes-opositores-por-caso-monomeros/">Asamblea Nacional del 2015 solicitó investigación a dirigentes opositores por caso Monómeros</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/biden-se-reune-con-macron-de-francia-y-dice-que-estados-unidos-es-torpe-en-el-acuerdo-de-submarinos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden se reúne con Macron de Francia y dice que Estados Unidos es &#8216;torpe&#8217; en el acuerdo de submarinos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/JZKVTRXJEZLQJFNIWQGSTD2D3Y-Biden-y-Macron-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/biden-se-reune-con-macron-de-francia-y-dice-que-estados-unidos-es-torpe-en-el-acuerdo-de-submarinos/">Biden se reúne con Macron de Francia y dice que Estados Unidos es &#8216;torpe&#8217; en el acuerdo de submarinos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/el-imperio-inmobiliario-de-trump-paga-el-precio-de-una-politica-venenosa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El imperio inmobiliario de Trump paga el precio de una política venenosa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/NB6WENHASFOYNHKYFC6T7GREHE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/el-imperio-inmobiliario-de-trump-paga-el-precio-de-una-politica-venenosa/">El imperio inmobiliario de Trump paga el precio de una política venenosa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/el-sur-de-florida-contara-con-nuevo-codigo-de-area/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El sur de Florida contará con nuevo código de área" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/palm-beach-siii-612x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/el-sur-de-florida-contara-con-nuevo-codigo-de-area/">El sur de Florida contará con nuevo código de área</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/una-persona-muerta-y-varios-heridos-en-tiroteo-en-un-complejo-residencial-del-doral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Una persona muerta y varios heridos en tiroteo en un complejo residencial del Doral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/doral-tiroteo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/una-persona-muerta-y-varios-heridos-en-tiroteo-en-un-complejo-residencial-del-doral/">Una persona muerta y varios heridos en tiroteo en un complejo residencial del Doral</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/los-taxistas-de-nueva-york-hacen-huelga-de-hambre-no-pueden-pagar-sus-deudas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los taxistas de Nueva York hacen huelga de hambre: no pueden pagar sus deudas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/taxi_new_york-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/los-taxistas-de-nueva-york-hacen-huelga-de-hambre-no-pueden-pagar-sus-deudas/">Los taxistas de Nueva York hacen huelga de hambre: no pueden pagar sus deudas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/el-abogado-de-alex-saab-adelanto-que-el-testaferro-de-nicolas-maduro-se-declarara-no-culpable-por-los-cargos-de-lavado-de-dinero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Así luce ahora Alex Saab, tras meses detenido" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/alex-saab1-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/el-abogado-de-alex-saab-adelanto-que-el-testaferro-de-nicolas-maduro-se-declarara-no-culpable-por-los-cargos-de-lavado-de-dinero/">El abogado de Alex Saab adelantó que el testaferro de Nicolás Maduro se declarará no culpable por los cargos de lavado de dinero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/la-justicia-de-eeuu-suspendio-una-ejecucion-con-un-controvertido-coctel-letal-que-puede-producir-dolor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La justicia de EEUU suspendió una ejecución con un controvertido cóctel letal que puede producir dolor" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/image_doc-9qk8eh-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/la-justicia-de-eeuu-suspendio-una-ejecucion-con-un-controvertido-coctel-letal-que-puede-producir-dolor/">La justicia de EEUU suspendió una ejecución con un controvertido cóctel letal que puede producir dolor</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/corea-del-norte-pidio-a-la-poblacion-comer-menos-durante-cuatro-anos-para-hacer-frente-a-la-severa-crisis-alimentaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corea del Norte pidió a la población comer menos durante cuatro años para hacer frente a la severa crisis alimentaria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/LNTZTTET7TRPGZTUDM53TEQZOA-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/corea-del-norte-pidio-a-la-poblacion-comer-menos-durante-cuatro-anos-para-hacer-frente-a-la-severa-crisis-alimentaria/">Corea del Norte pidió a la población comer menos durante cuatro años para hacer frente a la severa crisis alimentaria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/27/grupo-de-inmigrantes-detenidos-en-el-noreste-de-miami-dade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grupo de inmigrantes detenidos en el noreste de Miami-Dade" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/migrantes-4-680x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/27/grupo-de-inmigrantes-detenidos-en-el-noreste-de-miami-dade/">Grupo de inmigrantes detenidos en el noreste de Miami-Dade</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
 <div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/617d69572100001d636fe2aa-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/">La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/karim-khan-sobre-venezuela-el-estatuto-de-roma-es-claro-si-un-pais-da-un-paso-al-frente-yo-me-hare-a-un-lado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/87f45fa59652e3e7c6e9180e10771b6f16bf61c2-karim-khan-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/karim-khan-sobre-venezuela-el-estatuto-de-roma-es-claro-si-un-pais-da-un-paso-al-frente-yo-me-hare-a-un-lado/">Karim Khan sobre Venezuela: El Estatuto de Roma es claro. Si un país da un paso al frente, yo me haré a un lado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/exfuncionario-del-fmi-dice-que-argentina-no-pagara-al-fondo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Exfuncionario del FMI dice que Argentina no pagará al Fondo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/4LBWJVX3LZMDPEETM5WQSTE7YE-alberto-fernandez-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/exfuncionario-del-fmi-dice-que-argentina-no-pagara-al-fondo/">Exfuncionario del FMI dice que Argentina no pagará al Fondo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/a-la-reina-isabel-le-dijeron-que-descansara-al-menos-dos-semanas-mas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A la reina Isabel le dijeron que descansara al menos dos semanas más" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/G46AKLQYFNMZVLE7XNOHNFKJNA-reina-isabel-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/a-la-reina-isabel-le-dijeron-que-descansara-al-menos-dos-semanas-mas/">A la reina Isabel le dijeron que descansara al menos dos semanas más</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/activistas-piden-a-los-lideres-del-g20-que-pongan-fin-a-la-desigualdad-mundial-de-vacunas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Activistas piden a los líderes del G20 que pongan fin a la desigualdad mundial de vacunas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/IW4VXJHEIBJEXDWWKONL6OBCD4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/activistas-piden-a-los-lideres-del-g20-que-pongan-fin-a-la-desigualdad-mundial-de-vacunas/">Activistas piden a los líderes del G20 que pongan fin a la desigualdad mundial de vacunas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/paralizan-extradicion-del-pollo-carvajal-y-dan-45-dias-a-eeuu-para-que-responda-a-una-peticion-de-garantias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Kamala Harris se reunirá con empresarias latinas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/PolloCarvajal-800x500-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/paralizan-extradicion-del-pollo-carvajal-y-dan-45-dias-a-eeuu-para-que-responda-a-una-peticion-de-garantias/">Paralizan extradición del Pollo Carvajal y dan 45 días a EEUU para que responda a una petición de garantías</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/reino-unido-retira-a-todos-los-paises-de-su-lista-roja-de-viajes-entre-ellos-venezuela/"><div class="thumbnail-container size-500 "><img width="267" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido condena campaña de intimidación del régimen madurista contra diputados opositores" loading="lazy" sizes="(max-width: 267px) 100vw, 267px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/12/reino-unido.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/reino-unido-retira-a-todos-los-paises-de-su-lista-roja-de-viajes-entre-ellos-venezuela/">Reino Unido retira a todos los países de su lista roja de viajes, entre ellos Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/biden-llego-al-vaticano-para-reunirse-con-el-papa-francisco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tedros Adhanom es el único candidato a dirigir la OMS en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/biden-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/biden-llego-al-vaticano-para-reunirse-con-el-papa-francisco/">Biden llegó al Vaticano para reunirse con el papa Francisco</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/tedros-adhanom-es-el-unico-candidato-a-dirigir-la-oms-en-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tedros Adhanom es el único candidato a dirigir la OMS en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/tedros-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/tedros-adhanom-es-el-unico-candidato-a-dirigir-la-oms-en-2022/">Tedros Adhanom es el único candidato a dirigir la OMS en 2022</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/">Síntesis deportiva por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/el-fc-barcelona-anuncio-la-destitucion-de-su-tecnico-ronald-koeman/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El FC Barcelona anunció la destitución de su técnico Ronald Koeman" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Ronald-Koeman-Getty-Images-AFP-696x464-1-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/el-fc-barcelona-anuncio-la-destitucion-de-su-tecnico-ronald-koeman/">El FC Barcelona anunció la destitución de su técnico Ronald Koeman</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/27/salvador-perez-conquisto-el-premio-luis-aparicio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Salvador Pérez conquistó el premio Luis Aparicio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/E278483C-397E-40BA-9563-9987B61D0AF5-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/E278483C-397E-40BA-9563-9987B61D0AF5-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/E278483C-397E-40BA-9563-9987B61D0AF5-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/27/salvador-perez-conquisto-el-premio-luis-aparicio/">Salvador Pérez conquistó el premio Luis Aparicio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/27/el-futbolista-australiano-josh-cavallo-revelo-su-homosexualidad/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El futbolista australiano Josh Cavallo reveló su homosexualidad" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Cavallo-homosexualidad-Foto-Europa-Press-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/27/el-futbolista-australiano-josh-cavallo-revelo-su-homosexualidad/">El futbolista australiano Josh Cavallo reveló su homosexualidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/26/deyna-castellanos-lo-vuelve-a-hacer-y-le-otorga-el-triunfo-a-la-vinotinto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Descubrieron un método para bloquear la infección del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-750x375.jpeg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/26/deyna-castellanos-lo-vuelve-a-hacer-y-le-otorga-el-triunfo-a-la-vinotinto/">Deyna Castellanos lo vuelve a hacer y le otorga el triunfo a la Vinotinto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/26/vendidas-por-casi-15-millones-de-dolares-zapatillas-de-michael-jordan/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Wilfredo Peña jugador del Portuguesa: “Esperamos ganarle a todos los  rivales del hexagonal B”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/dt.common.streams.StreamServer-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/dt.common.streams.StreamServer-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/dt.common.streams.StreamServer-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/26/vendidas-por-casi-15-millones-de-dolares-zapatillas-de-michael-jordan/">Vendidas por casi 1,5 millones de dólares zapatillas de Michael Jordan</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/26/wilfredo-pena-jugador-del-portuguesa-esperamos-ganarle-a-todos-los-rivales-del-hexagonal-b/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Wilfredo Peña jugador del Portuguesa: “Esperamos ganarle a todos los  rivales del hexagonal B”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/WILFREDO-PENA--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/WILFREDO-PENA--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/WILFREDO-PENA--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/26/wilfredo-pena-jugador-del-portuguesa-esperamos-ganarle-a-todos-los-rivales-del-hexagonal-b/">Wilfredo Peña jugador del Portuguesa: “Esperamos ganarle a todos los rivales del hexagonal B”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/24/el-real-madrid-se-queda-con-el-clasico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El Real Madrid se queda con el clásico" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/madrid-1-696x464-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/24/el-real-madrid-se-queda-con-el-clasico/">El Real Madrid se queda con el clásico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/24/peniteros-soy-campeones-de-la-liga-de-basquet-de-guanare/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Peñiteros Soy”  campeones de la Liga de básquet  de Guanare" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/24/peniteros-soy-campeones-de-la-liga-de-basquet-de-guanare/">“Peñiteros Soy” campeones de la Liga de básquet de Guanare</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La humillación de los abuelos, por Mitzy Capriles" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">La humillación de los abuelos, por Mitzy Capriles</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Indigentes con vivienda, por Guillermo Bello Vicentini" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/unnamed-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/">Indigentes con vivienda, por Guillermo Bello Vicentini</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/microsoft-ahora-la-empresa-mas-valiosa-del-mundo-por-encima-de-apple/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Microsoft ahora la empresa más valiosa del mundo por encima de Apple" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/HYSZIBWLYFNCNINU6EL5VJBHQE-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/microsoft-ahora-la-empresa-mas-valiosa-del-mundo-por-encima-de-apple/">Microsoft ahora la empresa más valiosa del mundo por encima de Apple</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/tres-senadores-de-eeuu-hablan-con-guaido-sobre-las-elecciones-y-el-dialogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estos tips harán que te veas mejor y vivas más" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/S7QS6YLVEFDCLD3KJ5DKJUVRHA-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/tres-senadores-de-eeuu-hablan-con-guaido-sobre-las-elecciones-y-el-dialogo/">Estos tips harán que te veas mejor y vivas más</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/como-es-vivir-con-crometofobia-el-inusual-miedo-extremo-a-gastar-dinero/"><div class="thumbnail-container size-500 "><img width="303" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro reitera que el dólar no es ni será la moneda oficial" loading="lazy" sizes="(max-width: 303px) 100vw, 303px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-65.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/como-es-vivir-con-crometofobia-el-inusual-miedo-extremo-a-gastar-dinero/">Cómo es vivir con crometofobia, el inusual miedo extremo a gastar dinero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/en-alerta-por-una-nueva-ola-de-casos-de-covid-19-ante-la-llegada-del-frio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En alerta por una nueva ola de casos de Covid-19 ante la llegada del frío" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/cococococvid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/en-alerta-por-una-nueva-ola-de-casos-de-covid-19-ante-la-llegada-del-frio/">En alerta por una nueva ola de casos de Covid-19 ante la llegada del frío</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/miss-region-andina-amanda-dudamel-es-la-nueva-miss-venezuela-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miss Región Andina, Amanda Dudamel, es la nueva Miss Venezuela 2021" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Diseno-sin-titulo-11-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/miss-region-andina-amanda-dudamel-es-la-nueva-miss-venezuela-2021/">Miss Región Andina, Amanda Dudamel, es la nueva Miss Venezuela 2021</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/robaron-un-vino-de-150-000-euros-y-otras-44-botellas-carisimas-de-un-restaurante-espanol-con-dos-estrellas-michelin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Robaron un vino de 150.000 euros y otras 44 botellas carísimas de un restaurante español con dos estrellas Michelín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/DQJN2ZU3IFFVZFPEZO35FXQL6U-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/robaron-un-vino-de-150-000-euros-y-otras-44-botellas-carisimas-de-un-restaurante-espanol-con-dos-estrellas-michelin/">Robaron un vino de 150.000 euros y otras 44 botellas carísimas de un restaurante español con dos estrellas Michelín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/paul-mccartney-decidio-que-no-firmara-mas-autografos-ni-se-tomara-fotos-con-sus-fans/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Paul McCartney decidió que no firmará más autógrafos ni se tomará fotos con sus fans" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/G5X6OKGKLBBD7OL4HIX7MXZ7GI-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/paul-mccartney-decidio-que-no-firmara-mas-autografos-ni-se-tomara-fotos-con-sus-fans/">Paul McCartney decidió que no firmará más autógrafos ni se tomará fotos con sus fans</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-2-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/miami-del-29-de-octubre-al-3-de-noviembre/">Miami (del 29 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 21 al 27 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/miami-21-27-1-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/21/miami-del-21-al-27-de-octubre/">Miami (del 21 al 27 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/"><div class="thumbnail-container size-500 "><img width="344" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (20 de octubre al 3 de noviembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-madrid-344x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/19/madrid-20-de-octubre-al-3-de-noviembre/">Madrid (20 de octubre al 3 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 14 al 20 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1278-325x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/14/miami-del-14-al-20-de-octubre/">Miami (del 14 al 20 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/"><div class="thumbnail-container size-500 "><img width="297" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 7 al 21 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/madrid-1-297x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/07/madrid-del-7-al-21-de-octubre/">Madrid (del 7 al 21 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/07/miami-del-7-al-13-de-octubre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 7 al 13 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/07/miami-del-7-al-13-de-octubre/">Miami ( del 7 al 13 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/30/miami-30-de-septiembre-al-6-de-octubre/"><div class="thumbnail-container size-500 "><img width="323" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (30 de septiembre al 6 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1276-323x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/30/miami-30-de-septiembre-al-6-de-octubre/">Miami (30 de septiembre al 6 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/23/miami-del-23-al-29-de-septiembre/"><div class="thumbnail-container size-500 "><img width="336" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 23 al 29 de septiembre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/portada1275-336x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/23/miami-del-23-al-29-de-septiembre/">Miami (del 23 al 29 de septiembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/21/madrid-del-24-de-septiembre-al-6-de-octubre/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 24 de septiembre al 6 de octubre)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/portada-madrid-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/21/madrid-del-24-de-septiembre-al-6-de-octubre/">Madrid (del 24 de septiembre al 6 de octubre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alex Saab no podrá acceder a libertad bajo fianza" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/">&#8220;Juego limpio&#8221; La petición de Maduro para estas elecciones</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Así fue la bajada de La Chinita" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/">Solo vacunados podrán asistir a la bajada de La Chinita</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">&#8220;Desde que llegó Khan a la Fiscalía notamos un cambio sustantivo en el caso Venezuela&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/tsj-en-el-exilio-presento-informe-audiovisual-de-su-gobierno-judicial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="TSJ en el exilio presentó informe audiovisual de su gobierno judicial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/tony-marval-nuevo-presidente-tsj-legitimo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/tsj-en-el-exilio-presento-informe-audiovisual-de-su-gobierno-judicial/">TSJ en el exilio presentó informe audiovisual de su gobierno judicial</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/manuel-rosales-en-maracaibo-no-hay-discusion-ni-duda-el-candidato-es-rafael-ramirez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manuel Rosales: “En Maracaibo no hay discusión ni duda, el candidato es Rafael Ramírez”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-3.44.37-PM-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/manuel-rosales-en-maracaibo-no-hay-discusion-ni-duda-el-candidato-es-rafael-ramirez/">Manuel Rosales: “En Maracaibo no hay discusión ni duda, el candidato es Rafael Ramírez”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/voluntad-popular-voto-en-contra-del-informe-de-la-an-de-2015-para-investigar-monomeros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Voluntad Popular votó en contra del informe de la AN de 2015 para investigar Monómeros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-PARTIDO-VOLUNTAD-POPULAR-DANIELH-1-1100x572-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/voluntad-popular-voto-en-contra-del-informe-de-la-an-de-2015-para-investigar-monomeros/">Voluntad Popular votó en contra del informe de la AN de 2015 para investigar Monómeros</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/en-80-de-los-centros-educativos-no-se-dan-clases-de-manera-tradicional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En 80% de los centros educativos no se dan clases de manera tradicional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/maestros-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/en-80-de-los-centros-educativos-no-se-dan-clases-de-manera-tradicional/">En 80% de los centros educativos no se dan clases de manera tradicional</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/ucv-opina-que-el-estado-debe-cumplir-con-las-entregas-oportunas-del-presupuesto-justo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UCV opina que el Estado debe cumplir con las entregas oportunas del presupuesto justo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EN-VIDEO-La-sorpresiva-visita-nocturna-de-Maduro-a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/ucv-opina-que-el-estado-debe-cumplir-con-las-entregas-oportunas-del-presupuesto-justo/">UCV opina que el Estado debe cumplir con las entregas oportunas del presupuesto justo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/asamblea-nacional-del-2015-solicito-investigacion-a-dirigentes-opositores-por-caso-monomeros/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 288px) 100vw, 288px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/asamblea-nacional-del-2015-solicito-investigacion-a-dirigentes-opositores-por-caso-monomeros/">Asamblea Nacional del 2015 solicitó investigación a dirigentes opositores por caso Monómeros</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/biden-se-reune-con-macron-de-francia-y-dice-que-estados-unidos-es-torpe-en-el-acuerdo-de-submarinos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden se reúne con Macron de Francia y dice que Estados Unidos es &#8216;torpe&#8217; en el acuerdo de submarinos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/JZKVTRXJEZLQJFNIWQGSTD2D3Y-Biden-y-Macron-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/biden-se-reune-con-macron-de-francia-y-dice-que-estados-unidos-es-torpe-en-el-acuerdo-de-submarinos/">Biden se reúne con Macron de Francia y dice que Estados Unidos es &#8216;torpe&#8217; en el acuerdo de submarinos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/el-imperio-inmobiliario-de-trump-paga-el-precio-de-una-politica-venenosa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El imperio inmobiliario de Trump paga el precio de una política venenosa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/NB6WENHASFOYNHKYFC6T7GREHE-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/el-imperio-inmobiliario-de-trump-paga-el-precio-de-una-politica-venenosa/">El imperio inmobiliario de Trump paga el precio de una política venenosa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/el-sur-de-florida-contara-con-nuevo-codigo-de-area/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El sur de Florida contará con nuevo código de área" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/palm-beach-siii-612x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/el-sur-de-florida-contara-con-nuevo-codigo-de-area/">El sur de Florida contará con nuevo código de área</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/una-persona-muerta-y-varios-heridos-en-tiroteo-en-un-complejo-residencial-del-doral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Una persona muerta y varios heridos en tiroteo en un complejo residencial del Doral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/doral-tiroteo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/una-persona-muerta-y-varios-heridos-en-tiroteo-en-un-complejo-residencial-del-doral/">Una persona muerta y varios heridos en tiroteo en un complejo residencial del Doral</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/los-taxistas-de-nueva-york-hacen-huelga-de-hambre-no-pueden-pagar-sus-deudas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los taxistas de Nueva York hacen huelga de hambre: no pueden pagar sus deudas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/taxi_new_york-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/los-taxistas-de-nueva-york-hacen-huelga-de-hambre-no-pueden-pagar-sus-deudas/">Los taxistas de Nueva York hacen huelga de hambre: no pueden pagar sus deudas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/el-abogado-de-alex-saab-adelanto-que-el-testaferro-de-nicolas-maduro-se-declarara-no-culpable-por-los-cargos-de-lavado-de-dinero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Así luce ahora Alex Saab, tras meses detenido" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/alex-saab1-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/el-abogado-de-alex-saab-adelanto-que-el-testaferro-de-nicolas-maduro-se-declarara-no-culpable-por-los-cargos-de-lavado-de-dinero/">El abogado de Alex Saab adelantó que el testaferro de Nicolás Maduro se declarará no culpable por los cargos de lavado de dinero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/la-justicia-de-eeuu-suspendio-una-ejecucion-con-un-controvertido-coctel-letal-que-puede-producir-dolor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La justicia de EEUU suspendió una ejecución con un controvertido cóctel letal que puede producir dolor" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/image_doc-9qk8eh-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/la-justicia-de-eeuu-suspendio-una-ejecucion-con-un-controvertido-coctel-letal-que-puede-producir-dolor/">La justicia de EEUU suspendió una ejecución con un controvertido cóctel letal que puede producir dolor</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/corea-del-norte-pidio-a-la-poblacion-comer-menos-durante-cuatro-anos-para-hacer-frente-a-la-severa-crisis-alimentaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corea del Norte pidió a la población comer menos durante cuatro años para hacer frente a la severa crisis alimentaria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/LNTZTTET7TRPGZTUDM53TEQZOA-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/corea-del-norte-pidio-a-la-poblacion-comer-menos-durante-cuatro-anos-para-hacer-frente-a-la-severa-crisis-alimentaria/">Corea del Norte pidió a la población comer menos durante cuatro años para hacer frente a la severa crisis alimentaria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/27/grupo-de-inmigrantes-detenidos-en-el-noreste-de-miami-dade/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grupo de inmigrantes detenidos en el noreste de Miami-Dade" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/migrantes-4-680x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/27/grupo-de-inmigrantes-detenidos-en-el-noreste-de-miami-dade/">Grupo de inmigrantes detenidos en el noreste de Miami-Dade</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/617d69572100001d636fe2aa-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/">La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/karim-khan-sobre-venezuela-el-estatuto-de-roma-es-claro-si-un-pais-da-un-paso-al-frente-yo-me-hare-a-un-lado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/87f45fa59652e3e7c6e9180e10771b6f16bf61c2-karim-khan-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/karim-khan-sobre-venezuela-el-estatuto-de-roma-es-claro-si-un-pais-da-un-paso-al-frente-yo-me-hare-a-un-lado/">Karim Khan sobre Venezuela: El Estatuto de Roma es claro. Si un país da un paso al frente, yo me haré a un lado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/exfuncionario-del-fmi-dice-que-argentina-no-pagara-al-fondo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Exfuncionario del FMI dice que Argentina no pagará al Fondo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/4LBWJVX3LZMDPEETM5WQSTE7YE-alberto-fernandez-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/exfuncionario-del-fmi-dice-que-argentina-no-pagara-al-fondo/">Exfuncionario del FMI dice que Argentina no pagará al Fondo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/a-la-reina-isabel-le-dijeron-que-descansara-al-menos-dos-semanas-mas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A la reina Isabel le dijeron que descansara al menos dos semanas más" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/G46AKLQYFNMZVLE7XNOHNFKJNA-reina-isabel-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/a-la-reina-isabel-le-dijeron-que-descansara-al-menos-dos-semanas-mas/">A la reina Isabel le dijeron que descansara al menos dos semanas más</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/activistas-piden-a-los-lideres-del-g20-que-pongan-fin-a-la-desigualdad-mundial-de-vacunas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Activistas piden a los líderes del G20 que pongan fin a la desigualdad mundial de vacunas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/IW4VXJHEIBJEXDWWKONL6OBCD4-360x180.jpg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/activistas-piden-a-los-lideres-del-g20-que-pongan-fin-a-la-desigualdad-mundial-de-vacunas/">Activistas piden a los líderes del G20 que pongan fin a la desigualdad mundial de vacunas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/paralizan-extradicion-del-pollo-carvajal-y-dan-45-dias-a-eeuu-para-que-responda-a-una-peticion-de-garantias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Kamala Harris se reunirá con empresarias latinas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/PolloCarvajal-800x500-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/paralizan-extradicion-del-pollo-carvajal-y-dan-45-dias-a-eeuu-para-que-responda-a-una-peticion-de-garantias/">Paralizan extradición del Pollo Carvajal y dan 45 días a EEUU para que responda a una petición de garantías</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/reino-unido-retira-a-todos-los-paises-de-su-lista-roja-de-viajes-entre-ellos-venezuela/"><div class="thumbnail-container size-500 "><img width="267" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido condena campaña de intimidación del régimen madurista contra diputados opositores" loading="lazy" sizes="(max-width: 267px) 100vw, 267px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/12/reino-unido.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/reino-unido-retira-a-todos-los-paises-de-su-lista-roja-de-viajes-entre-ellos-venezuela/">Reino Unido retira a todos los países de su lista roja de viajes, entre ellos Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/biden-llego-al-vaticano-para-reunirse-con-el-papa-francisco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tedros Adhanom es el único candidato a dirigir la OMS en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/biden-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/biden-llego-al-vaticano-para-reunirse-con-el-papa-francisco/">Biden llegó al Vaticano para reunirse con el papa Francisco</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/tedros-adhanom-es-el-unico-candidato-a-dirigir-la-oms-en-2022/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tedros Adhanom es el único candidato a dirigir la OMS en 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/tedros-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/tedros-adhanom-es-el-unico-candidato-a-dirigir-la-oms-en-2022/">Tedros Adhanom es el único candidato a dirigir la OMS en 2022</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/">Síntesis deportiva por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/el-fc-barcelona-anuncio-la-destitucion-de-su-tecnico-ronald-koeman/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El FC Barcelona anunció la destitución de su técnico Ronald Koeman" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Ronald-Koeman-Getty-Images-AFP-696x464-1-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/el-fc-barcelona-anuncio-la-destitucion-de-su-tecnico-ronald-koeman/">El FC Barcelona anunció la destitución de su técnico Ronald Koeman</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/27/salvador-perez-conquisto-el-premio-luis-aparicio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Salvador Pérez conquistó el premio Luis Aparicio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/E278483C-397E-40BA-9563-9987B61D0AF5-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/E278483C-397E-40BA-9563-9987B61D0AF5-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/E278483C-397E-40BA-9563-9987B61D0AF5-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/27/salvador-perez-conquisto-el-premio-luis-aparicio/">Salvador Pérez conquistó el premio Luis Aparicio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/27/el-futbolista-australiano-josh-cavallo-revelo-su-homosexualidad/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El futbolista australiano Josh Cavallo reveló su homosexualidad" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Cavallo-homosexualidad-Foto-Europa-Press-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/27/el-futbolista-australiano-josh-cavallo-revelo-su-homosexualidad/">El futbolista australiano Josh Cavallo reveló su homosexualidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/26/deyna-castellanos-lo-vuelve-a-hacer-y-le-otorga-el-triunfo-a-la-vinotinto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Descubrieron un método para bloquear la infección del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-750x375.jpeg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/vinotinto-femenina-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/26/deyna-castellanos-lo-vuelve-a-hacer-y-le-otorga-el-triunfo-a-la-vinotinto/">Deyna Castellanos lo vuelve a hacer y le otorga el triunfo a la Vinotinto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/26/vendidas-por-casi-15-millones-de-dolares-zapatillas-de-michael-jordan/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Wilfredo Peña jugador del Portuguesa: “Esperamos ganarle a todos los  rivales del hexagonal B”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/dt.common.streams.StreamServer-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/dt.common.streams.StreamServer-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/dt.common.streams.StreamServer-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/26/vendidas-por-casi-15-millones-de-dolares-zapatillas-de-michael-jordan/">Vendidas por casi 1,5 millones de dólares zapatillas de Michael Jordan</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/26/wilfredo-pena-jugador-del-portuguesa-esperamos-ganarle-a-todos-los-rivales-del-hexagonal-b/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Wilfredo Peña jugador del Portuguesa: “Esperamos ganarle a todos los  rivales del hexagonal B”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/WILFREDO-PENA--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/WILFREDO-PENA--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/WILFREDO-PENA--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/26/wilfredo-pena-jugador-del-portuguesa-esperamos-ganarle-a-todos-los-rivales-del-hexagonal-b/">Wilfredo Peña jugador del Portuguesa: “Esperamos ganarle a todos los rivales del hexagonal B”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/24/el-real-madrid-se-queda-con-el-clasico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El Real Madrid se queda con el clásico" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/madrid-1-696x464-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/24/el-real-madrid-se-queda-con-el-clasico/">El Real Madrid se queda con el clásico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/24/peniteros-soy-campeones-de-la-liga-de-basquet-de-guanare/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Peñiteros Soy”  campeones de la Liga de básquet  de Guanare" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/ffff-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/24/peniteros-soy-campeones-de-la-liga-de-basquet-de-guanare/">“Peñiteros Soy” campeones de la Liga de básquet de Guanare</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La humillación de los abuelos, por Mitzy Capriles" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">La humillación de los abuelos, por Mitzy Capriles</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Indigentes con vivienda, por Guillermo Bello Vicentini" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/unnamed-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/">Indigentes con vivienda, por Guillermo Bello Vicentini</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/microsoft-ahora-la-empresa-mas-valiosa-del-mundo-por-encima-de-apple/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Microsoft ahora la empresa más valiosa del mundo por encima de Apple" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/HYSZIBWLYFNCNINU6EL5VJBHQE-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/microsoft-ahora-la-empresa-mas-valiosa-del-mundo-por-encima-de-apple/">Microsoft ahora la empresa más valiosa del mundo por encima de Apple</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/tres-senadores-de-eeuu-hablan-con-guaido-sobre-las-elecciones-y-el-dialogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estos tips harán que te veas mejor y vivas más" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/S7QS6YLVEFDCLD3KJ5DKJUVRHA-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/tres-senadores-de-eeuu-hablan-con-guaido-sobre-las-elecciones-y-el-dialogo/">Estos tips harán que te veas mejor y vivas más</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/como-es-vivir-con-crometofobia-el-inusual-miedo-extremo-a-gastar-dinero/"><div class="thumbnail-container size-500 "><img width="303" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro reitera que el dólar no es ni será la moneda oficial" loading="lazy" sizes="(max-width: 303px) 100vw, 303px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-65.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/como-es-vivir-con-crometofobia-el-inusual-miedo-extremo-a-gastar-dinero/">Cómo es vivir con crometofobia, el inusual miedo extremo a gastar dinero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/en-alerta-por-una-nueva-ola-de-casos-de-covid-19-ante-la-llegada-del-frio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En alerta por una nueva ola de casos de Covid-19 ante la llegada del frío" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/cococococvid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/en-alerta-por-una-nueva-ola-de-casos-de-covid-19-ante-la-llegada-del-frio/">En alerta por una nueva ola de casos de Covid-19 ante la llegada del frío</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/29/miss-region-andina-amanda-dudamel-es-la-nueva-miss-venezuela-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miss Región Andina, Amanda Dudamel, es la nueva Miss Venezuela 2021" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Diseno-sin-titulo-11-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/29/miss-region-andina-amanda-dudamel-es-la-nueva-miss-venezuela-2021/">Miss Región Andina, Amanda Dudamel, es la nueva Miss Venezuela 2021</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/robaron-un-vino-de-150-000-euros-y-otras-44-botellas-carisimas-de-un-restaurante-espanol-con-dos-estrellas-michelin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Robaron un vino de 150.000 euros y otras 44 botellas carísimas de un restaurante español con dos estrellas Michelín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/DQJN2ZU3IFFVZFPEZO35FXQL6U-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/robaron-un-vino-de-150-000-euros-y-otras-44-botellas-carisimas-de-un-restaurante-espanol-con-dos-estrellas-michelin/">Robaron un vino de 150.000 euros y otras 44 botellas carísimas de un restaurante español con dos estrellas Michelín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/28/paul-mccartney-decidio-que-no-firmara-mas-autografos-ni-se-tomara-fotos-con-sus-fans/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Paul McCartney decidió que no firmará más autógrafos ni se tomará fotos con sus fans" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/G5X6OKGKLBBD7OL4HIX7MXZ7GI-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/10/28/paul-mccartney-decidio-que-no-firmara-mas-autografos-ni-se-tomara-fotos-con-sus-fans/">Paul McCartney decidió que no firmará más autógrafos ni se tomará fotos con sus fans</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/deportes/">Deportes</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Síntesis deportiva por Avelino Avancín</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/">octubre 30, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/deportes/" rel="category tag">Deportes</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='72748' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='72748' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/10/30/sintesis-deportiva-por-avelino-avancin-67/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancín" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">12</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=S%C3%ADntesis+deportiva+por+Avelino+Avanc%C3%ADn&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=S%C3%ADntesis+deportiva+por+Avelino+Avanc%C3%ADn%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F&title=S%C3%ADntesis+deportiva+por+Avelino+Avanc%C3%ADn" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/10/LOKGN2XOJVE2XVN6HSHFFVH5GU-Roland-Koeman.jpg&description=S%C3%ADntesis+deportiva+por+Avelino+Avanc%C3%ADn" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(30 de octubre del 2021. El Venezolano).- <strong>LA SALIDA</strong> de Ronald Koeman del Barcelona se veía venir. Era evidente el mal manejo del holandés por los malos resultados. El ariete colombiano Radamel Falcao festejó en grande y con muchas lágrimas, el triunfo del Rayo Vallecano ante los irreconocibles azulgranas…Marcelo<strong> </strong>Martins comanda la tabla de los mejores goleadores de estas eliminatorias suramericanas. Su pasión por la camiseta boliviana es muy profunda, es escoltado en este renglón por el carioca Neymar (7) y Lionel Messi (6)…El argentino José Pékerman es otro de los nombres que suenan para técnico de la Vinotinto rumbo al próximo ciclo mundialista. La escuadra patriota ha fracasado nuevamente al ocupar el ultimo peldaño…El técnico de la sub-17 Frank Piedrahita tiene varios proyectos con los chicos de este combinado. Se dice que el próximo año Leonardo González tomaría las riendas de la sub-20…Deportivo Táchira presenta un equipo súper blindado esta nueva ronda. Los gochos quieren sumar su novena estrella y luego de comandar fácilmente el grupo occidental, están listos para seguir triunfando, según destaca el profesor Juan Domingo Tolisano. La pandilla fronteriza tiene calidad en todas sus líneas con individualidades de amplio potencial como el argentino Lucas Gómez, el panameño Freddy Gondola y los nativos Yerson Ronaldo Chacón, Pablo Camacho, Cristopher Valera, Anthony Uribe, Maurice Cova, José Luis Granados, Yeferson Velasco, Marlon Fernández, Edgar Pérez Greco, entre otros. “Todos los partidos van a ser difíciles. Un torneo bastante parejo”, ha manifestado el estratega de San Cristóbal, quien ha alcanzado una gran madurez en el plano futbolístico.  Al estadio “Pueblo Nuevo” podrán ingresar más de quince mil seguidores y esto es otro factor bastante importante para la escuadra aurinegra…Edson Rodríguez dice que el Aragua espera dar varias sorpresas. El joven timonel destaca la unión del grupo. Su asistente Héctor Rivas dice que en  esta nueva fase no hay rivales fáciles…<strong>CONTINUA</strong> el mal momento de los Lakers en la NBA. Por cierto que la escuadrones de Los Ángeles y Celtics de Boston son los que más títulos han conquistado con 17 dada uno…El pasado 12 de septiembre se cumplieron seis años del gallardete campeonil que obtuvo Venezuela en el FIBA-Américas, disputado en México, cuando la tropa criolla bajo el mando de Néstor “Che” García, venciera a Argentina 74-71. Uno de los emotivos momentos de gloria en la historia del deporte nacional&#8230;“Me gusta este nuevo reto, estoy contento y motivado. Hay un grupo compacto de jugadores y buscaremos hacer un gran papel haciendo bien las cosas en la cancha”, declaraciones del profesor Néstor Salazar nuevo técnico de Centauros. Entrega total prometen los guerreros de Portuguesa en la venidera Súper Liga, según me cuenta el doctor Juan Carlos Cuenca…Los números de por vida del aragueño David Díaz son impresionantes. En 21 temporadas vio acción en 834 juegos, anotando 12.837 puntos para un promedio de 15.4, con 1.550 triples, para convertirse en el segundo mejor de la historia y 2.419 asistencias….<strong>MUY PAREJOS </strong>los primeros duelos de la Serie Mundial. El pitcheo ha estado a la altura, así que Astros y Bravos prometen emociones a granel en estas batallas por la corona en las Grandes Ligas….<strong>ERNARDO GOMEZ</strong> ha sido uno de los volibolistas más brillantes de Suramérica. El nativo de Ciudad Bolívar fue uno de los grandes baluartes de la selección criolla, con la que hizo su estreno cuando tenía 13 años. “Harry” viene masificando esta disciplina en su tierra natal, motivando a niños y jóvenes que quieren seguir su gran ejemplo. El oriental nació un 30 de julio de 1982 y mide 1,92. Sus mejores momentos a nivel internacional los vivió cuando jugaba en Grecia y su mayor logro con la pandilla tricolor fue al ganar la medalla de oro en los Juegos Panamericanos de Republica Dominicana…Un fuerte abrazo para el amigo Enzo Tropiano de cumpleaños la semana pasada, al igual que Alexis Chirinos, uno de los atacantes de mayor calidad del balompié nacional, un sucrense universal al igual que Francisco “Morochito” Rodríguez, Gabriel Estaba, Antonio Esparragoza y Cristóbal Guerra…Mi agradecimiento por el apoyo a Javier Xavier Pestana de Grada Popular…Se terminó el espacio…Mis respetos para todo el país.</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="deportes">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/10/29/karim-khan-sobre-venezuela-el-estatuto-de-roma-es-claro-si-un-pais-da-un-paso-al-frente-yo-me-hare-a-un-lado/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Karim Khan sobre Venezuela: El Estatuto de Roma es claro. Si un país da un paso al frente, yo me haré a un lado</h3>
</a>
<a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Indigentes con vivienda, por Guillermo Bello Vicentini</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Indigentes con vivienda, por Guillermo Bello Vicentini" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/unnamed-75x75.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/unnamed-75x75.png 75w, https://elvenezolanonews.com/wp-content/uploads/2021/10/unnamed-150x150.png 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/10/30/indigentes-con-vivienda-por-guillermo-bello-vicentini/">
Indigentes con vivienda, por Guillermo Bello Vicentini </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La humillación de los abuelos, por Mitzy Capriles" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">
La humillación de los abuelos, por Mitzy Capriles </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">
"Desde que llegó Khan a la Fiscalía notamos un cambio sustantivo en el caso Venezuela" </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_media_video" id="media_video-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_617d7b3976dc8"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-72748-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4">https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4</a></video></div></div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_617d7b397732c"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-19" class="wp-polls">
<form id="polls_form_19" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_19_nonce" name="wp-polls-nonce" value="9ddfb677a9" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="19" /></p>
<p style="text-align: center;"><strong>¿Cómo será el desenlace del caso Alex Saab?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-70" name="poll_19" value="70" /> <label for="poll-answer-70">a) Contará absolutamente todo</label></li>
<li><input type="radio" id="poll-answer-71" name="poll_19" value="71" /> <label for="poll-answer-71">b) No dirá nada</label></li>
<li><input type="radio" id="poll-answer-72" name="poll_19" value="72" /> <label for="poll-answer-72">c) Declarará a medias</label></li>
<li><input type="radio" id="poll-answer-73" name="poll_19" value="73" /> <label for="poll-answer-73">d) Lo que importa es que quedará preso</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(19);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(19); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-19-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_72748_0_617d7b39796b8  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_72748_0_617d7b39796b8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/617d69572100001d636fe2aa-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/">La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(30 de octubre del 2021. El Venezolano).- Cientos niños chilenos fueron secuestrados y entregados ilegalmente para su adopción en Suecia...</p>
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alex Saab no podrá acceder a libertad bajo fianza" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/">&#8220;Juego limpio&#8221; La petición de Maduro para estas elecciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Así fue la bajada de La Chinita" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita.jpeg 648w, https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita-300x200.jpeg 300w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/">Solo vacunados podrán asistir a la bajada de La Chinita</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">&#8220;Desde que llegó Khan a la Fiscalía notamos un cambio sustantivo en el caso Venezuela&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La humillación de los abuelos, por Mitzy Capriles" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">La humillación de los abuelos, por Mitzy Capriles</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_72748_0_617d7b39796b8 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_72748_1_617d7b397d19f  normal " data-unique="jnews_module_72748_1_617d7b397d19f">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/617d69572100001d636fe2aa-350x250.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/617d69572100001d636fe2aa-350x250.jpeg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/617d69572100001d636fe2aa-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/">La dictadura de Pinochet secuestró y entregó en adopción ilegal a Suecia a cientos de niños chilenos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(30 de octubre del 2021. El Venezolano).- Cientos niños chilenos fueron secuestrados y entregados ilegalmente para su adopción en Suecia...</p>
<a href="https://elvenezolanonews.com/2021/10/30/la-dictadura-de-pinochet-secuestro-y-entrego-en-adopcion-ilegal-a-suecia-a-cientos-de-ninos-chilenos/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alex Saab no podrá acceder a libertad bajo fianza" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/FBsnpIqWEAg49eF-Nicolas-Maduro-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/">&#8220;Juego limpio&#8221; La petición de Maduro para estas elecciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/juego-limpio-la-peticion-de-maduro-para-estas-elecciones/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Así fue la bajada de La Chinita" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita.jpeg 648w, https://elvenezolanonews.com/wp-content/uploads/2020/11/La-Chinita-300x200.jpeg 300w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/">Solo vacunados podrán asistir a la bajada de La Chinita</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/solo-vacunados-podran-asistir-a-la-bajada-de-la-chinita/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Tráiganlo para acá, por Carlos Ismayel" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/Karim-Khan-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/">&#8220;Desde que llegó Khan a la Fiscalía notamos un cambio sustantivo en el caso Venezuela&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/desde-que-llego-khan-a-la-fiscalia-notamos-un-cambio-sustantivo-en-el-caso-venezuela/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La humillación de los abuelos, por Mitzy Capriles" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/10/EE-ANCIANOS-VENEZOLANOS-26.07.2020-DANIELH-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/">La humillación de los abuelos, por Mitzy Capriles</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/10/30/la-humillacion-de-los-abuelos-por-mitzy-capriles/"><i class="fa fa-clock-o"></i> octubre 30, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_72748_1_617d7b397d19f = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-72748 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-elven-"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="572d8c773a" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/">Más</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="640b7c1acd">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="640b7c1acd">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="640b7c1acd">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F" data-image-url="" data-title="S%C3%ADntesis+deportiva+por+Avelino+Avanc%C3%ADn"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F10%2F30%2Fsintesis-deportiva-por-avelino-avancin-67%2F" data-image-url="" data-title="S%C3%ADntesis+deportiva+por+Avelino+Avanc%C3%ADn"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css' href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css' href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"78148e0733"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.4' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/10\/30\/sintesis-deportiva-por-avelino-avancin-67","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"72748","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.3ac9223b.js?ver=3.71.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"S\u00edntesis deportiva por Avelino Avanc\u00edn","published":"2021-10-30 08:54:14","updated":"2021-10-30 13:54:23"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/deportes\/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/deportes\/","name":"Deportes"}}]}</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
