<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno">
<meta property="og:url" content="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg">
<meta property="og:image:height" content="800">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2021-09-02T23:04:55+00:00">
<meta property="article:modified_time" content="2021-09-02T23:05:01+00:00">
<meta property="article:section" content="Internacionales">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima">
<meta name="twitter:description" content="(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="800">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Chile pide a Argentina &quot;negociar&quot; tras su rechazo a la propuesta de Piñera de expansión marítima - El Venezolano News</title>
<meta name="description" content="(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno argentino &quot;negociar&quot; la" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile pide a Argentina &quot;negociar&quot; tras su rechazo a la propuesta de Piñera de expansión marítima - El Venezolano News" />
<meta property="og:description" content="(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno argentino &quot;negociar&quot; la" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:section" content="Internacionales" />
<meta property="og:updated_time" content="2021-09-02T18:05:01-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Chile pide a Argentina &quot;negociar&quot; tras su rechazo a la propuesta de Piñera de expansión marítima - El Venezolano News" />
<meta name="twitter:description" content="(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno argentino &quot;negociar&quot; la" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://elvenezolanonews.com/#person","name":"El Venezolano News"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg","width":"1200","height":"800","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#webpage","url":"https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/","name":"Chile pide a Argentina &quot;negociar&quot; tras su rechazo a la propuesta de Pi\u00f1era de expansi\u00f3n mar\u00edtima - El Venezolano News","datePublished":"2021-09-02T18:04:55-05:00","dateModified":"2021-09-02T18:05:01-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Chile pide a Argentina &quot;negociar&quot; tras su rechazo a la propuesta de Pi\u00f1era de expansi\u00f3n mar\u00edtima -","datePublished":"2021-09-02T18:04:55-05:00","dateModified":"2021-09-02T18:05:01-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#person"},"description":"(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andr\u00e9s Allamand, ha pedido este jueves al Gobierno argentino &quot;negociar&quot; la","name":"Chile pide a Argentina &quot;negociar&quot; tras su rechazo a la propuesta de Pi\u00f1era de expansi\u00f3n mar\u00edtima -","@id":"https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/68426" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=68426' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.14" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-68426 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner-1.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image_tablet '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
jueves, septiembre 2, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
 <div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 28 de julio al 4 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada12-250x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/">Miami (del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 28 de julio al 4 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada-madrid-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/">Madrid (Del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 22 al 28 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/mimai-245x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/">Miami ( del 22 al 28 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 15 al 21 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami2-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/">Miami (del 15 al 21 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 14 al 28 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/madrid-portada-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/">Madrid (del 14 al 28 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/pa-florida-333x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/">Miami (del 8 al 14 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 1 al 7 de julio)" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami-252x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/">Miami (Del 1 al 7 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 29 de junio al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MADRID32-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/">Madrid (Del 29 de junio al 13 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/">Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/calculan-que-solo-11-de-la-poblacion-venezolana-esta-completamente-vacunada-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La desinformación abunda en los centros de vacunación venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/ff9530fc5a0b9af2abab20f8d28eef7575cf1f7b-1024x683.jpg-vacunacion-venezuela-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/calculan-que-solo-11-de-la-poblacion-venezolana-esta-completamente-vacunada-contra-el-covid-19/">Calculan que solo 11% de la población venezolana está completamente vacunada contra el covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/la-mitad-de-los-venezolanos-en-peru-son-universitarios-o-tsu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chile lanza iniciativa internacional para frenar tráfico ilegal de migrantes venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/migrantes-venezolanos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/la-mitad-de-los-venezolanos-en-peru-son-universitarios-o-tsu/">La mitad de los venezolanos en Perú son universitarios o TSU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/maduro-promete-buenas-noticias-sobre-la-oferta-de-combustible/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU felicita a Guaidó y Maduro por la coordinación para el programa de vacunación COVID" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/muralmaduro_venezuelareutersPOLITICS-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/maduro-promete-buenas-noticias-sobre-la-oferta-de-combustible/">Maduro promete “buenas noticias” sobre la oferta de combustible</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/ministerio-publico-revelo-que-en-4-anos-han-atendido-casi-11-mil-casos-de-violencia-de-genero/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="William Saab reveló que &#8220;mercenarios&#8221; pretendían atentar contra varios personajes del Estado" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/tarek-william-saab-08.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/ministerio-publico-revelo-que-en-4-anos-han-atendido-casi-11-mil-casos-de-violencia-de-genero/">Ministerio Público reveló que en 4 años han atendido casi 11 mil casos de violencia de género</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/ordenan-detencion-del-periodista-fernando-petrocelli-por-tuit-sobre-la-esposa-de-messi/"><div class="thumbnail-container size-500 "><img width="225" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ordenan detención del periodista Fernando Petrocelli por tuit sobre la esposa de Messi" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/Fernando-Petrocelli-225x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/ordenan-detencion-del-periodista-fernando-petrocelli-por-tuit-sobre-la-esposa-de-messi/">Ordenan detención del periodista Fernando Petrocelli por tuit sobre la esposa de Messi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/ops-asegura-que-36-de-la-poblacion-venezolana-se-encuentra-vacunada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU autoriza vacunación para todos los mayores de 16 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ensayo-vacunas-efe_3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/ops-asegura-que-36-de-la-poblacion-venezolana-se-encuentra-vacunada/">OPS asegura que 36% de la población venezolana se encuentra vacunada</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/regimen-madurista-autoriza-abrir-30-casinos-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Régimen madurista autoriza abrir 30 casinos en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/casinos-referencial-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/regimen-madurista-autoriza-abrir-30-casinos-en-venezuela/">Régimen madurista autoriza abrir 30 casinos en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/la-desinformacion-abunda-en-los-centros-de-vacunacion-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La desinformación abunda en los centros de vacunación venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/ff9530fc5a0b9af2abab20f8d28eef7575cf1f7b-1024x683.jpg-vacunacion-venezuela-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/la-desinformacion-abunda-en-los-centros-de-vacunacion-venezolanos/">La desinformación abunda en los centros de vacunación venezolanos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/">Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/junta-de-comisionados-de-miami-dade-aprobo-programa-dpp/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Piden declarar estado de emergencia en Florida tras repunte de covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/covid-19-Florida-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/junta-de-comisionados-de-miami-dade-aprobo-programa-dpp/">Junta de Comisionados de Miami-Dade aprobó programa DPP</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/eeuu-exige-elecciones-libres-y-justas-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Leopoldo López asegura que &#8220;no le consta&#8221; ninguna multa tras su viaje a Galicia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Departamento-de-Estado-750x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/eeuu-exige-elecciones-libres-y-justas-en-venezuela/">EEUU exige elecciones libres y justas en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/muere-un-estudiante-en-un-tiroteo-en-un-instituto-de-carolina-del-norte/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muere un estudiante en un tiroteo en un instituto de Carolina del Norte" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/608950284_204878014_1024x576-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/muere-un-estudiante-en-un-tiroteo-en-un-instituto-de-carolina-del-norte/">Muere un estudiante en un tiroteo en un instituto de Carolina del Norte</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/al-menos-ocho-muertos-en-nueva-york-y-nueva-jersey-por-fuertes-lluvias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al menos ocho muertos en Nueva York y Nueva Jersey por fuertes lluvias" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/6130873c3b000038d5ee8c5c-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/al-menos-ocho-muertos-en-nueva-york-y-nueva-jersey-por-fuertes-lluvias/">Al menos ocho muertos en Nueva York y Nueva Jersey por fuertes lluvias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/eeuu-defiende-como-justo-el-ataque-contra-un-objetivo-de-estado-islamico-tras-el-atentado-de-kabul/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU defiende como &#8220;justo&#8221; el ataque contra un objetivo de Estado Islámico tras el atentado de Kabul" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/estados-unidos-afganistan-estado-islamico-ataque-justo-kabul-01092021-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/eeuu-defiende-como-justo-el-ataque-contra-un-objetivo-de-estado-islamico-tras-el-atentado-de-kabul/">EEUU defiende como &#8220;justo&#8221; el ataque contra un objetivo de Estado Islámico tras el atentado de Kabul</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/la-prohibicion-del-aborto-a-las-seis-semanas-de-gestacion-en-texas-entra-en-vigor-ante-la-inaccion-del-supremo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La prohibición del aborto a las seis semanas de gestación en Texas entra en vigor ante la inacción del Supremo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/AYIMTR662ZCFHP6P74ONSXHZAY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/la-prohibicion-del-aborto-a-las-seis-semanas-de-gestacion-en-texas-entra-en-vigor-ante-la-inaccion-del-supremo/">La prohibición del aborto a las seis semanas de gestación en Texas entra en vigor ante la inacción del Supremo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/gobierno-americano-niega-recursos-a-miembros-del-tsj-en-el-exilio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gobierno Americano niega recursos a miembros del TSJ en el exilio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/tsj-en-el-exilio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/gobierno-americano-niega-recursos-a-miembros-del-tsj-en-el-exilio/">Gobierno Americano niega recursos a miembros del TSJ en el exilio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/alarta-florida-aumenta-cantidad-de-ninos-hospitalizados-por-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¡Alerta! Florida aumenta cantidad de niños hospitalizados por Covid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/ninos-750x375-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/alarta-florida-aumenta-cantidad-de-ninos-hospitalizados-por-covid/">¡Alerta! Florida aumenta cantidad de niños hospitalizados por Covid</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/">Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corea del Norte rechazó unos tres millones de dosis de una vacuna china" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/">Corea del Norte rechazó unos tres millones de dosis de una vacuna china</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/espana-apoya-negociaciones-entre-regimen-y-oposicion-venezolana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="España negó connivencia con supuestos planes violentos en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/palacio_santa_cruz_sede_ministerio_exteriores_espana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/espana-apoya-negociaciones-entre-regimen-y-oposicion-venezolana/">España apoya negociaciones entre régimen y oposición venezolana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/autorizan-traslado-de-alex-saab-a-la-capital-de-cabo-verde-por-motivos-de-salud/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/autorizan-traslado-de-alex-saab-a-la-capital-de-cabo-verde-por-motivos-de-salud/">Autorizan traslado de Alex Saab a la capital de Cabo Verde por motivos de salud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/israel-critica-los-planes-de-eeuu-de-reabrir-el-consulado-en-jerusalen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Israel critica los planes de EEUU de reabrir el consulado en Jerusalén" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/unnamed-4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/israel-critica-los-planes-de-eeuu-de-reabrir-el-consulado-en-jerusalen/">Israel critica los planes de EEUU de reabrir el consulado en Jerusalén</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/flexibilizan-entrada-de-turistas-tras-disminucion-de-casos-de-covid-19-en-panama/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Flexibilizan entrada de turistas tras disminución de casos de covid-19 en Panamá" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/panama-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/flexibilizan-entrada-de-turistas-tras-disminucion-de-casos-de-covid-19-en-panama/">Flexibilizan entrada de turistas tras disminución de casos de covid-19 en Panamá</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/luego-de-tres-meses-en-el-sebin-fue-liberado-el-exgobernador-de-sucre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Luego de tres meses en el Sebin fue liberado el exgobernador de Sucre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/E-NrtECWYAQ0Psc-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/luego-de-tres-meses-en-el-sebin-fue-liberado-el-exgobernador-de-sucre/">Luego de tres meses en el Sebin fue liberado el exgobernador de Sucre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/union-europea-respaldo-decision-de-la-plataforma-unitaria-en-elecciones-regionales/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Union-Europea-Foto-AP-750x421-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/union-europea-respaldo-decision-de-la-plataforma-unitaria-en-elecciones-regionales/">Unión Europea respaldó decisión de la Plataforma Unitaria en elecciones regionales</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/venezuela-recibira-este-jueves-a-argentina-en-el-olimpico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Venezuela recibirá este jueves a Argentina en el Olímpico" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/Vinotinto-Venezuela-seleccion-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/Vinotinto-Venezuela-seleccion-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/09/Vinotinto-Venezuela-seleccion-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/venezuela-recibira-este-jueves-a-argentina-en-el-olimpico/">Venezuela recibirá este jueves a Argentina en el Olímpico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/quienes-seran-los-proximos-integrantes-al-salon-de-la-fama-del-beisbol-venezolano-por-juan-carlos-arias-troisi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¿Quiénes serán los próximos integrantes al Salón de la Fama del Béisbol Venezolano? Por Juan Carlos Arias Troisi" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/E7yN-knXIAA8IKw-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/E7yN-knXIAA8IKw-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/09/E7yN-knXIAA8IKw-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/quienes-seran-los-proximos-integrantes-al-salon-de-la-fama-del-beisbol-venezolano-por-juan-carlos-arias-troisi/">¿Quiénes serán los próximos integrantes al Salón de la Fama del Béisbol Venezolano? Por Juan Carlos Arias Troisi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/mbappe-rechazo-45-millones-de-euros-netos-por-renovar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mbappé rechazó 45 millones de euros netos por renovar" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/afp-mbappe-2-696x464-1-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/mbappe-rechazo-45-millones-de-euros-netos-por-renovar/">Mbappé rechazó 45 millones de euros netos por renovar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/31/messi-llego-a-caracas-para-enfrentarse-a-la-vinotinto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi llegó a Caracas para enfrentarse a la Vinotinto" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1630400467_939636_1630400501_noticia_normal_recorte1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/31/messi-llego-a-caracas-para-enfrentarse-a-la-vinotinto/">Messi llegó a Caracas para enfrentarse a la Vinotinto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/31/linda-perez-y-lisbeli-vera-lograron-las-primeras-medallas-de-oro-en-tokio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Linda Pérez y Lisbeli Vera lograron las primeras medallas de oro en Tokio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-31-at-13.35.33-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-31-at-13.35.33-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-31-at-13.35.33-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/31/linda-perez-y-lisbeli-vera-lograron-las-primeras-medallas-de-oro-en-tokio/">Linda Pérez y Lisbeli Vera lograron las primeras medallas de oro en Tokio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/29/yulimar-rojas-hizo-el-saque-de-honor-en-el-camp-nou/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas hizo el saque de honor en el Camp Nou" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Yulimar-Rojas-1-675x375-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/29/yulimar-rojas-hizo-el-saque-de-honor-en-el-camp-nou/">Yulimar Rojas hizo el saque de honor en el Camp Nou</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/29/primera-convocatoria-para-messi-con-el-psg/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Primera convocatoria para Messi con el PSG" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/messi-5-696x464-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/29/primera-convocatoria-para-messi-con-el-psg/">Primera convocatoria para Messi con el PSG</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/28/lisbeli-vera-hace-historia-y-consigue-medalla-de-plata-en-los-400-metros/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hijo de Juan Gabriel pide detener el estreno de tema inédito" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/a3d5f62e-fa91-4ed8-b6a0-71914d6a5085-e1630159036720-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/a3d5f62e-fa91-4ed8-b6a0-71914d6a5085-e1630159036720-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/a3d5f62e-fa91-4ed8-b6a0-71914d6a5085-e1630159036720-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/28/lisbeli-vera-hace-historia-y-consigue-medalla-de-plata-en-los-400-metros/">Lisbeli Vera hace historia y consigue medalla de plata en los 400 metros</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/27/cristiano-ronaldo-vuelve-a-casa-y-firma-con-el-manchester-united/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cristiano Ronaldo vuelve a casa y firma con el Manchester United" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/16300738355507-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/16300738355507-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/16300738355507-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/27/cristiano-ronaldo-vuelve-a-casa-y-firma-con-el-manchester-united/">Cristiano Ronaldo vuelve a casa y firma con el Manchester United</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/todo-se-ha-consumado-por-neuro-villalobos/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estos son los 10 miembros del Comité de Postulaciones para la designación del nuevo CNE" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/ap-venezuela-nicolas_maduro-referendum-caracas-mesa_de_unidad_democratica_-mud-america_144748013_11142139_1706x960.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/todo-se-ha-consumado-por-neuro-villalobos/">Todo se ha consumado, por Neuro Villalobos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/gato-se-quedo-encerrado-mas-de-50-dias-sin-agua-ni-comida-y-logro-sobrevivir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gato se quedó encerrado más de 50 días sin agua ni comida y logró sobrevivir" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/e4696a76ca554a72abdc5f9d17b0ddd0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/gato-se-quedo-encerrado-mas-de-50-dias-sin-agua-ni-comida-y-logro-sobrevivir/">Gato se quedó encerrado más de 50 días sin agua ni comida y logró sobrevivir</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/vengase-a-morir-aqui-por-carlos-ismayel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Osmel Sousa ya no es el director de Miss Universo Argentina" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-Tarek-Saab-Caracas-EFE_CYMIMA20180815_0002_16-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/vengase-a-morir-aqui-por-carlos-ismayel/">Vengase a morir aquí, por Carlos Ismayel</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/chyno-confirma-su-separacion-de-natasha-araos-yo-la-irrespete-como-esposa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chyno confirma su separación de Natasha Araos: Yo la irrespeté como esposa" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/chynomiranda-131937093_116778940291550_2565192430481123950_n-696x741-1-e1630587062986-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/chyno-confirma-su-separacion-de-natasha-araos-yo-la-irrespete-como-esposa/">Chyno confirma su separación de Natasha Araos: Yo la irrespeté como esposa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/moderna-presenta-datos-para-solicitar-su-tercera-dosis-para-poblacion-general/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Canadá aprobó el uso de la vacuna de Moderna contra el covid-19" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/f5ed855d-vacuna-moderna-afp-696x464-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/moderna-presenta-datos-para-solicitar-su-tercera-dosis-para-poblacion-general/">Moderna presenta datos para solicitar su tercera dosis para población general</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/desarrollan-un-dispositivo-que-permite-generar-energia-pisando-sobre-suelos-de-madera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Desarrollan un dispositivo que permite generar energía pisando sobre suelos de madera" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/2021-09-01_11-09-03___8051-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/desarrollan-un-dispositivo-que-permite-generar-energia-pisando-sobre-suelos-de-madera/">Desarrollan un dispositivo que permite generar energía pisando sobre suelos de madera</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/telegram-lanza-las-emisiones-en-directo-sin-limite-de-participantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Telegram lanza las emisiones en directo sin límite de participantes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/Telegram-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/telegram-lanza-las-emisiones-en-directo-sin-limite-de-participantes/">Telegram lanza las emisiones en directo sin límite de participantes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/un-nuevo-estudio-examina-el-talon-de-aquiles-de-los-tumores-y-abre-el-camino-a-nuevas-estrategias-de-tratamiento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nuevo estudio examina el talón de Aquiles de los tumores y abre el camino a nuevas estrategias de tratamiento" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210831065933_1200-laboratorio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/un-nuevo-estudio-examina-el-talon-de-aquiles-de-los-tumores-y-abre-el-camino-a-nuevas-estrategias-de-tratamiento/">Un nuevo estudio examina el talón de Aquiles de los tumores y abre el camino a nuevas estrategias de tratamiento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/las-spice-girls-sorprenden-con-una-edicion-ampliada-de-su-album-debut/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las Spice Girls sorprenden con una edición ampliada de su álbum debut" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/16256713828527-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/las-spice-girls-sorprenden-con-una-edicion-ampliada-de-su-album-debut/">Las Spice Girls sorprenden con una edición ampliada de su álbum debut</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 28 de julio al 4 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada12-250x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/">Miami (del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 28 de julio al 4 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada-madrid-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/">Madrid (Del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 22 al 28 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/mimai-245x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/">Miami ( del 22 al 28 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 15 al 21 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami2-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/">Miami (del 15 al 21 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 14 al 28 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/madrid-portada-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/">Madrid (del 14 al 28 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/pa-florida-333x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/">Miami (del 8 al 14 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 1 al 7 de julio)" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami-252x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/">Miami (Del 1 al 7 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 29 de junio al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MADRID32-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/">Madrid (Del 29 de junio al 13 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/">Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/calculan-que-solo-11-de-la-poblacion-venezolana-esta-completamente-vacunada-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La desinformación abunda en los centros de vacunación venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/ff9530fc5a0b9af2abab20f8d28eef7575cf1f7b-1024x683.jpg-vacunacion-venezuela-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/calculan-que-solo-11-de-la-poblacion-venezolana-esta-completamente-vacunada-contra-el-covid-19/">Calculan que solo 11% de la población venezolana está completamente vacunada contra el covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/la-mitad-de-los-venezolanos-en-peru-son-universitarios-o-tsu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chile lanza iniciativa internacional para frenar tráfico ilegal de migrantes venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/migrantes-venezolanos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/la-mitad-de-los-venezolanos-en-peru-son-universitarios-o-tsu/">La mitad de los venezolanos en Perú son universitarios o TSU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/maduro-promete-buenas-noticias-sobre-la-oferta-de-combustible/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU felicita a Guaidó y Maduro por la coordinación para el programa de vacunación COVID" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/muralmaduro_venezuelareutersPOLITICS-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/maduro-promete-buenas-noticias-sobre-la-oferta-de-combustible/">Maduro promete “buenas noticias” sobre la oferta de combustible</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/ministerio-publico-revelo-que-en-4-anos-han-atendido-casi-11-mil-casos-de-violencia-de-genero/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="William Saab reveló que &#8220;mercenarios&#8221; pretendían atentar contra varios personajes del Estado" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/tarek-william-saab-08.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/ministerio-publico-revelo-que-en-4-anos-han-atendido-casi-11-mil-casos-de-violencia-de-genero/">Ministerio Público reveló que en 4 años han atendido casi 11 mil casos de violencia de género</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/ordenan-detencion-del-periodista-fernando-petrocelli-por-tuit-sobre-la-esposa-de-messi/"><div class="thumbnail-container size-500 "><img width="225" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ordenan detención del periodista Fernando Petrocelli por tuit sobre la esposa de Messi" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/Fernando-Petrocelli-225x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/ordenan-detencion-del-periodista-fernando-petrocelli-por-tuit-sobre-la-esposa-de-messi/">Ordenan detención del periodista Fernando Petrocelli por tuit sobre la esposa de Messi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/ops-asegura-que-36-de-la-poblacion-venezolana-se-encuentra-vacunada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU autoriza vacunación para todos los mayores de 16 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ensayo-vacunas-efe_3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/ops-asegura-que-36-de-la-poblacion-venezolana-se-encuentra-vacunada/">OPS asegura que 36% de la población venezolana se encuentra vacunada</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/regimen-madurista-autoriza-abrir-30-casinos-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Régimen madurista autoriza abrir 30 casinos en Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/casinos-referencial-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/regimen-madurista-autoriza-abrir-30-casinos-en-venezuela/">Régimen madurista autoriza abrir 30 casinos en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/la-desinformacion-abunda-en-los-centros-de-vacunacion-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La desinformación abunda en los centros de vacunación venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/ff9530fc5a0b9af2abab20f8d28eef7575cf1f7b-1024x683.jpg-vacunacion-venezuela-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/la-desinformacion-abunda-en-los-centros-de-vacunacion-venezolanos/">La desinformación abunda en los centros de vacunación venezolanos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/">Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/junta-de-comisionados-de-miami-dade-aprobo-programa-dpp/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Piden declarar estado de emergencia en Florida tras repunte de covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/covid-19-Florida-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/junta-de-comisionados-de-miami-dade-aprobo-programa-dpp/">Junta de Comisionados de Miami-Dade aprobó programa DPP</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/eeuu-exige-elecciones-libres-y-justas-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Leopoldo López asegura que &#8220;no le consta&#8221; ninguna multa tras su viaje a Galicia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Departamento-de-Estado-750x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/eeuu-exige-elecciones-libres-y-justas-en-venezuela/">EEUU exige elecciones libres y justas en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/muere-un-estudiante-en-un-tiroteo-en-un-instituto-de-carolina-del-norte/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muere un estudiante en un tiroteo en un instituto de Carolina del Norte" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/608950284_204878014_1024x576-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/muere-un-estudiante-en-un-tiroteo-en-un-instituto-de-carolina-del-norte/">Muere un estudiante en un tiroteo en un instituto de Carolina del Norte</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/al-menos-ocho-muertos-en-nueva-york-y-nueva-jersey-por-fuertes-lluvias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al menos ocho muertos en Nueva York y Nueva Jersey por fuertes lluvias" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/6130873c3b000038d5ee8c5c-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/al-menos-ocho-muertos-en-nueva-york-y-nueva-jersey-por-fuertes-lluvias/">Al menos ocho muertos en Nueva York y Nueva Jersey por fuertes lluvias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/eeuu-defiende-como-justo-el-ataque-contra-un-objetivo-de-estado-islamico-tras-el-atentado-de-kabul/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU defiende como &#8220;justo&#8221; el ataque contra un objetivo de Estado Islámico tras el atentado de Kabul" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/estados-unidos-afganistan-estado-islamico-ataque-justo-kabul-01092021-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/eeuu-defiende-como-justo-el-ataque-contra-un-objetivo-de-estado-islamico-tras-el-atentado-de-kabul/">EEUU defiende como &#8220;justo&#8221; el ataque contra un objetivo de Estado Islámico tras el atentado de Kabul</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/la-prohibicion-del-aborto-a-las-seis-semanas-de-gestacion-en-texas-entra-en-vigor-ante-la-inaccion-del-supremo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La prohibición del aborto a las seis semanas de gestación en Texas entra en vigor ante la inacción del Supremo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/AYIMTR662ZCFHP6P74ONSXHZAY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/la-prohibicion-del-aborto-a-las-seis-semanas-de-gestacion-en-texas-entra-en-vigor-ante-la-inaccion-del-supremo/">La prohibición del aborto a las seis semanas de gestación en Texas entra en vigor ante la inacción del Supremo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/gobierno-americano-niega-recursos-a-miembros-del-tsj-en-el-exilio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gobierno Americano niega recursos a miembros del TSJ en el exilio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/tsj-en-el-exilio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/gobierno-americano-niega-recursos-a-miembros-del-tsj-en-el-exilio/">Gobierno Americano niega recursos a miembros del TSJ en el exilio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/alarta-florida-aumenta-cantidad-de-ninos-hospitalizados-por-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¡Alerta! Florida aumenta cantidad de niños hospitalizados por Covid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/ninos-750x375-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/alarta-florida-aumenta-cantidad-de-ninos-hospitalizados-por-covid/">¡Alerta! Florida aumenta cantidad de niños hospitalizados por Covid</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/">Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corea del Norte rechazó unos tres millones de dosis de una vacuna china" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/">Corea del Norte rechazó unos tres millones de dosis de una vacuna china</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/espana-apoya-negociaciones-entre-regimen-y-oposicion-venezolana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="España negó connivencia con supuestos planes violentos en Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/palacio_santa_cruz_sede_ministerio_exteriores_espana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/espana-apoya-negociaciones-entre-regimen-y-oposicion-venezolana/">España apoya negociaciones entre régimen y oposición venezolana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/autorizan-traslado-de-alex-saab-a-la-capital-de-cabo-verde-por-motivos-de-salud/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/autorizan-traslado-de-alex-saab-a-la-capital-de-cabo-verde-por-motivos-de-salud/">Autorizan traslado de Alex Saab a la capital de Cabo Verde por motivos de salud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/israel-critica-los-planes-de-eeuu-de-reabrir-el-consulado-en-jerusalen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Israel critica los planes de EEUU de reabrir el consulado en Jerusalén" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/unnamed-4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/israel-critica-los-planes-de-eeuu-de-reabrir-el-consulado-en-jerusalen/">Israel critica los planes de EEUU de reabrir el consulado en Jerusalén</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/flexibilizan-entrada-de-turistas-tras-disminucion-de-casos-de-covid-19-en-panama/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Flexibilizan entrada de turistas tras disminución de casos de covid-19 en Panamá" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/panama-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/flexibilizan-entrada-de-turistas-tras-disminucion-de-casos-de-covid-19-en-panama/">Flexibilizan entrada de turistas tras disminución de casos de covid-19 en Panamá</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/luego-de-tres-meses-en-el-sebin-fue-liberado-el-exgobernador-de-sucre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Luego de tres meses en el Sebin fue liberado el exgobernador de Sucre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/E-NrtECWYAQ0Psc-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/luego-de-tres-meses-en-el-sebin-fue-liberado-el-exgobernador-de-sucre/">Luego de tres meses en el Sebin fue liberado el exgobernador de Sucre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/union-europea-respaldo-decision-de-la-plataforma-unitaria-en-elecciones-regionales/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Union-Europea-Foto-AP-750x421-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/union-europea-respaldo-decision-de-la-plataforma-unitaria-en-elecciones-regionales/">Unión Europea respaldó decisión de la Plataforma Unitaria en elecciones regionales</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/venezuela-recibira-este-jueves-a-argentina-en-el-olimpico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Venezuela recibirá este jueves a Argentina en el Olímpico" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/Vinotinto-Venezuela-seleccion-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/Vinotinto-Venezuela-seleccion-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/09/Vinotinto-Venezuela-seleccion-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/venezuela-recibira-este-jueves-a-argentina-en-el-olimpico/">Venezuela recibirá este jueves a Argentina en el Olímpico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/quienes-seran-los-proximos-integrantes-al-salon-de-la-fama-del-beisbol-venezolano-por-juan-carlos-arias-troisi/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="¿Quiénes serán los próximos integrantes al Salón de la Fama del Béisbol Venezolano? Por Juan Carlos Arias Troisi" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/E7yN-knXIAA8IKw-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/E7yN-knXIAA8IKw-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/09/E7yN-knXIAA8IKw-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/quienes-seran-los-proximos-integrantes-al-salon-de-la-fama-del-beisbol-venezolano-por-juan-carlos-arias-troisi/">¿Quiénes serán los próximos integrantes al Salón de la Fama del Béisbol Venezolano? Por Juan Carlos Arias Troisi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/mbappe-rechazo-45-millones-de-euros-netos-por-renovar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mbappé rechazó 45 millones de euros netos por renovar" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/afp-mbappe-2-696x464-1-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/mbappe-rechazo-45-millones-de-euros-netos-por-renovar/">Mbappé rechazó 45 millones de euros netos por renovar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/31/messi-llego-a-caracas-para-enfrentarse-a-la-vinotinto/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi llegó a Caracas para enfrentarse a la Vinotinto" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1630400467_939636_1630400501_noticia_normal_recorte1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/31/messi-llego-a-caracas-para-enfrentarse-a-la-vinotinto/">Messi llegó a Caracas para enfrentarse a la Vinotinto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/31/linda-perez-y-lisbeli-vera-lograron-las-primeras-medallas-de-oro-en-tokio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Linda Pérez y Lisbeli Vera lograron las primeras medallas de oro en Tokio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-31-at-13.35.33-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-31-at-13.35.33-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-31-at-13.35.33-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/31/linda-perez-y-lisbeli-vera-lograron-las-primeras-medallas-de-oro-en-tokio/">Linda Pérez y Lisbeli Vera lograron las primeras medallas de oro en Tokio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/29/yulimar-rojas-hizo-el-saque-de-honor-en-el-camp-nou/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas hizo el saque de honor en el Camp Nou" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Yulimar-Rojas-1-675x375-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/29/yulimar-rojas-hizo-el-saque-de-honor-en-el-camp-nou/">Yulimar Rojas hizo el saque de honor en el Camp Nou</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/29/primera-convocatoria-para-messi-con-el-psg/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Primera convocatoria para Messi con el PSG" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/messi-5-696x464-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/29/primera-convocatoria-para-messi-con-el-psg/">Primera convocatoria para Messi con el PSG</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/28/lisbeli-vera-hace-historia-y-consigue-medalla-de-plata-en-los-400-metros/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hijo de Juan Gabriel pide detener el estreno de tema inédito" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/a3d5f62e-fa91-4ed8-b6a0-71914d6a5085-e1630159036720-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/a3d5f62e-fa91-4ed8-b6a0-71914d6a5085-e1630159036720-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/a3d5f62e-fa91-4ed8-b6a0-71914d6a5085-e1630159036720-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/28/lisbeli-vera-hace-historia-y-consigue-medalla-de-plata-en-los-400-metros/">Lisbeli Vera hace historia y consigue medalla de plata en los 400 metros</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/27/cristiano-ronaldo-vuelve-a-casa-y-firma-con-el-manchester-united/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cristiano Ronaldo vuelve a casa y firma con el Manchester United" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/16300738355507-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/16300738355507-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/16300738355507-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/27/cristiano-ronaldo-vuelve-a-casa-y-firma-con-el-manchester-united/">Cristiano Ronaldo vuelve a casa y firma con el Manchester United</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/todo-se-ha-consumado-por-neuro-villalobos/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estos son los 10 miembros del Comité de Postulaciones para la designación del nuevo CNE" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/ap-venezuela-nicolas_maduro-referendum-caracas-mesa_de_unidad_democratica_-mud-america_144748013_11142139_1706x960.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/todo-se-ha-consumado-por-neuro-villalobos/">Todo se ha consumado, por Neuro Villalobos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/gato-se-quedo-encerrado-mas-de-50-dias-sin-agua-ni-comida-y-logro-sobrevivir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gato se quedó encerrado más de 50 días sin agua ni comida y logró sobrevivir" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/e4696a76ca554a72abdc5f9d17b0ddd0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/gato-se-quedo-encerrado-mas-de-50-dias-sin-agua-ni-comida-y-logro-sobrevivir/">Gato se quedó encerrado más de 50 días sin agua ni comida y logró sobrevivir</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/vengase-a-morir-aqui-por-carlos-ismayel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Osmel Sousa ya no es el director de Miss Universo Argentina" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-Tarek-Saab-Caracas-EFE_CYMIMA20180815_0002_16-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/vengase-a-morir-aqui-por-carlos-ismayel/">Vengase a morir aquí, por Carlos Ismayel</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/chyno-confirma-su-separacion-de-natasha-araos-yo-la-irrespete-como-esposa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Chyno confirma su separación de Natasha Araos: Yo la irrespeté como esposa" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/chynomiranda-131937093_116778940291550_2565192430481123950_n-696x741-1-e1630587062986-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/chyno-confirma-su-separacion-de-natasha-araos-yo-la-irrespete-como-esposa/">Chyno confirma su separación de Natasha Araos: Yo la irrespeté como esposa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/moderna-presenta-datos-para-solicitar-su-tercera-dosis-para-poblacion-general/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Canadá aprobó el uso de la vacuna de Moderna contra el covid-19" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/f5ed855d-vacuna-moderna-afp-696x464-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/02/moderna-presenta-datos-para-solicitar-su-tercera-dosis-para-poblacion-general/">Moderna presenta datos para solicitar su tercera dosis para población general</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/desarrollan-un-dispositivo-que-permite-generar-energia-pisando-sobre-suelos-de-madera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Desarrollan un dispositivo que permite generar energía pisando sobre suelos de madera" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/2021-09-01_11-09-03___8051-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/desarrollan-un-dispositivo-que-permite-generar-energia-pisando-sobre-suelos-de-madera/">Desarrollan un dispositivo que permite generar energía pisando sobre suelos de madera</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/telegram-lanza-las-emisiones-en-directo-sin-limite-de-participantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Telegram lanza las emisiones en directo sin límite de participantes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/Telegram-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/telegram-lanza-las-emisiones-en-directo-sin-limite-de-participantes/">Telegram lanza las emisiones en directo sin límite de participantes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/un-nuevo-estudio-examina-el-talon-de-aquiles-de-los-tumores-y-abre-el-camino-a-nuevas-estrategias-de-tratamiento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nuevo estudio examina el talón de Aquiles de los tumores y abre el camino a nuevas estrategias de tratamiento" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210831065933_1200-laboratorio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/un-nuevo-estudio-examina-el-talon-de-aquiles-de-los-tumores-y-abre-el-camino-a-nuevas-estrategias-de-tratamiento/">Un nuevo estudio examina el talón de Aquiles de los tumores y abre el camino a nuevas estrategias de tratamiento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/01/las-spice-girls-sorprenden-con-una-edicion-ampliada-de-su-album-debut/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las Spice Girls sorprenden con una edición ampliada de su álbum debut" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/16256713828527-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/09/01/las-spice-girls-sorprenden-con-una-edicion-ampliada-de-su-album-debut/">Las Spice Girls sorprenden con una edición ampliada de su álbum debut</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">septiembre 2, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/internacionales/" rel="category tag">Internacionales</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='68426' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='68426' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">06-11-2020 El ministro de Relaciones Exteriores, Andres Allamand
POLITICA SUDAMÉRICA CHILE INTERNACIONAL
SEBASTIAN BELTRAN GAETE/AGENCIAUNO</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">11</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Chile+pide+a+Argentina+%E2%80%9Cnegociar%E2%80%9D+tras+su+rechazo+a+la+propuesta+de+Pi%C3%B1era+de+expansi%C3%B3n+mar%C3%ADtima&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Chile+pide+a+Argentina+%E2%80%9Cnegociar%E2%80%9D+tras+su+rechazo+a+la+propuesta+de+Pi%C3%B1era+de+expansi%C3%B3n+mar%C3%ADtima%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F&title=Chile+pide+a+Argentina+%E2%80%9Cnegociar%E2%80%9D+tras+su+rechazo+a+la+propuesta+de+Pi%C3%B1era+de+expansi%C3%B3n+mar%C3%ADtima" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200.jpg&description=Chile+pide+a+Argentina+%E2%80%9Cnegociar%E2%80%9D+tras+su+rechazo+a+la+propuesta+de+Pi%C3%B1era+de+expansi%C3%B3n+mar%C3%ADtima" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(02 de septiembre del 2021. El Venezolano).-<strong> El ministro de Exteriores chileno, Andrés </strong>Allamand, ha pedido este jueves al Gobierno argentino &#8220;negociar&#8221; la propuesta de Chile de ampliar los límites de su frontera marítima, algo que Buenos Aires ya ha rechazado ya que &#8220;contradice&#8221; los tratados alcanzados entre los países vecinos sobre la plataforma continental en 1984.</p>
<p>Desde España, donde se ha reunido con su homólogo español, José Manuel Alb<strong>ares, Allamand ha explicado en un vídeo compartido a través de su cuenta de Twitter que &#8220;no hay otra manera de tomar esto que no sea con negociaciones bilaterales o laudo con un tribunal arbitral&#8221;</strong>.</p>
<p>Por eso, ha pedido a Argentina <strong>&#8220;negociar&#8221; </strong>la controversia, generada después de que el presidente chileno, Sebastián Piñera, firmara el pasado 27 de agosto un decreto en atribuía a Chile derechos soberanos sobre un territorio que se encuentra en la parte argentina. Además, Allamand ha considerado &#8220;inoficioso entrar en un mayor debate público&#8221; sobre el asunto de la plataforma continental.</p>
<p>Asimismo, ha agregado que las autoridades argentinas<strong> &#8220;fueron debidam</strong>ente informadas en forma preliminar&#8221; de las intenciones chilenas de revisar los límites de la plataforma que ambos países comparten.</p>
<p>Las pretensiones chilenas han sido recha<strong>zadas desde el Gobierno argentino, cuyo ministro de Exteriores, Felipe Solá, ha comparecido frente al Senado para asegurar que</strong> &#8220;la aspiración que ahora Chile manifiesta extemporáneamente contradice la letra y el espíritu del Tratado de Paz y Amistad de 1984&#8221;, recoge Télam.</p>
<p>Según Piñera, su país tiene derechos soberanos sobre un territorio de más de 5.000 kilómetros cuadrados que se encuentran en la plataforma continental argentina. Previamente, el<strong> Gobierno argentino</strong> había rechazado la intención de Piñera de sumar parte de la plataforma que el país considera como propia.</p>
<p>Tras la polémica y tensión desatada tras el anuncio chileno, el vicepresidente del Parlamento del Mercosur (Parlasur), Oscar Laborde, ha convocado una mesa de diálogo entre Argentina y Chile para abordar la decisión del Gobierno chileno, y ha explicado que el límite marítimo con Chile fue acordado en el Tratado de Paz y Amistad alcanzado con <strong>Argentina en 1984</strong> y ratificado en 2016 por Naciones Unidas.</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="internacionales">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_media_video" id="media_video-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61318cf10d196"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-68426-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4">https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4</a></video></div></div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61318cf110045"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-18" class="wp-polls">
<p style="text-align: center;"><strong>¿El total de la población venezolana podrá vacunarse?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>E) Alto porcentaje quedará esperando <small>(75%, 76 Votos)</small><div class="pollbar" style="width: 75%;" title="E) Alto porcentaje quedará esperando (75% | 76 Votos)"></div></li>
<li>A) Sí, el régimen cubrirá todo <small>(11%, 11 Votos)</small><div class="pollbar" style="width: 11%;" title="A) Sí, el régimen cubrirá todo (11% | 11 Votos)"></div></li>
<li>D) Seguirán vacunando de a poco <small>(8%, 8 Votos)</small><div class="pollbar" style="width: 8%;" title="D) Seguirán vacunando de a poco (8% | 8 Votos)"></div></li>
<li>C) El sector privado se hará cargo <small>(6%, 6 Votos)</small><div class="pollbar" style="width: 6%;" title="C) El sector privado se hará cargo (6% | 6 Votos)"></div></li>
<li>B) Habrá deficiencia <small>(1%, 1 Votos)</small><div class="pollbar" style="width: 1%;" title="B) Habrá deficiencia (1% | 1 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>102</strong></p></div>
<input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="8ad62ab929" />
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_68426_0_61318cf116416  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_68426_0_61318cf116416">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno...</p>
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/">Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/">Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/">Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Corea del Norte rechazó unos tres millones de dosis de una vacuna china" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/">Corea del Norte rechazó unos tres millones de dosis de una vacuna china</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_68426_0_61318cf116416 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_68426_1_61318cf12f609  normal " data-unique="jnews_module_68426_1_61318cf12f609">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902183759_1200-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/">Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Piñera de expansión marítima</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(02 de septiembre del 2021. El Venezolano).- El ministro de Exteriores chileno, Andrés Allamand, ha pedido este jueves al Gobierno...</p>
<a href="https://elvenezolanonews.com/2021/09/02/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/09/fotonoticia_20210902210949_1200-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/">Republicana crítica de Trump, fue nombra vicepresidenta del comité que investiga el asalto al Capitolio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/republicana-critica-de-trump-fue-nombra-vicepresidenta-del-comite-que-investiga-el-asalto-al-capitolio/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/58862345_303-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/">Grupo Internacional de Contacto celebra las negociaciones &#8220;integrales&#8221; entre el régimen y la oposición</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/grupo-internacional-de-contacto-celebra-las-negociaciones-integrales-entre-el-regimen-y-la-oposicion/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/RKOVYWTBQNASJIVZL26T2WGYRY-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/">Defensa de Alex Saab recibe con cautela decisión del Tribunal de Barlavento sobre traslado a Praia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/defensa-de-alex-saab-recibe-con-cautela-decision-del-tribunal-de-barlavento-sobre-traslado-a-praia/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Corea del Norte rechazó unos tres millones de dosis de una vacuna china" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/09/norcorea.jpg_1093282975-corea-del-norte-coronavirus-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/">Corea del Norte rechazó unos tres millones de dosis de una vacuna china</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/09/02/corea-del-norte-rechazo-unos-tres-millones-de-dosis-de-una-vacuna-china/"><i class="fa fa-clock-o"></i> septiembre 2, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_68426_1_61318cf12f609 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-68426 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="f0c8cbd722" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
 <p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="8a11f47ce1">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="8a11f47ce1">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="8a11f47ce1">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F" data-image-url="" data-title="Chile+pide+a+Argentina+%E2%80%9Cnegociar%E2%80%9D+tras+su+rechazo+a+la+propuesta+de+Pi%C3%B1era+de+expansi%C3%B3n+mar%C3%ADtima"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F09%2F02%2Fchile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima%2F" data-image-url="" data-title="Chile+pide+a+Argentina+%E2%80%9Cnegociar%E2%80%9D+tras+su+rechazo+a+la+propuesta+de+Pi%C3%B1era+de+expansi%C3%B3n+mar%C3%ADtima"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
 <div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"608ac3c1b8"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.4' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/09\/02\/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"68426","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.abcbdbdb.js?ver=3.67.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2021\/09\/02\/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima\/"},"dateCreated":"2021-09-02 18:04:55","datePublished":"2021-09-02 18:04:55","dateModified":"2021-09-02 23:05:01","url":"https:\/\/elvenezolanonews.com\/2021\/09\/02\/chile-pide-a-argentina-negociar-tras-su-rechazo-a-la-propuesta-de-pinera-de-expansion-maritima\/","headline":"Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Pi\u00f1era de expansi\u00f3n mar\u00edtima","name":"Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Pi\u00f1era de expansi\u00f3n mar\u00edtima","articleBody":"<!-- wp:paragraph -->\n<p>(02 de septiembre del 2021. El Venezolano).-<strong> El ministro de Exteriores chileno, Andr\u00e9s <\/strong>Allamand, ha pedido este jueves al Gobierno argentino \"negociar\" la propuesta de Chile de ampliar los l\u00edmites de su frontera mar\u00edtima, algo que Buenos Aires ya ha rechazado ya que \"contradice\" los tratados alcanzados entre los pa\u00edses vecinos sobre la plataforma continental en 1984.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Desde Espa\u00f1a, donde se ha reunido con su hom\u00f3logo espa\u00f1ol, Jos\u00e9 Manuel Alb<strong>ares, Allamand ha explicado en un v\u00eddeo compartido a trav\u00e9s de su cuenta de Twitter que \"no hay otra manera de tomar esto que no sea con negociaciones bilaterales o laudo con un tribunal arbitral\"<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Por eso, ha pedido a Argentina <strong>\"negociar\" <\/strong>la controversia, generada despu\u00e9s de que el presidente chileno, Sebasti\u00e1n Pi\u00f1era, firmara el pasado 27 de agosto un decreto en atribu\u00eda a Chile derechos soberanos sobre un territorio que se encuentra en la parte argentina. Adem\u00e1s, Allamand ha considerado \"inoficioso entrar en un mayor debate p\u00fablico\" sobre el asunto de la plataforma continental.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Asimismo, ha agregado que las autoridades argentinas<strong> \"fueron debidam<\/strong>ente informadas en forma preliminar\" de las intenciones chilenas de revisar los l\u00edmites de la plataforma que ambos pa\u00edses comparten.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Las pretensiones chilenas han sido recha<strong>zadas desde el Gobierno argentino, cuyo ministro de Exteriores, Felipe Sol\u00e1, ha comparecido frente al Senado para asegurar que<\/strong> \"la aspiraci\u00f3n que ahora Chile manifiesta extempor\u00e1neamente contradice la letra y el esp\u00edritu del Tratado de Paz y Amistad de 1984\", recoge T\u00e9lam.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Seg\u00fan Pi\u00f1era, su pa\u00eds tiene derechos soberanos sobre un territorio de m\u00e1s de 5.000 kil\u00f3metros cuadrados que se encuentran en la plataforma continental argentina. Previamente, el<strong> Gobierno argentino<\/strong> hab\u00eda rechazado la intenci\u00f3n de Pi\u00f1era de sumar parte de la plataforma que el pa\u00eds considera como propia.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Tras la pol\u00e9mica y tensi\u00f3n desatada tras el anuncio chileno, el vicepresidente del Parlamento del Mercosur (Parlasur), Oscar Laborde, ha convocado una mesa de di\u00e1logo entre Argentina y Chile para abordar la decisi\u00f3n del Gobierno chileno, y ha explicado que el l\u00edmite mar\u00edtimo con Chile fue acordado en el Tratado de Paz y Amistad alcanzado con <strong>Argentina en 1984<\/strong> y ratificado en 2016 por Naciones Unidas.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Internacionales"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2021\/09\/fotonoticia_20210902183759_1200.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Chile pide a Argentina &#8220;negociar&#8221; tras su rechazo a la propuesta de Pi\u00f1era de expansi\u00f3n mar\u00edtima","published":"2021-09-02 18:04:55","updated":"2021-09-02 23:05:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/internacionales\/","name":"Internacionales"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/internacionales\/","name":"Internacionales"}}]}</script>
</body>
</html>


