<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(23 de agosto del 2021. El Venezolano).- La cotización del bitcóin superó este lunes los 50.000 dólares por primera vez">
<meta property="og:url" content="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="696">
<meta property="article:published_time" content="2021-08-23T11:51:54+00:00">
<meta property="article:modified_time" content="2021-08-23T12:15:45+00:00">
<meta property="article:section" content="Internacionales">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo">
<meta name="twitter:description" content="(23 de agosto del 2021. El Venezolano).- La cotización del bitcóin superó este lunes los 50.000 dólares por primera vez">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg">
<meta name="twitter:image:width" content="696">
<meta name="twitter:image:height" content="400">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo - El Venezolano News</title>
<meta name="description" content="(23 de agosto del 2021. El Venezolano).- La cotización del bitcóin superó este lunes los 50.000 dólares por primera vez en tres meses, en medio de un renovado" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo - El Venezolano News" />
<meta property="og:description" content="(23 de agosto del 2021. El Venezolano).- La cotización del bitcóin superó este lunes los 50.000 dólares por primera vez en tres meses, en medio de un renovado" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Internacionales" />
<meta property="og:updated_time" content="2021-08-23T07:15:45-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="bitcóin" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo - El Venezolano News" />
<meta name="twitter:description" content="(23 de agosto del 2021. El Venezolano).- La cotización del bitcóin superó este lunes los 50.000 dólares por primera vez en tres meses, en medio de un renovado" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://elvenezolanonews.com/#person","name":"El Venezolano News"},{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com","name":"El Venezolano News","publisher":{"@id":"https://elvenezolanonews.com/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg","url":"https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg","width":"696","height":"400","inLanguage":"es"},{"@type":"Person","@id":"https://elvenezolanonews.com/author/redaccion/","name":"Redacci\u00f3n","url":"https://elvenezolanonews.com/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"}},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/#webpage","url":"https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/","name":"Valor del bitc\u00f3in super\u00f3 los 50.000 d\u00f3lares por primera vez desde mayo - El Venezolano News","datePublished":"2021-08-23T06:51:54-05:00","dateModified":"2021-08-23T07:15:45-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Valor del bitc\u00f3in super\u00f3 los 50.000 d\u00f3lares por primera vez desde mayo - El Venezolano News","keywords":"bitc\u00f3in","datePublished":"2021-08-23T06:51:54-05:00","dateModified":"2021-08-23T07:15:45-05:00","author":{"@id":"https://elvenezolanonews.com/author/redaccion/"},"publisher":{"@id":"https://elvenezolanonews.com/#person"},"description":"(23 de agosto del 2021. El Venezolano).- La cotizaci\u00f3n del bitc\u00f3in super\u00f3 este lunes los 50.000 d\u00f3lares por primera vez en tres meses, en medio de un renovado","name":"Valor del bitc\u00f3in super\u00f3 los 50.000 d\u00f3lares por primera vez desde mayo - El Venezolano News","@id":"https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/#richSnippet","isPartOf":{"@id":"https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/#webpage"},"image":{"@id":"https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/67574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=67574' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.14" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-67574 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner-1.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image_tablet '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
lunes, agosto 23, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
 </div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 28 de julio al 4 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada12-250x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/">Miami (del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 28 de julio al 4 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada-madrid-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/">Madrid (Del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 22 al 28 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/mimai-245x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/">Miami ( del 22 al 28 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 15 al 21 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami2-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/">Miami (del 15 al 21 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 14 al 28 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/madrid-portada-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/">Madrid (del 14 al 28 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/pa-florida-333x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/">Miami (del 8 al 14 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 1 al 7 de julio)" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami-252x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/">Miami (Del 1 al 7 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 29 de junio al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MADRID32-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/">Madrid (Del 29 de junio al 13 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/">Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/denuncian-que-en-venezuela-ha-recibido-mas-vacunas-desde-china-pero-no-las-anuncian/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="María volvió con nueva estafa: ofrece vacunas contra el Covid-19 por dólares" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/vacunas-696x392-1-360x180.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/denuncian-que-en-venezuela-ha-recibido-mas-vacunas-desde-china-pero-no-las-anuncian/">Denuncian que en Venezuela ha recibido más vacunas desde China pero no las anuncian</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/tania-damelio-inhabilitados-no-podran-postularse-para-las-elecciones-regionales/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Régimen madurista realiza simulacro electoral en Venezuela" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/CNE-1-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/tania-damelio-inhabilitados-no-podran-postularse-para-las-elecciones-regionales/">Tania D’Amelio: Inhabilitados no podrán postularse para las elecciones regionales</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/quien-es-nicolasito-el-hijo-de-maduro-que-negocia-con-la-oposicion-en-mexico-y-a-quien-el-dictador-alienta-como-su-sucesor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Quién es Nicolasito? El hijo de Maduro que negocia con la oposición en México y a quien el dictador alienta como su sucesor" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/UVGAYAO2LREY3N6XQU74WSYFSA-nicolasito-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/quien-es-nicolasito-el-hijo-de-maduro-que-negocia-con-la-oposicion-en-mexico-y-a-quien-el-dictador-alienta-como-su-sucesor/">¿Quién es Nicolasito? El hijo de Maduro que negocia con la oposición en México y a quien el dictador alienta como su sucesor</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/jose-manuel-olivares-considera-vital-que-la-oposicion-se-gane-nuevamente-el-derecho-a-ser-escuchados/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Militares saludaron a Guaidó como su comandante en jefe" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/2019-02-23T165705Z_507625594_RC1196702800_RTRMADP_3_VENEZUELA-POLITICS.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/jose-manuel-olivares-considera-vital-que-la-oposicion-se-gane-nuevamente-el-derecho-a-ser-escuchados/">José Manuel Olivares considera vital que la oposición se gane nuevamente el derecho a ser escuchados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/consecomercio-opina-que-el-esquema-77-dificultara-la-preparacion-para-la-reconversion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Observatorio Venezolano de Finanzas reporta inflación de 19,6% en mayo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/reuters_com_2021_newsml_RC2NBM9Z0QRV-economia-venezuela-c-risis-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/consecomercio-opina-que-el-esquema-77-dificultara-la-preparacion-para-la-reconversion/">Consecomercio opina que el esquema 7+7 dificultará la preparación para la reconversión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/arocha-informo-sobre-reuniones-con-la-comision-para-recuperar-la-ucv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="García Arocha: hasta los momentos no se ha recibido ni un bolívar del presupuesto del 2021" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/CeciliaGarciaArocha_-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/arocha-informo-sobre-reuniones-con-la-comision-para-recuperar-la-ucv/">Arocha informó sobre reuniones con la comisión para recuperar la UCV</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/robos-de-viviendas-y-torturas-por-parte-del-cicpc-de-caucagua-denuncia-provea/"><div class="thumbnail-container size-500 "><img width="241" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Circuito de carreras en Florida reabrirá luego de dos meses" loading="lazy" sizes="(max-width: 241px) 100vw, 241px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/cicpc-696x520-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/robos-de-viviendas-y-torturas-por-parte-del-cicpc-de-caucagua-denuncia-provea/">Robos de viviendas y torturas por parte del Cicpc de Caucagua denuncia Provea</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/quien-es-felix-plasencia-el-canciller-discreto-elegido-por-nicolas-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Quién es Félix Plasencia? El canciller “discreto” elegido por Nicolás Maduro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/XATN3HRUFVF7HHHDNCVSSLSSTM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/quien-es-felix-plasencia-el-canciller-discreto-elegido-por-nicolas-maduro/">¿Quién es Félix Plasencia? El canciller “discreto” elegido por Nicolás Maduro</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Harris afirma que prioridad de EEUU en Afganistán es la evacuación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/">Harris afirma que prioridad de EEUU en Afganistán es la evacuación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asociación de Educación de Florida : la seguridad debe seguir siendo la máxima prioridad en la reapertura de las escuelas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/">Escuelas públicas de Miami inician clases con tapabocas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/biden-declaro-el-estado-de-emergencia-para-nueva-york-y-connecticut/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden declaró el estado de emergencia para Nueva York y Connecticut" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/NBZXDHQ5NX2GM4XU3HKJ2443U4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/biden-declaro-el-estado-de-emergencia-para-nueva-york-y-connecticut/">Biden declaró el estado de emergencia para Nueva York y Connecticut</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/trump-senala-a-biden-por-la-salida-de-afganistan-y-la-tilda-de-la-mayor-humillacion-exterior-de-la-historia-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump señala a Biden por la salida de Afganistán y la tilda de &#8220;la mayor humillación exterior de la historia&#8221; de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Trump_twitter-e1610458491329-donald-trump-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/trump-senala-a-biden-por-la-salida-de-afganistan-y-la-tilda-de-la-mayor-humillacion-exterior-de-la-historia-de-eeuu/">Trump señala a Biden por la salida de Afganistán y la tilda de &#8220;la mayor humillación exterior de la historia&#8221; de EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/el-presidente-biden-y-pelosi-discuten-las-operaciones-de-evacuacion-en-afganistan-y-la-nueva-agenda-democrata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El presidente Biden y Pelosi discuten las operaciones de evacuación en Afganistán y la nueva agenda demócrata" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-3-joe-biden-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/el-presidente-biden-y-pelosi-discuten-las-operaciones-de-evacuacion-en-afganistan-y-la-nueva-agenda-democrata/">El presidente Biden y Pelosi discuten las operaciones de evacuación en Afganistán y la nueva agenda demócrata</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/la-artista-chilena-claudia-retamal-expone-su-obra-en-galeria-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La artista chilena Claudia Retamal expone su obra en galería de Miami" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/IMG-20210817-WA0054-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/la-artista-chilena-claudia-retamal-expone-su-obra-en-galeria-de-miami/">La artista chilena Claudia Retamal expone su obra en galería de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/edificio-de-condominios-en-miami-permanecera-cerrado-tras-ser-considerado-inseguro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Edificio de condominios en Miami permanecerá cerrado tras ser considerado inseguro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/image-59-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/edificio-de-condominios-en-miami-permanecera-cerrado-tras-ser-considerado-inseguro/">Edificio de condominios en Miami permanecerá cerrado tras ser considerado inseguro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/excongresista-de-miami-contraataca-por-trabajo-con-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Excongresista de Miami contraataca por trabajo con Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/el-controvertido-excongresista-federal-david-rivera-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/excongresista-de-miami-contraataca-por-trabajo-con-venezuela/">Excongresista de Miami contraataca por trabajo con Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/expertos-medicos-de-florida-buscan-cura-a-problemas-neurologicos-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La OMS advierte que la variante delta pronto será la dominante a nivel global" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/16165259827234-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/expertos-medicos-de-florida-buscan-cura-a-problemas-neurologicos-de-covid-19/">Expertos médicos de Florida buscan cura a problemas neurológicos de COVID-19</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El bitcóin se hunde por la represión en China del minado de criptomonedas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/">Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/millones-de-ninos-necesitan-ayuda-humanitaria-en-afganistan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Millones de niños necesitan ayuda humanitaria en Afganistán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1576660078_320560_1576670624_noticia_normal-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/millones-de-ninos-necesitan-ayuda-humanitaria-en-afganistan/">Millones de niños necesitan ayuda humanitaria en Afganistán</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/unicef-y-la-oms-piden-un-puente-aereo-de-emergencia-a-kabul-para-entregar-ayuda-humanitaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UNICEF y la OMS piden un puente aéreo de emergencia a Kabul para entregar ayuda humanitaria" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1629630978_094962_1629632711_noticia_normal_recorte1-afganistan-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/unicef-y-la-oms-piden-un-puente-aereo-de-emergencia-a-kabul-para-entregar-ayuda-humanitaria/">UNICEF y la OMS piden un puente aéreo de emergencia a Kabul para entregar ayuda humanitaria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/multan-por-sexta-vez-a-bolsonaro-por-incumplir-las-medidas-sanitarias-al-no-usar-mascarilla/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jair Bolsonaro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/53471591-303_128645_20210821204118-bolsonaro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/multan-por-sexta-vez-a-bolsonaro-por-incumplir-las-medidas-sanitarias-al-no-usar-mascarilla/">Multan por sexta vez a Bolsonaro por incumplir las medidas sanitarias al no usar mascarilla</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/tony-blair-achaca-la-retirada-definitiva-de-afganistan-a-la-obediencia-a-imbeciles-esloganes-politicos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tony Blair achaca la retirada definitiva de Afganistán a la obediencia a &#8220;imbéciles eslóganes políticos&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/tony-blair-afp-ky0C-620x349@abc-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/tony-blair-achaca-la-retirada-definitiva-de-afganistan-a-la-obediencia-a-imbeciles-esloganes-politicos/">Tony Blair achaca la retirada definitiva de Afganistán a la obediencia a &#8220;imbéciles eslóganes políticos&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/mujer-afgana-fingio-ser-hombre-10-anos-para-sobrevivir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mujer afgana fingió ser hombre 10 años para sobrevivir" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/db3e37dc-0293-450b-bd64-d5e5b0ab2696_16-9-aspect-ratio_default_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/mujer-afgana-fingio-ser-hombre-10-anos-para-sobrevivir/">Mujer afgana fingió ser hombre 10 años para sobrevivir</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/rusia-revolucion-conservadora-el-documental-que-muestra-como-se-vive-bajo-el-nuevo-totalitarismo-ortodoxo-de-putin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Rusia, revolución conservadora”, el documental que muestra cómo se vive bajo el nuevo totalitarismo ortodoxo de Putin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/A6MYPR6ZUNCPRFEH7SEKTFCD5I-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/rusia-revolucion-conservadora-el-documental-que-muestra-como-se-vive-bajo-el-nuevo-totalitarismo-ortodoxo-de-putin/">“Rusia, revolución conservadora”, el documental que muestra cómo se vive bajo el nuevo totalitarismo ortodoxo de Putin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/espana-le-pone-fin-al-teletrabajo-a-partir-de-septiembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="España le pone fin al teletrabajo a partir de septiembre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/teletrabajo-diario-juridico-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/espana-le-pone-fin-al-teletrabajo-a-partir-de-septiembre/">España le pone fin al teletrabajo a partir de septiembre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/uribe-tilda-a-gustavo-petro-de-chavista/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Álvaro Uribe, tras su puesta en libertad: &#8220;He sido sometido al mayor escrutinio político y judicial&#8221;" loading="lazy" sizes="(max-width: 275px) 100vw, 275px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/fotonoticia_20201012190537_1200.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/uribe-tilda-a-gustavo-petro-de-chavista/">Uribe tilda a Gustavo Petro de &#8220;chavista&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/08/23/adrian-fernandez-marca-noveno-gol-e-iguala-el-liderato-de-goleadores/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Adrián Fernández marca noveno gol  e iguala  el liderato de goleadores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/ADRIAN-FERNANDEZ--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/ADRIAN-FERNANDEZ--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/ADRIAN-FERNANDEZ--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/adrian-fernandez-marca-noveno-gol-e-iguala-el-liderato-de-goleadores/">Adrián Fernández marca noveno gol e iguala el liderato de goleadores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/miguel-cabrera-alcanzo-los-500-jonrones-en-las-grandes-ligas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Miguel Cabrera alcanzó los 500 jonrones en las Grandes Ligas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/16293463391917169501-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/miguel-cabrera-alcanzo-los-500-jonrones-en-las-grandes-ligas/">Miguel Cabrera alcanzó los 500 jonrones en las Grandes Ligas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/el-sueldo-de-un-entrenador-venezolano-no-alcanza-ni-para-4-productos-de-la-cesta-basica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="318" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas vuelve a batir récord y se transforma en la atleta del año" loading="lazy" sizes="(max-width: 318px) 100vw, 318px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web.jpeg 980w, https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web-300x170.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web-768x434.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/el-sueldo-de-un-entrenador-venezolano-no-alcanza-ni-para-4-productos-de-la-cesta-basica/">El sueldo de un entrenador venezolano no alcanza ni para 4 productos de la cesta básica</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/manny-pacquiao-vuelve-a-subirse-al-ring-tras-dos-anos-de-ausencia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Manny Pacquiao vuelve a subirse al ring tras dos años de ausencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/manny-pacquiao-vuelve-a-subirse-al-ring-tras-dos-anos-de-ausencia/">Manny Pacquiao vuelve a subirse al ring tras dos años de ausencia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/la-vinotinto-pierde-a-su-director-tecnico-por-falta-pago/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto pierde a su director técnico por falta pago" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1629475945_995881_1629476912_noticia_normal_recorte1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/la-vinotinto-pierde-a-su-director-tecnico-por-falta-pago/">La Vinotinto pierde a su director técnico por falta pago</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/sintesis-deportiva-por-avelino-avancin-56/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Brasil-pais-del-futbol-en-Latinoamerica-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/Brasil-pais-del-futbol-en-Latinoamerica-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Brasil-pais-del-futbol-en-Latinoamerica-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/sintesis-deportiva-por-avelino-avancin-56/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/20/un-joven-futbolista-entre-los-fallecidos-tras-caerse-de-un-avion-en-kabul-en-pleno-despegue/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Un joven futbolista, entre los fallecidos tras caerse de un avión en Kabul en pleno despegue" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Aeropuerto-kabul-afganistan-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/20/un-joven-futbolista-entre-los-fallecidos-tras-caerse-de-un-avion-en-kabul-en-pleno-despegue/">Un joven futbolista, entre los fallecidos tras caerse de un avión en Kabul en pleno despegue</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/19/la-vinotinto-presento-lista-preliminar-para-las-eliminatorias/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto presentó lista preliminar para las eliminatorias" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/05ded99b2a1542d9a64328d44d71a2bf-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/05ded99b2a1542d9a64328d44d71a2bf-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/05ded99b2a1542d9a64328d44d71a2bf-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/19/la-vinotinto-presento-lista-preliminar-para-las-eliminatorias/">La Vinotinto presentó lista preliminar para las eliminatorias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/18/jorge-paez-volante-del-portuguesa-para-ir-a-una-copa-internacional-dependemos-de-nosotros-mismos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jorge Páez volante del Portuguesa: Para ir a una Copa Internacional dependemos de nosotros mismos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/PAEZ--360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/18/jorge-paez-volante-del-portuguesa-para-ir-a-una-copa-internacional-dependemos-de-nosotros-mismos/">Jorge Páez volante del Portuguesa: Para ir a una Copa Internacional dependemos de nosotros mismos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nacho celebró su cumpleaños con un inédito concierto sinfónico online" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/">Nacho celebró su cumpleaños con un inédito concierto sinfónico online</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela registró más de 1280 casos de Covid-19 en las últimas horas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/">La “comunidad enrejada“ y los microcosmos aislantes, por Ernesto Andrés Fuenmayor</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La mujer entre bárbaros, por Raúl Ochoa Cuenca" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-271x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">La mujer entre bárbaros, por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/desde-mi-ventana-carta-abierta-a-maria-corina-machado-por-carlos-mendez-martinez-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Desde Mi Ventana: Carta Abierta a María Corina Machado, por Carlos Méndez Martínez" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/5f4b002b0bb25.r_1598751245558.0-0-3000-1489-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/desde-mi-ventana-carta-abierta-a-maria-corina-machado-por-carlos-mendez-martinez-3/">Desde Mi Ventana: Carta Abierta a María Corina Machado, por Carlos Méndez Martínez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/cuales-son-las-manifestaciones-neurologicas-mas-preocupantes-del-covid-19-en-ninos-segun-the-lancet/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuáles son las manifestaciones neurológicas más preocupantes del covid-19 en niños según The Lancet" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/E6BEIRHACK3NSXHZD2STOT4GBA´ninos-covid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/cuales-son-las-manifestaciones-neurologicas-mas-preocupantes-del-covid-19-en-ninos-segun-the-lancet/">Cuáles son las manifestaciones neurológicas más preocupantes del covid-19 en niños según The Lancet</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/la-reina-isabel-ii-se-canso-de-los-ataques-de-meghan-y-harry-y-asi-contraataca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La reina Isabel II se cansó de los ataques de Meghan y Harry y así contraataca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/WSB5F5ZTJJDPPJUA2O5FQ5DX54-reina-isabel-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/la-reina-isabel-ii-se-canso-de-los-ataques-de-meghan-y-harry-y-asi-contraataca/">La reina Isabel II se cansó de los ataques de Meghan y Harry y así contraataca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/para-2100-el-lago-de-maracaibo-y-tucupita-acabaran-bajo-el-mar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Para 2100 el lago de Maracaibo y Tucupita acabarán bajo el mar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Lago-de-Maracaibo.x-960x640-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/para-2100-el-lago-de-maracaibo-y-tucupita-acabaran-bajo-el-mar/">Para 2100 el lago de Maracaibo y Tucupita acabarán bajo el mar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/extremistas-sin-control-barbas-en-remojo-por-jose-gregorio-briceno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los talibán aspiran a tener &#8220;buenas relaciones&#8221; con &#8220;todos los países&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/c-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/extremistas-sin-control-barbas-en-remojo-por-jose-gregorio-briceno/">Extremistas sin control &#8211; barbas en remojo, por José Gregorio Briceño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/los-taliban-de-la-negociacion-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="278" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Caiga Quien Caiga Chavismo criminal no descansa por Angel Monagas" loading="lazy" sizes="(max-width: 278px) 100vw, 278px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/ANGEL-MONAGAS.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/los-taliban-de-la-negociacion-por-angel-monagas/">Los talibán de la negociación Por Angel Monagas</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="250" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 28 de julio al 4 de agosto)" loading="lazy" sizes="(max-width: 250px) 100vw, 250px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada12-250x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/30/miami-del-28-de-julio-al-4-de-agosto/">Miami (del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 28 de julio al 4 de agosto)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/portada-madrid-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/28/madrid-del-28-de-julio-al-4-de-agosto/">Madrid (Del 28 de julio al 4 de agosto)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami ( del 22 al 28 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/mimai-245x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/22/miami-del-22-al-28-de-junio/">Miami ( del 22 al 28 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/"><div class="thumbnail-container size-500 "><img width="328" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 15 al 21 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami2-328x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/15/miami-del-15-al-21-de-julio/">Miami (del 15 al 21 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 14 al 28 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/madrid-portada-260x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/14/madrid-del-14-al-28-de-julio/">Madrid (del 14 al 28 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/"><div class="thumbnail-container size-500 "><img width="333" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/pa-florida-333x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/08/miami-del-8-al-14-de-julio/">Miami (del 8 al 14 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 1 al 7 de julio)" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami-252x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/">Miami (Del 1 al 7 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 29 de junio al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MADRID32-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/">Madrid (Del 29 de junio al 13 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/">Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/denuncian-que-en-venezuela-ha-recibido-mas-vacunas-desde-china-pero-no-las-anuncian/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="María volvió con nueva estafa: ofrece vacunas contra el Covid-19 por dólares" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/vacunas-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/denuncian-que-en-venezuela-ha-recibido-mas-vacunas-desde-china-pero-no-las-anuncian/">Denuncian que en Venezuela ha recibido más vacunas desde China pero no las anuncian</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/tania-damelio-inhabilitados-no-podran-postularse-para-las-elecciones-regionales/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Régimen madurista realiza simulacro electoral en Venezuela" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/CNE-1-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/tania-damelio-inhabilitados-no-podran-postularse-para-las-elecciones-regionales/">Tania D’Amelio: Inhabilitados no podrán postularse para las elecciones regionales</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/quien-es-nicolasito-el-hijo-de-maduro-que-negocia-con-la-oposicion-en-mexico-y-a-quien-el-dictador-alienta-como-su-sucesor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Quién es Nicolasito? El hijo de Maduro que negocia con la oposición en México y a quien el dictador alienta como su sucesor" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/UVGAYAO2LREY3N6XQU74WSYFSA-nicolasito-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/quien-es-nicolasito-el-hijo-de-maduro-que-negocia-con-la-oposicion-en-mexico-y-a-quien-el-dictador-alienta-como-su-sucesor/">¿Quién es Nicolasito? El hijo de Maduro que negocia con la oposición en México y a quien el dictador alienta como su sucesor</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/jose-manuel-olivares-considera-vital-que-la-oposicion-se-gane-nuevamente-el-derecho-a-ser-escuchados/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Militares saludaron a Guaidó como su comandante en jefe" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/2019-02-23T165705Z_507625594_RC1196702800_RTRMADP_3_VENEZUELA-POLITICS.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/jose-manuel-olivares-considera-vital-que-la-oposicion-se-gane-nuevamente-el-derecho-a-ser-escuchados/">José Manuel Olivares considera vital que la oposición se gane nuevamente el derecho a ser escuchados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/consecomercio-opina-que-el-esquema-77-dificultara-la-preparacion-para-la-reconversion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Observatorio Venezolano de Finanzas reporta inflación de 19,6% en mayo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/reuters_com_2021_newsml_RC2NBM9Z0QRV-economia-venezuela-c-risis-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/consecomercio-opina-que-el-esquema-77-dificultara-la-preparacion-para-la-reconversion/">Consecomercio opina que el esquema 7+7 dificultará la preparación para la reconversión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/arocha-informo-sobre-reuniones-con-la-comision-para-recuperar-la-ucv/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="García Arocha: hasta los momentos no se ha recibido ni un bolívar del presupuesto del 2021" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/CeciliaGarciaArocha_-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/arocha-informo-sobre-reuniones-con-la-comision-para-recuperar-la-ucv/">Arocha informó sobre reuniones con la comisión para recuperar la UCV</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/robos-de-viviendas-y-torturas-por-parte-del-cicpc-de-caucagua-denuncia-provea/"><div class="thumbnail-container size-500 "><img width="241" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Circuito de carreras en Florida reabrirá luego de dos meses" loading="lazy" sizes="(max-width: 241px) 100vw, 241px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/cicpc-696x520-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/robos-de-viviendas-y-torturas-por-parte-del-cicpc-de-caucagua-denuncia-provea/">Robos de viviendas y torturas por parte del Cicpc de Caucagua denuncia Provea</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/quien-es-felix-plasencia-el-canciller-discreto-elegido-por-nicolas-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Quién es Félix Plasencia? El canciller “discreto” elegido por Nicolás Maduro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/XATN3HRUFVF7HHHDNCVSSLSSTM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/quien-es-felix-plasencia-el-canciller-discreto-elegido-por-nicolas-maduro/">¿Quién es Félix Plasencia? El canciller “discreto” elegido por Nicolás Maduro</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
 </div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Harris afirma que prioridad de EEUU en Afganistán es la evacuación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/">Harris afirma que prioridad de EEUU en Afganistán es la evacuación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asociación de Educación de Florida : la seguridad debe seguir siendo la máxima prioridad en la reapertura de las escuelas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/">Escuelas públicas de Miami inician clases con tapabocas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/biden-declaro-el-estado-de-emergencia-para-nueva-york-y-connecticut/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden declaró el estado de emergencia para Nueva York y Connecticut" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/NBZXDHQ5NX2GM4XU3HKJ2443U4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/biden-declaro-el-estado-de-emergencia-para-nueva-york-y-connecticut/">Biden declaró el estado de emergencia para Nueva York y Connecticut</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/trump-senala-a-biden-por-la-salida-de-afganistan-y-la-tilda-de-la-mayor-humillacion-exterior-de-la-historia-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump señala a Biden por la salida de Afganistán y la tilda de &#8220;la mayor humillación exterior de la historia&#8221; de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Trump_twitter-e1610458491329-donald-trump-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/trump-senala-a-biden-por-la-salida-de-afganistan-y-la-tilda-de-la-mayor-humillacion-exterior-de-la-historia-de-eeuu/">Trump señala a Biden por la salida de Afganistán y la tilda de &#8220;la mayor humillación exterior de la historia&#8221; de EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/el-presidente-biden-y-pelosi-discuten-las-operaciones-de-evacuacion-en-afganistan-y-la-nueva-agenda-democrata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El presidente Biden y Pelosi discuten las operaciones de evacuación en Afganistán y la nueva agenda demócrata" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-3-joe-biden-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/el-presidente-biden-y-pelosi-discuten-las-operaciones-de-evacuacion-en-afganistan-y-la-nueva-agenda-democrata/">El presidente Biden y Pelosi discuten las operaciones de evacuación en Afganistán y la nueva agenda demócrata</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/la-artista-chilena-claudia-retamal-expone-su-obra-en-galeria-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La artista chilena Claudia Retamal expone su obra en galería de Miami" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/IMG-20210817-WA0054-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/la-artista-chilena-claudia-retamal-expone-su-obra-en-galeria-de-miami/">La artista chilena Claudia Retamal expone su obra en galería de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/edificio-de-condominios-en-miami-permanecera-cerrado-tras-ser-considerado-inseguro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Edificio de condominios en Miami permanecerá cerrado tras ser considerado inseguro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/image-59-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/edificio-de-condominios-en-miami-permanecera-cerrado-tras-ser-considerado-inseguro/">Edificio de condominios en Miami permanecerá cerrado tras ser considerado inseguro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/excongresista-de-miami-contraataca-por-trabajo-con-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Excongresista de Miami contraataca por trabajo con Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/el-controvertido-excongresista-federal-david-rivera-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/excongresista-de-miami-contraataca-por-trabajo-con-venezuela/">Excongresista de Miami contraataca por trabajo con Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/expertos-medicos-de-florida-buscan-cura-a-problemas-neurologicos-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La OMS advierte que la variante delta pronto será la dominante a nivel global" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/16165259827234-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/expertos-medicos-de-florida-buscan-cura-a-problemas-neurologicos-de-covid-19/">Expertos médicos de Florida buscan cura a problemas neurológicos de COVID-19</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El bitcóin se hunde por la represión en China del minado de criptomonedas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/">Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/millones-de-ninos-necesitan-ayuda-humanitaria-en-afganistan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Millones de niños necesitan ayuda humanitaria en Afganistán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1576660078_320560_1576670624_noticia_normal-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/millones-de-ninos-necesitan-ayuda-humanitaria-en-afganistan/">Millones de niños necesitan ayuda humanitaria en Afganistán</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/unicef-y-la-oms-piden-un-puente-aereo-de-emergencia-a-kabul-para-entregar-ayuda-humanitaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="UNICEF y la OMS piden un puente aéreo de emergencia a Kabul para entregar ayuda humanitaria" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1629630978_094962_1629632711_noticia_normal_recorte1-afganistan-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/unicef-y-la-oms-piden-un-puente-aereo-de-emergencia-a-kabul-para-entregar-ayuda-humanitaria/">UNICEF y la OMS piden un puente aéreo de emergencia a Kabul para entregar ayuda humanitaria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/multan-por-sexta-vez-a-bolsonaro-por-incumplir-las-medidas-sanitarias-al-no-usar-mascarilla/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jair Bolsonaro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/53471591-303_128645_20210821204118-bolsonaro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/multan-por-sexta-vez-a-bolsonaro-por-incumplir-las-medidas-sanitarias-al-no-usar-mascarilla/">Multan por sexta vez a Bolsonaro por incumplir las medidas sanitarias al no usar mascarilla</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/tony-blair-achaca-la-retirada-definitiva-de-afganistan-a-la-obediencia-a-imbeciles-esloganes-politicos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tony Blair achaca la retirada definitiva de Afganistán a la obediencia a &#8220;imbéciles eslóganes políticos&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/tony-blair-afp-ky0C-620x349@abc-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/tony-blair-achaca-la-retirada-definitiva-de-afganistan-a-la-obediencia-a-imbeciles-esloganes-politicos/">Tony Blair achaca la retirada definitiva de Afganistán a la obediencia a &#8220;imbéciles eslóganes políticos&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/mujer-afgana-fingio-ser-hombre-10-anos-para-sobrevivir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mujer afgana fingió ser hombre 10 años para sobrevivir" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/db3e37dc-0293-450b-bd64-d5e5b0ab2696_16-9-aspect-ratio_default_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/mujer-afgana-fingio-ser-hombre-10-anos-para-sobrevivir/">Mujer afgana fingió ser hombre 10 años para sobrevivir</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/rusia-revolucion-conservadora-el-documental-que-muestra-como-se-vive-bajo-el-nuevo-totalitarismo-ortodoxo-de-putin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Rusia, revolución conservadora”, el documental que muestra cómo se vive bajo el nuevo totalitarismo ortodoxo de Putin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/A6MYPR6ZUNCPRFEH7SEKTFCD5I-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/rusia-revolucion-conservadora-el-documental-que-muestra-como-se-vive-bajo-el-nuevo-totalitarismo-ortodoxo-de-putin/">“Rusia, revolución conservadora”, el documental que muestra cómo se vive bajo el nuevo totalitarismo ortodoxo de Putin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/espana-le-pone-fin-al-teletrabajo-a-partir-de-septiembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="España le pone fin al teletrabajo a partir de septiembre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/teletrabajo-diario-juridico-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/espana-le-pone-fin-al-teletrabajo-a-partir-de-septiembre/">España le pone fin al teletrabajo a partir de septiembre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/uribe-tilda-a-gustavo-petro-de-chavista/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Álvaro Uribe, tras su puesta en libertad: &#8220;He sido sometido al mayor escrutinio político y judicial&#8221;" loading="lazy" sizes="(max-width: 275px) 100vw, 275px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/fotonoticia_20201012190537_1200.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/uribe-tilda-a-gustavo-petro-de-chavista/">Uribe tilda a Gustavo Petro de &#8220;chavista&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/adrian-fernandez-marca-noveno-gol-e-iguala-el-liderato-de-goleadores/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Adrián Fernández marca noveno gol  e iguala  el liderato de goleadores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/ADRIAN-FERNANDEZ--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/ADRIAN-FERNANDEZ--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/ADRIAN-FERNANDEZ--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/adrian-fernandez-marca-noveno-gol-e-iguala-el-liderato-de-goleadores/">Adrián Fernández marca noveno gol e iguala el liderato de goleadores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/miguel-cabrera-alcanzo-los-500-jonrones-en-las-grandes-ligas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Miguel Cabrera alcanzó los 500 jonrones en las Grandes Ligas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/16293463391917169501-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/miguel-cabrera-alcanzo-los-500-jonrones-en-las-grandes-ligas/">Miguel Cabrera alcanzó los 500 jonrones en las Grandes Ligas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/el-sueldo-de-un-entrenador-venezolano-no-alcanza-ni-para-4-productos-de-la-cesta-basica/"><div class="thumbnail-container animate-lazy  size-500 "><img width="318" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yulimar Rojas vuelve a batir récord y se transforma en la atleta del año" loading="lazy" sizes="(max-width: 318px) 100vw, 318px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web.jpeg 980w, https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web-300x170.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/img_femartinez_20191022-194306_imagenes_md_otras_fuentes_yulimar-ktgC-980x554@MundoDeportivo-Web-768x434.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/el-sueldo-de-un-entrenador-venezolano-no-alcanza-ni-para-4-productos-de-la-cesta-basica/">El sueldo de un entrenador venezolano no alcanza ni para 4 productos de la cesta básica</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/manny-pacquiao-vuelve-a-subirse-al-ring-tras-dos-anos-de-ausencia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Manny Pacquiao vuelve a subirse al ring tras dos años de ausencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/08/16294715955217-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/manny-pacquiao-vuelve-a-subirse-al-ring-tras-dos-anos-de-ausencia/">Manny Pacquiao vuelve a subirse al ring tras dos años de ausencia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/la-vinotinto-pierde-a-su-director-tecnico-por-falta-pago/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto pierde a su director técnico por falta pago" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/1629475945_995881_1629476912_noticia_normal_recorte1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/la-vinotinto-pierde-a-su-director-tecnico-por-falta-pago/">La Vinotinto pierde a su director técnico por falta pago</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/21/sintesis-deportiva-por-avelino-avancin-56/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Brasil-pais-del-futbol-en-Latinoamerica-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/Brasil-pais-del-futbol-en-Latinoamerica-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Brasil-pais-del-futbol-en-Latinoamerica-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/21/sintesis-deportiva-por-avelino-avancin-56/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/20/un-joven-futbolista-entre-los-fallecidos-tras-caerse-de-un-avion-en-kabul-en-pleno-despegue/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Un joven futbolista, entre los fallecidos tras caerse de un avión en Kabul en pleno despegue" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Aeropuerto-kabul-afganistan-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/20/un-joven-futbolista-entre-los-fallecidos-tras-caerse-de-un-avion-en-kabul-en-pleno-despegue/">Un joven futbolista, entre los fallecidos tras caerse de un avión en Kabul en pleno despegue</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/19/la-vinotinto-presento-lista-preliminar-para-las-eliminatorias/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto presentó lista preliminar para las eliminatorias" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/05ded99b2a1542d9a64328d44d71a2bf-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/05ded99b2a1542d9a64328d44d71a2bf-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/05ded99b2a1542d9a64328d44d71a2bf-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/19/la-vinotinto-presento-lista-preliminar-para-las-eliminatorias/">La Vinotinto presentó lista preliminar para las eliminatorias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/18/jorge-paez-volante-del-portuguesa-para-ir-a-una-copa-internacional-dependemos-de-nosotros-mismos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jorge Páez volante del Portuguesa: Para ir a una Copa Internacional dependemos de nosotros mismos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/PAEZ--360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/18/jorge-paez-volante-del-portuguesa-para-ir-a-una-copa-internacional-dependemos-de-nosotros-mismos/">Jorge Páez volante del Portuguesa: Para ir a una Copa Internacional dependemos de nosotros mismos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nacho celebró su cumpleaños con un inédito concierto sinfónico online" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/">Nacho celebró su cumpleaños con un inédito concierto sinfónico online</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela registró más de 1280 casos de Covid-19 en las últimas horas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/">La “comunidad enrejada“ y los microcosmos aislantes, por Ernesto Andrés Fuenmayor</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La mujer entre bárbaros, por Raúl Ochoa Cuenca" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-271x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">La mujer entre bárbaros, por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/desde-mi-ventana-carta-abierta-a-maria-corina-machado-por-carlos-mendez-martinez-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Desde Mi Ventana: Carta Abierta a María Corina Machado, por Carlos Méndez Martínez" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/5f4b002b0bb25.r_1598751245558.0-0-3000-1489-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/23/desde-mi-ventana-carta-abierta-a-maria-corina-machado-por-carlos-mendez-martinez-3/">Desde Mi Ventana: Carta Abierta a María Corina Machado, por Carlos Méndez Martínez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/cuales-son-las-manifestaciones-neurologicas-mas-preocupantes-del-covid-19-en-ninos-segun-the-lancet/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuáles son las manifestaciones neurológicas más preocupantes del covid-19 en niños según The Lancet" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/E6BEIRHACK3NSXHZD2STOT4GBA´ninos-covid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/cuales-son-las-manifestaciones-neurologicas-mas-preocupantes-del-covid-19-en-ninos-segun-the-lancet/">Cuáles son las manifestaciones neurológicas más preocupantes del covid-19 en niños según The Lancet</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/la-reina-isabel-ii-se-canso-de-los-ataques-de-meghan-y-harry-y-asi-contraataca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La reina Isabel II se cansó de los ataques de Meghan y Harry y así contraataca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/WSB5F5ZTJJDPPJUA2O5FQ5DX54-reina-isabel-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/la-reina-isabel-ii-se-canso-de-los-ataques-de-meghan-y-harry-y-asi-contraataca/">La reina Isabel II se cansó de los ataques de Meghan y Harry y así contraataca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/para-2100-el-lago-de-maracaibo-y-tucupita-acabaran-bajo-el-mar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Para 2100 el lago de Maracaibo y Tucupita acabarán bajo el mar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Lago-de-Maracaibo.x-960x640-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/para-2100-el-lago-de-maracaibo-y-tucupita-acabaran-bajo-el-mar/">Para 2100 el lago de Maracaibo y Tucupita acabarán bajo el mar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/extremistas-sin-control-barbas-en-remojo-por-jose-gregorio-briceno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los talibán aspiran a tener &#8220;buenas relaciones&#8221; con &#8220;todos los países&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/c-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/extremistas-sin-control-barbas-en-remojo-por-jose-gregorio-briceno/">Extremistas sin control &#8211; barbas en remojo, por José Gregorio Briceño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/22/los-taliban-de-la-negociacion-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="278" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Caiga Quien Caiga Chavismo criminal no descansa por Angel Monagas" loading="lazy" sizes="(max-width: 278px) 100vw, 278px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/ANGEL-MONAGAS.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/08/22/los-taliban-de-la-negociacion-por-angel-monagas/">Los talibán de la negociación Por Angel Monagas</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Valor del bitcóin superó los 50.000 dólares por primera vez desde mayo</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/">agosto 23, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/internacionales/" rel="category tag">Internacionales</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='67574' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='67574' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/08/23/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.879%"><img width="696" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="El bitcóin se hunde por la represión en China del minado de criptomonedas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1-696x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">12</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Valor+del+bitc%C3%B3in+super%C3%B3+los+50.000+d%C3%B3lares+por+primera+vez+desde+mayo&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Valor+del+bitc%C3%B3in+super%C3%B3+los+50.000+d%C3%B3lares+por+primera+vez+desde+mayo%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F&title=Valor+del+bitc%C3%B3in+super%C3%B3+los+50.000+d%C3%B3lares+por+primera+vez+desde+mayo" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/06/bitcoin-696x400-1.jpg&description=Valor+del+bitc%C3%B3in+super%C3%B3+los+50.000+d%C3%B3lares+por+primera+vez+desde+mayo" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(23 de agosto del 2021. El Venezolano).- La cotización del bitcóin superó este lunes <strong>los 50.000 dólares por primera vez en tres meses, </strong>en medio de un renovado interés de los inversionistas por la criptomoneda.</p>
<p>La unidad subió 2% a 50.249,15 dólares, el nivel más alto desde mayo, cuando comenzó <strong>a depreciarse por una serie de temas como el control chino sobe las criptomonedas y la decisión de Elon Musk, jefe de Tesla, </strong>de dejar de aceptarla por el impacto ambiental de la minería de estas divisas.</p>
<p>No obstante, el gigante de los vehículos eléctricos posteriormente señaló su apoyo al bitcoin, mientras otros inversionistas de alto perfil, <strong>como el fundador de Twitter, Jack Dorsey, también expresaron interés</strong>, reseñó <a href="https://www.elnacional.com/economia/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/" data-type="URL" data-id="https://www.elnacional.com/economia/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo/" target="_blank" rel="noopener">EFE</a>.</p>
<p>El bitcóin ha subido más de 70% desde junio, cuando se cotizó a 29.000 dólares, y<strong> la especulación es que podría seguir subiendo hacia los 100.000 dólares.</strong></p>
<p>Rick Bensignor, de Bensignor Investment Strategies, dijo este lunes que «se está acercando al punto<strong> más alto de lo que espero sea su nuevo rango de intercambio», de entre 40.000 y 50.000 dólares.</strong></p>
<p>Sin embargo, el bitcóin continúa lejos<strong> de su máximo histórico de casi 65.000 dólares en abril.</strong></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="internacionales">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/08/23/adrian-fernandez-marca-noveno-gol-e-iguala-el-liderato-de-goleadores/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Adrián Fernández marca noveno gol e iguala el liderato de goleadores</h3>
</a>
<a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Escuelas públicas de Miami inician clases con tapabocas</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="50" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Asociación de Educación de Florida : la seguridad debe seguir siendo la máxima prioridad en la reapertura de las escuelas" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida.png 1200w, https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida-300x200.png 300w, https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida-1024x683.png 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida-768x512.png 768w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/08/23/escuelas-publicas-de-miami-inician-clases-con-tapabocas/">
Escuelas públicas de Miami inician clases con tapabocas </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/desde-mi-ventana-carta-abierta-a-maria-corina-machado-por-carlos-mendez-martinez-3/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Desde Mi Ventana: Carta Abierta a María Corina Machado, por Carlos Méndez Martínez" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/5f4b002b0bb25.r_1598751245558.0-0-3000-1489-75x75.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/5f4b002b0bb25.r_1598751245558.0-0-3000-1489-75x75.jpeg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/08/5f4b002b0bb25.r_1598751245558.0-0-3000-1489-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/08/23/desde-mi-ventana-carta-abierta-a-maria-corina-machado-por-carlos-mendez-martinez-3/">
Desde Mi Ventana: Carta Abierta a María Corina Machado, por Carlos Méndez Martínez </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La mujer entre bárbaros, por Raúl Ochoa Cuenca" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">
La mujer entre bárbaros, por Raúl Ochoa Cuenca </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_media_video" id="media_video-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6123bcc8682ac"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-67574-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4">https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4</a></video></div></div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6123bcc868806"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-18" class="wp-polls">
<p style="text-align: center;"><strong>¿El total de la población venezolana podrá vacunarse?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>E) Alto porcentaje quedará esperando <small>(75%, 76 Votos)</small><div class="pollbar" style="width: 75%;" title="E) Alto porcentaje quedará esperando (75% | 76 Votos)"></div></li>
<li>A) Sí, el régimen cubrirá todo <small>(11%, 11 Votos)</small><div class="pollbar" style="width: 11%;" title="A) Sí, el régimen cubrirá todo (11% | 11 Votos)"></div></li>
<li>D) Seguirán vacunando de a poco <small>(8%, 8 Votos)</small><div class="pollbar" style="width: 8%;" title="D) Seguirán vacunando de a poco (8% | 8 Votos)"></div></li>
<li>C) El sector privado se hará cargo <small>(6%, 6 Votos)</small><div class="pollbar" style="width: 6%;" title="C) El sector privado se hará cargo (6% | 6 Votos)"></div></li>
<li>B) Habrá deficiencia <small>(1%, 1 Votos)</small><div class="pollbar" style="width: 1%;" title="B) Habrá deficiencia (1% | 1 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>102</strong></p></div>
<input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="660dd5fdab" />
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_67574_0_6123bcc86ad0e  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_67574_0_6123bcc86ad0e">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nacho celebró su cumpleaños con un inédito concierto sinfónico online" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-300x150.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/otros/entretenimiento/" class="category-entretenimiento">Entretenimiento</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/">Nacho celebró su cumpleaños con un inédito concierto sinfónico online</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(23 de agosto del 2021. El Venezolano).- Nacho estrenó un concierto en streaming con 30 músicos sinfónicos venezolanos. La fusión...</p>
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Venezuela registró más de 1280 casos de Covid-19 en las últimas horas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/">La “comunidad enrejada“ y los microcosmos aislantes, por Ernesto Andrés Fuenmayor</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Harris afirma que prioridad de EEUU en Afganistán es la evacuación" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/">Harris afirma que prioridad de EEUU en Afganistán es la evacuación</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/">Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La mujer entre bárbaros, por Raúl Ochoa Cuenca" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">La mujer entre bárbaros, por Raúl Ochoa Cuenca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_67574_0_6123bcc86ad0e = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_67574_1_6123bcc86eb3e  normal " data-unique="jnews_module_67574_1_6123bcc86eb3e">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nacho celebró su cumpleaños con un inédito concierto sinfónico online" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Nacho-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/otros/entretenimiento/" class="category-entretenimiento">Entretenimiento</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/">Nacho celebró su cumpleaños con un inédito concierto sinfónico online</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(23 de agosto del 2021. El Venezolano).- Nacho estrenó un concierto en streaming con 30 músicos sinfónicos venezolanos. La fusión...</p>
<a href="https://elvenezolanonews.com/2021/08/23/nacho-celebro-su-cumpleanos-con-un-inedito-concierto-sinfonico-online/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Venezuela registró más de 1280 casos de Covid-19 en las últimas horas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-coronavirus-data-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/">La “comunidad enrejada“ y los microcosmos aislantes, por Ernesto Andrés Fuenmayor</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/la-comunidad-enrejada-y-los-microcosmos-aislantes-por-ernesto-andres-fuenmayor/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Harris afirma que prioridad de EEUU en Afganistán es la evacuación" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/08/E9d3LkFXMAEBZXE-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/">Harris afirma que prioridad de EEUU en Afganistán es la evacuación</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/harris-afirma-que-prioridad-de-eeuu-en-afganistan-es-la-evacuacion/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/08/Enfrentamiento-Farc-La-Victoria-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/">Disidencias de las FARC pidieron armas a Maduro y libertad de movimiento en estados venezolanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/disidencias-de-las-farc-pidieron-armas-a-maduro-y-libertad-de-movimiento-en-estados-venezolanos/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La mujer entre bárbaros, por Raúl Ochoa Cuenca" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/08/descarga-4-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/">La mujer entre bárbaros, por Raúl Ochoa Cuenca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/08/23/la-mujer-entre-barbaros-por-raul-ochoa-cuenca/"><i class="fa fa-clock-o"></i> agosto 23, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_67574_1_6123bcc86eb3e = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-67574 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="022410fb53" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="eed828589f">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="eed828589f">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="eed828589f">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F" data-image-url="" data-title="Valor+del+bitc%C3%B3in+super%C3%B3+los+50.000+d%C3%B3lares+por+primera+vez+desde+mayo"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F08%2F23%2Fvalor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo%2F" data-image-url="" data-title="Valor+del+bitc%C3%B3in+super%C3%B3+los+50.000+d%C3%B3lares+por+primera+vez+desde+mayo"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"05d8f65d22"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.4' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/08\/23\/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"67574","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.abcbdbdb.js?ver=3.67.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2021\/08\/23\/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo\/"},"dateCreated":"2021-08-23 06:51:54","datePublished":"2021-08-23 06:51:54","dateModified":"2021-08-23 12:15:45","url":"https:\/\/elvenezolanonews.com\/2021\/08\/23\/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo\/","headline":"Valor del bitc\u00f3in super\u00f3 los 50.000 d\u00f3lares por primera vez desde mayo","name":"Valor del bitc\u00f3in super\u00f3 los 50.000 d\u00f3lares por primera vez desde mayo","articleBody":"<!-- wp:paragraph -->\n<p>(23 de agosto del 2021. El Venezolano).- La cotizaci\u00f3n del bitc\u00f3in super\u00f3 este lunes <strong>los 50.000 d\u00f3lares por primera vez en tres meses, <\/strong>en medio de un renovado inter\u00e9s de los inversionistas por la criptomoneda.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La unidad subi\u00f3 2% a 50.249,15 d\u00f3lares, el nivel m\u00e1s alto desde mayo, cuando comenz\u00f3 <strong>a depreciarse por una serie de temas como el control chino sobe las criptomonedas y la decisi\u00f3n de Elon Musk, jefe de Tesla, <\/strong>de dejar de aceptarla por el impacto ambiental de la miner\u00eda de estas divisas.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>No obstante, el gigante de los veh\u00edculos el\u00e9ctricos posteriormente se\u00f1al\u00f3 su apoyo al bitcoin, mientras otros inversionistas de alto perfil, <strong>como el fundador de Twitter, Jack Dorsey, tambi\u00e9n expresaron inter\u00e9s<\/strong>, rese\u00f1\u00f3 <a href=\"https:\/\/www.elnacional.com\/economia\/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo\/\" data-type=\"URL\" data-id=\"https:\/\/www.elnacional.com\/economia\/valor-del-bitcoin-supero-los-50-000-dolares-por-primera-vez-desde-mayo\/\">EFE<\/a>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El bitc\u00f3in ha subido m\u00e1s de 70% desde junio, cuando se cotiz\u00f3 a 29.000 d\u00f3lares, y<strong> la especulaci\u00f3n es que podr\u00eda seguir subiendo hacia los 100.000 d\u00f3lares.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Rick Bensignor, de Bensignor Investment Strategies, dijo este lunes que \u00abse est\u00e1 acercando al punto<strong> m\u00e1s alto de lo que espero sea su nuevo rango de intercambio\u00bb, de entre 40.000 y 50.000 d\u00f3lares.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Sin embargo, el bitc\u00f3in contin\u00faa lejos<strong> de su m\u00e1ximo hist\u00f3rico de casi 65.000 d\u00f3lares en abril.<\/strong><\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/elvenezolanonews.com\/author\/redaccion\/"},"articleSection":["Internacionales"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2021\/06\/bitcoin-696x400-1.jpg","width":696,"height":400},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Valor del bitc\u00f3in super\u00f3 los 50.000 d\u00f3lares por primera vez desde mayo","published":"2021-08-23 06:51:54","updated":"2021-08-23 12:15:45"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/internacionales\/","name":"Internacionales"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/internacionales\/","name":"Internacionales"}}]}</script>
</body>
</html>
