<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<title>Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú &#8211; El Venezolano News</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(07 de julio del 2021. El Venezolano).- Desde que comenzó la pandemia por COVID-19, los científicos sabían que no faltaría mucho">
<meta property="og:url" content="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg">
<meta property="og:image:height" content="991">
<meta property="og:image:width" content="1486">
<meta property="article:published_time" content="2021-07-07T20:16:48+00:00">
<meta property="article:modified_time" content="2021-07-07T22:19:52+00:00">
<meta property="article:section" content="Salud">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú">
<meta name="twitter:description" content="(07 de julio del 2021. El Venezolano).- Desde que comenzó la pandemia por COVID-19, los científicos sabían que no faltaría mucho">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg">
<meta name="twitter:image:width" content="1486">
<meta name="twitter:image:height" content="991">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/64142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=64142' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.27" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-64142 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner-1.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image_tablet '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
miércoles, julio 7, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
 <span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 1 al 7 de julio)" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami-252x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/">Miami (Del 1 al 7 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 29 de junio al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MADRID32-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/">Madrid (Del 29 de junio al 13 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 17 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada-madrid31-266x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/">Madrid (del 17 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 3 al 9 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada1262-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/">Miami (del 3 al 9 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 20 al 26 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portada-miami-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/">Miami (del 20 al 26 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de mayo al 2 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadamadrid19-352x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/">Madrid (del 20 de mayo al 2 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional ( Del 7 al 20 de mayo )" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadainternacional-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/">Internacional ( Del 7 al 20 de mayo )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 12 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/miamipotada-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/">Miami (del 6 al 12 de mayo)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-chavismo-crea-una-ley-de-lenguaje-inclusivo-mientras-viola-derechos-de-las-mujeres-y-personas-lgbtiq/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó: Por encima de nuestras diferencias está recuperar este país" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/791ca27844dca2fd365a53353748bf467d0a43a1w-asamblea-nacional-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-chavismo-crea-una-ley-de-lenguaje-inclusivo-mientras-viola-derechos-de-las-mujeres-y-personas-lgbtiq/">El chavismo crea una ley de lenguaje inclusivo, mientras viola derechos de las mujeres y personas LGBTIQ+</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/diaz-ayuso-presentara-nuevo-libro-de-antonio-ledezma-en-madrid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Díaz Ayuso presentará nuevo libro de Antonio Ledezma en Madrid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/nuevolibroledezma-7jul2021-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/diaz-ayuso-presentara-nuevo-libro-de-antonio-ledezma-en-madrid/">Díaz Ayuso presentará nuevo libro de Antonio Ledezma en Madrid</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-coltan-se-transforma-en-el-nuevo-contrabando-la-frontera-entre-colombia-y-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El coltán se transforma en el nuevo contrabando la frontera entre Colombia y Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/coltan_in_thecongo1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-coltan-se-transforma-en-el-nuevo-contrabando-la-frontera-entre-colombia-y-venezuela/">El coltán se transforma en el nuevo contrabando la frontera entre Colombia y Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/guaido-baraja-la-opcion-de-ir-a-elecciones-si-se-cumplen-los-estandares-de-la-ue/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Este es el libro que narra los últimos días de &#8220;El Comandante&#8221;" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/juan-guaido-21.11.2020.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/guaido-baraja-la-opcion-de-ir-a-elecciones-si-se-cumplen-los-estandares-de-la-ue/">Guaidó baraja la opción de ir a elecciones si se cumplen los estándares de la UE</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/pma-comenzo-la-entrega-de-comidas-escolares-en-falcon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PMA comenzó la entrega de comidas escolares en Falcón" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Programa-Mundial-de-Alimentos-800x500-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/pma-comenzo-la-entrega-de-comidas-escolares-en-falcon/">PMA comenzó la entrega de comidas escolares en Falcón</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/olivares-aseguro-que-no-negocio-con-el-regimen-para-regresar-a-venezuela/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Diputado Olivares aseguró que tienen otras formas de ingresar ayuda humanitaria desde Cúcuta" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/03/IMG_4731.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/olivares-aseguro-que-no-negocio-con-el-regimen-para-regresar-a-venezuela/">Olivares aseguró que no negoció con el régimen para regresar a Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/miguel-henrique-otero-recibio-el-premio-eisenhower-fellowships-first-amendment-por-su-defensa-y-promocion-de-la-libertad-de-expresion/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miguel Henrique Otero recibió el premio Eisenhower Fellowships First Amendment por su defensa y promoción de la libertad de expresión" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/a268dc2b-c9db-4872-b5d3-ae02d745f6b9-e1625670925301-320x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/miguel-henrique-otero-recibio-el-premio-eisenhower-fellowships-first-amendment-por-su-defensa-y-promocion-de-la-libertad-de-expresion/">Miguel Henrique Otero recibió el premio Eisenhower Fellowships First Amendment por su defensa y promoción de la libertad de expresión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/sector-turismo-preve-plena-reactivacion-la-proxima-semana-flexible/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU instó a grandes intermediarios a suspender el comercio de combustible para aviones con Venezuela" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/05/2019-05-23T144817Z_1_LYNXNPEF4M1BH_RTROPTP_4_EEUU-VENEZUELA-COMBUSTIBLE.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/sector-turismo-preve-plena-reactivacion-la-proxima-semana-flexible/">Sector turismo prevé plena reactivación la próxima semana flexible</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/maduro-insto-a-eeuu-y-a-otros-paises-a-no-interferir-en-las-proximas-elecciones-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden ofrece apoyo a Colombia tras ataque contra helicóptero de Duque" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/maduro-insto-a-eeuu-y-a-otros-paises-a-no-interferir-en-las-proximas-elecciones-de-venezuela/">Maduro instó a EEUU y a otros países a no interferir en las próximas elecciones de Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
 <div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las vacunas y el estímulo fiscal impulsan el empleo en EE. UU." loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">Variante Delta ya representa a más de la mitad de los casos de COVID-19 en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/eeuu-exigio-al-regimen-de-maduro-levantar-las-inhabilitaciones-politicas-a-opositores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden sale a su primera gira fuera de EEUU y firmó orden para revocar la prohibición de Trump a TikTok y WeChat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/gettyimages-1301445093-joe-biden-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/eeuu-exigio-al-regimen-de-maduro-levantar-las-inhabilitaciones-politicas-a-opositores/">EEUU exigió al régimen de Maduro levantar las inhabilitaciones políticas a opositores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/hallaron-tres-cuerpos-entre-escombros-del-edificio-en-surfside-suben-a-27-los-muertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cifra de fallecidos por derrumbe en Miami continúa en aumento" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/afp-surfside-miami-01-696x463-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/hallaron-tres-cuerpos-entre-escombros-del-edificio-en-surfside-suben-a-27-los-muertos/">Cifra de fallecidos por derrumbe en Miami continúa en aumento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/nueva-york-se-convierte-en-el-primer-estado-en-declarar-la-violencia-armada-como-una-emergencia-sanitaria/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Apagón en Nueva York" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/c1db5dac94051c45424dd321305ea3f9adb86efem-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/nueva-york-se-convierte-en-el-primer-estado-en-declarar-la-violencia-armada-como-una-emergencia-sanitaria/">Nueva York se convierte en el primer estado en declarar la violencia armada como una &#8220;emergencia sanitaria&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/elsa-recupera-fuerza-de-huracan-mientras-se-aproxima-a-la-costa-oeste-de-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elsa recupera fuerza de huracán mientras se aproxima a la costa oeste de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625653364040-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/elsa-recupera-fuerza-de-huracan-mientras-se-aproxima-a-la-costa-oeste-de-florida/">Elsa recupera fuerza de huracán mientras se aproxima a la costa oeste de Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/el-fin-de-semana-del-4-de-julio-deja-mas-de-150-muertos-por-armas-de-fuego-en-mas-de-400-tiroteos-en-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El fin de semana del 4 de julio deja más de 150 muertos por armas de fuego en más de 400 tiroteos en EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/20160214635910683028800982_f271fdd3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/el-fin-de-semana-del-4-de-julio-deja-mas-de-150-muertos-por-armas-de-fuego-en-mas-de-400-tiroteos-en-eeuu/">El fin de semana del 4 de julio deja más de 150 muertos por armas de fuego en más de 400 tiroteos en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/abogados-de-saab-apelan-decision-en-corte-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tribunal de Cabo Verde permitirá a abogados de Saab introducir alegatos en un lapso de hasta 20 días" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Saab-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/abogados-de-saab-apelan-decision-en-corte-de-miami/">Abogados de Saab apelan decisión en Corte de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/detienen-a-otro-implicado-en-el-asesinato-de-la-venezolana-rossana-delgado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trabajadora de Uber venezolana esta desaparecida en Atlanta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Rossana-Delgado-Venezolana-desaparecida-en-Georgia-Atlanta-700x352-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/detienen-a-otro-implicado-en-el-asesinato-de-la-venezolana-rossana-delgado/">Detienen a otro implicado en el asesinato de la venezolana Rossana Delgado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/biden-a-guaido-bajo-tu-liderazgo-estan-preservando-los-ideales-de-libertad-democracia-y-soberania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden a Guaidó: Bajo tu liderazgo están preservando los ideales de libertad, democracia y soberanía" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/a0064828-3b85-47d4-a8b5-5bdcfd2c6e0b-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/biden-a-guaido-bajo-tu-liderazgo-estan-preservando-los-ideales-de-libertad-democracia-y-soberania/">Biden a Guaidó: Bajo tu liderazgo están preservando los ideales de libertad, democracia y soberanía</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/">Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="10 muertos y 322 contagiados es la nueva cifra del coronavirus en Italia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/">China y la exclusión de las mujeres del politburó</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/asesinan-a-tiros-al-presidente-de-haiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro instó a EEUU y a otros países a no interferir en las próximas elecciones de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/asesinan-a-tiros-al-presidente-de-haiti/">Asesinan al Presidente de Haití dentro de su casa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-mundo-lamenta-el-asesinato-del-presidente-y-la-primera-dama-de-haiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El mundo lamenta el asesinato del presidente y la primera dama de Haití" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/60e59783e9ff71619337b6a9-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-mundo-lamenta-el-asesinato-del-presidente-y-la-primera-dama-de-haiti/">El mundo lamenta el asesinato del presidente y la primera dama de Haití</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/republica-dominicana-cerro-su-frontera-con-haiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="República Dominicana cerró su frontera con Haití" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/119301431_gettyimages-1231606248-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/republica-dominicana-cerro-su-frontera-con-haiti/">República Dominicana cerró su frontera con Haití</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/contagios-globales-de-covid-19-aumentan-por-segunda-semana-consecutiva/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Autoridades en España confirman 224 brotes de coronavirus" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/coronavirus-madrid.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/contagios-globales-de-covid-19-aumentan-por-segunda-semana-consecutiva/">Contagios globales de Covid-19 aumentan por segunda semana consecutiva</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/corea-del-sur-supera-los-mil-casos-de-covid-19-por-primera-vez-en-seis-meses/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus-corea-del-sur.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/corea-del-sur-supera-los-mil-casos-de-covid-19-por-primera-vez-en-seis-meses/">Corea del Sur supera los mil casos de COVID-19 por primera vez en seis meses</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/la-jep-imputa-a-diez-militares-colombianos-por-120-ejecuciones-dentro-del-caso-de-los-falsos-positivos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La JEP imputa a diez militares colombianos por 120 ejecuciones dentro del caso de los &#8216;falsos positivos&#8217;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/fotonoticia_20210706185639_1024-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/la-jep-imputa-a-diez-militares-colombianos-por-120-ejecuciones-dentro-del-caso-de-los-falsos-positivos/">La JEP imputa a diez militares colombianos por 120 ejecuciones dentro del caso de los &#8216;falsos positivos&#8217;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/benedicto-xvi-reza-por-la-recuperacion-de-francisco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Papa Francisco dijo que la propiedad privada es un “derecho secundario” y criticó a los sindicalistas que se convierten en “pseudopatrones”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.1500.844-papa-franciscoooo-360x180.jpeg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/benedicto-xvi-reza-por-la-recuperacion-de-francisco/">Benedicto XVI reza por la recuperación de Francisco</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/federer-dice-a-adios-a-wimbledon-tras-caer-en-cuartos-ante-hurkacz/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federer dice a adiós a Wimbledon tras caer en cuartos ante Hurkacz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/skysports-roger-federer-tennis_5433974-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/skysports-roger-federer-tennis_5433974-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/skysports-roger-federer-tennis_5433974-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/federer-dice-a-adios-a-wimbledon-tras-caer-en-cuartos-ante-hurkacz/">Federer dice a adiós a Wimbledon tras caer en cuartos ante Hurkacz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/tokio-cancela-relevo-de-antorcha-olimpica-por-covid-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tokio cancela relevo de antorcha olímpica por covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/tokio-cancela-relevo-de-antorcha-olimpica-por-covid-19/">Tokio cancela relevo de antorcha olímpica por covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/solo-vip-podran-asistir-a-la-inauguracion-de-los-juegos-olimpicos-de-tokio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuarentena Olímpica, por Jesus Elorza Garrido" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg 1366w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-300x168.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-1024x573.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-768x430.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/solo-vip-podran-asistir-a-la-inauguracion-de-los-juegos-olimpicos-de-tokio/">Solo VIP podrán asistir a la inauguración de los Juegos Olímpicos de Tokio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/argentina-jugara-la-final-contra-brasil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Argentina jugará la final contra Brasil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625626798578-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625626798578-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625626798578-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/argentina-jugara-la-final-contra-brasil/">Argentina jugará la final contra Brasil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/italia-avanzo-a-la-final-de-la-eurocopa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Italia avanzó a la final de la Eurocopa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/ITALIA266-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/ITALIA266-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/ITALIA266-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/italia-avanzo-a-la-final-de-la-eurocopa/">Italia avanzó a la final de la Eurocopa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/el-zaguero-yeferson-escudero-grata-revelacion-con-el-portuguesa-fc/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El zaguero Yeferson Escudero grata  revelación con el Portuguesa FC" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/ESCUDERO-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/ESCUDERO-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/ESCUDERO-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/el-zaguero-yeferson-escudero-grata-revelacion-con-el-portuguesa-fc/">El zaguero Yeferson Escudero grata revelación con el Portuguesa FC</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/brasil-avanzo-a-la-final-de-la-copa-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil avanzó a la final de la Copa América" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/ff52a1b3ffbb236d5d9e74c3592dd55b89f7359ew-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/ff52a1b3ffbb236d5d9e74c3592dd55b89f7359ew-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/ff52a1b3ffbb236d5d9e74c3592dd55b89f7359ew-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/brasil-avanzo-a-la-final-de-la-copa-america/">Brasil avanzó a la final de la Copa América</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/05/adidas-presenta-el-balon-para-las-semifinales-y-la-final-de-la-eurocopa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Adidas presenta el balón para las semifinales y la final de la Eurocopa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/b797e11946ce4fbb8953a30b72311e05-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/b797e11946ce4fbb8953a30b72311e05-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/b797e11946ce4fbb8953a30b72311e05-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/05/adidas-presenta-el-balon-para-las-semifinales-y-la-final-de-la-eurocopa/">Adidas presenta el balón para las semifinales y la final de la Eurocopa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/04/verstappen-mas-lider-al-ganar-en-austria/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Verstappen más líder al ganar en Austria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MAX-V-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/MAX-V-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/MAX-V-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/04/verstappen-mas-lider-al-ganar-en-austria/">Verstappen más líder al ganar en Austria</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió el actor y director de cine Robert Downey Sr." loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">Murió el actor y director de cine Robert Downey Sr.</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/donald-trump-le-iniciara-una-demanda-legal-a-los-ceo-de-twitter-y-facebook/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump protagoniza un mitin en Ohio y repite sus acusaciones de fraude en las elecciones de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/TRUMP-2-2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/donald-trump-le-iniciara-una-demanda-legal-a-los-ceo-de-twitter-y-facebook/">Donald Trump le iniciará una demanda legal a los CEO de Twitter y Facebook</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/oms-la-pandemia-ha-provocado-mas-de-cuatro-millones-de-muertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: La pandemia ha provocado más de cuatro millones de muertos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/thumbs_b_c_60661990a7dad45ca214d9e901d89e4a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/oms-la-pandemia-ha-provocado-mas-de-cuatro-millones-de-muertos/">OMS: La pandemia ha provocado más de cuatro millones de muertos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/rapidos-y-furiosos-9-es-la-pelicula-mas-taquillera-del-mundo-desde-2019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rápidos y Furiosos 9 es la película más taquillera del mundo desde 2019" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Rapidos-y-Furiosos-9-696x394-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/rapidos-y-furiosos-9-es-la-pelicula-mas-taquillera-del-mundo-desde-2019/">Rápidos y Furiosos 9 es la película más taquillera del mundo desde 2019</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/donde-estan-los-reales-que-ha-recibido-guaido-para-los-migrantes-por-glenda-romero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó a Alberto Fernández: &#8220;No se puede normalizar una tragedia por simpatías ideológicas&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/juan-guaido-3-696x464-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/donde-estan-los-reales-que-ha-recibido-guaido-para-los-migrantes-por-glenda-romero/">¿Dónde están los reales que ha recibido Guaidó para los migrantes?, por Glenda Romero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/maduro-por-siempre-si-venezuela-mejora-su-economia-por-marco-tulio-paez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro reitera vacunación masiva para primer trimestre del año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/nicolasmaduro-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/maduro-por-siempre-si-venezuela-mejora-su-economia-por-marco-tulio-paez/">¿Maduro por siempre si Venezuela mejora su economía?, por Marco Tulio Páez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-psuv-toma-decisiones-y-aumenta-la-disidencia-por-antonio-de-la-cruz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El PSUV toma decisiones y aumenta la disidencia, por Antonio de la Cruz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/DelaCruz-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-psuv-toma-decisiones-y-aumenta-la-disidencia-por-antonio-de-la-cruz/">El PSUV toma decisiones y aumenta la disidencia, por Antonio de la Cruz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/javier-tarazona-y-fundaredes-por-cesar-perez-vivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Javier Tarazona y FundaRedes, por César Pérez Vivas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/javier-tarazona-tenemos-registrados-ciento-treinta-y-dos-ciudadanos-abatidos-38400-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/javier-tarazona-y-fundaredes-por-cesar-perez-vivas/">Javier Tarazona y FundaRedes, por César Pérez Vivas</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 1 al 7 de julio)" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/miami-252x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/01/miami-del-1-al-7-de-julio/">Miami (Del 1 al 7 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/"><div class="thumbnail-container size-500 "><img width="263" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 29 de junio al 13 de julio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MADRID32-263x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/madrid-del-29-de-junio-al-13-de-julio/">Madrid (Del 29 de junio al 13 de julio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 17 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada-madrid31-266x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/">Madrid (del 17 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 3 al 9 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada1262-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/">Miami (del 3 al 9 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 20 al 26 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portada-miami-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/">Miami (del 20 al 26 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de mayo al 2 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadamadrid19-352x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/">Madrid (del 20 de mayo al 2 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional ( Del 7 al 20 de mayo )" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadainternacional-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/">Internacional ( Del 7 al 20 de mayo )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 12 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/miamipotada-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/">Miami (del 6 al 12 de mayo)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-chavismo-crea-una-ley-de-lenguaje-inclusivo-mientras-viola-derechos-de-las-mujeres-y-personas-lgbtiq/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó: Por encima de nuestras diferencias está recuperar este país" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/791ca27844dca2fd365a53353748bf467d0a43a1w-asamblea-nacional-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-chavismo-crea-una-ley-de-lenguaje-inclusivo-mientras-viola-derechos-de-las-mujeres-y-personas-lgbtiq/">El chavismo crea una ley de lenguaje inclusivo, mientras viola derechos de las mujeres y personas LGBTIQ+</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/diaz-ayuso-presentara-nuevo-libro-de-antonio-ledezma-en-madrid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Díaz Ayuso presentará nuevo libro de Antonio Ledezma en Madrid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/nuevolibroledezma-7jul2021-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/diaz-ayuso-presentara-nuevo-libro-de-antonio-ledezma-en-madrid/">Díaz Ayuso presentará nuevo libro de Antonio Ledezma en Madrid</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-coltan-se-transforma-en-el-nuevo-contrabando-la-frontera-entre-colombia-y-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El coltán se transforma en el nuevo contrabando la frontera entre Colombia y Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/coltan_in_thecongo1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-coltan-se-transforma-en-el-nuevo-contrabando-la-frontera-entre-colombia-y-venezuela/">El coltán se transforma en el nuevo contrabando la frontera entre Colombia y Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/guaido-baraja-la-opcion-de-ir-a-elecciones-si-se-cumplen-los-estandares-de-la-ue/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Este es el libro que narra los últimos días de &#8220;El Comandante&#8221;" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/juan-guaido-21.11.2020.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/guaido-baraja-la-opcion-de-ir-a-elecciones-si-se-cumplen-los-estandares-de-la-ue/">Guaidó baraja la opción de ir a elecciones si se cumplen los estándares de la UE</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/pma-comenzo-la-entrega-de-comidas-escolares-en-falcon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PMA comenzó la entrega de comidas escolares en Falcón" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Programa-Mundial-de-Alimentos-800x500-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/pma-comenzo-la-entrega-de-comidas-escolares-en-falcon/">PMA comenzó la entrega de comidas escolares en Falcón</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/olivares-aseguro-que-no-negocio-con-el-regimen-para-regresar-a-venezuela/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Diputado Olivares aseguró que tienen otras formas de ingresar ayuda humanitaria desde Cúcuta" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/03/IMG_4731.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/olivares-aseguro-que-no-negocio-con-el-regimen-para-regresar-a-venezuela/">Olivares aseguró que no negoció con el régimen para regresar a Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/miguel-henrique-otero-recibio-el-premio-eisenhower-fellowships-first-amendment-por-su-defensa-y-promocion-de-la-libertad-de-expresion/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miguel Henrique Otero recibió el premio Eisenhower Fellowships First Amendment por su defensa y promoción de la libertad de expresión" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/a268dc2b-c9db-4872-b5d3-ae02d745f6b9-e1625670925301-320x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/miguel-henrique-otero-recibio-el-premio-eisenhower-fellowships-first-amendment-por-su-defensa-y-promocion-de-la-libertad-de-expresion/">Miguel Henrique Otero recibió el premio Eisenhower Fellowships First Amendment por su defensa y promoción de la libertad de expresión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/sector-turismo-preve-plena-reactivacion-la-proxima-semana-flexible/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU instó a grandes intermediarios a suspender el comercio de combustible para aviones con Venezuela" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/05/2019-05-23T144817Z_1_LYNXNPEF4M1BH_RTROPTP_4_EEUU-VENEZUELA-COMBUSTIBLE.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/sector-turismo-preve-plena-reactivacion-la-proxima-semana-flexible/">Sector turismo prevé plena reactivación la próxima semana flexible</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/maduro-insto-a-eeuu-y-a-otros-paises-a-no-interferir-en-las-proximas-elecciones-de-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden ofrece apoyo a Colombia tras ataque contra helicóptero de Duque" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/maduro-insto-a-eeuu-y-a-otros-paises-a-no-interferir-en-las-proximas-elecciones-de-venezuela/">Maduro instó a EEUU y a otros países a no interferir en las próximas elecciones de Venezuela</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
 <div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las vacunas y el estímulo fiscal impulsan el empleo en EE. UU." loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">Variante Delta ya representa a más de la mitad de los casos de COVID-19 en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/eeuu-exigio-al-regimen-de-maduro-levantar-las-inhabilitaciones-politicas-a-opositores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden sale a su primera gira fuera de EEUU y firmó orden para revocar la prohibición de Trump a TikTok y WeChat" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/gettyimages-1301445093-joe-biden-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/eeuu-exigio-al-regimen-de-maduro-levantar-las-inhabilitaciones-politicas-a-opositores/">EEUU exigió al régimen de Maduro levantar las inhabilitaciones políticas a opositores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/hallaron-tres-cuerpos-entre-escombros-del-edificio-en-surfside-suben-a-27-los-muertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cifra de fallecidos por derrumbe en Miami continúa en aumento" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/afp-surfside-miami-01-696x463-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/hallaron-tres-cuerpos-entre-escombros-del-edificio-en-surfside-suben-a-27-los-muertos/">Cifra de fallecidos por derrumbe en Miami continúa en aumento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/nueva-york-se-convierte-en-el-primer-estado-en-declarar-la-violencia-armada-como-una-emergencia-sanitaria/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Apagón en Nueva York" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/c1db5dac94051c45424dd321305ea3f9adb86efem-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/nueva-york-se-convierte-en-el-primer-estado-en-declarar-la-violencia-armada-como-una-emergencia-sanitaria/">Nueva York se convierte en el primer estado en declarar la violencia armada como una &#8220;emergencia sanitaria&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/elsa-recupera-fuerza-de-huracan-mientras-se-aproxima-a-la-costa-oeste-de-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elsa recupera fuerza de huracán mientras se aproxima a la costa oeste de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625653364040-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/elsa-recupera-fuerza-de-huracan-mientras-se-aproxima-a-la-costa-oeste-de-florida/">Elsa recupera fuerza de huracán mientras se aproxima a la costa oeste de Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/el-fin-de-semana-del-4-de-julio-deja-mas-de-150-muertos-por-armas-de-fuego-en-mas-de-400-tiroteos-en-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El fin de semana del 4 de julio deja más de 150 muertos por armas de fuego en más de 400 tiroteos en EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/20160214635910683028800982_f271fdd3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/el-fin-de-semana-del-4-de-julio-deja-mas-de-150-muertos-por-armas-de-fuego-en-mas-de-400-tiroteos-en-eeuu/">El fin de semana del 4 de julio deja más de 150 muertos por armas de fuego en más de 400 tiroteos en EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/abogados-de-saab-apelan-decision-en-corte-de-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tribunal de Cabo Verde permitirá a abogados de Saab introducir alegatos en un lapso de hasta 20 días" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Saab-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/abogados-de-saab-apelan-decision-en-corte-de-miami/">Abogados de Saab apelan decisión en Corte de Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/detienen-a-otro-implicado-en-el-asesinato-de-la-venezolana-rossana-delgado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trabajadora de Uber venezolana esta desaparecida en Atlanta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Rossana-Delgado-Venezolana-desaparecida-en-Georgia-Atlanta-700x352-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/detienen-a-otro-implicado-en-el-asesinato-de-la-venezolana-rossana-delgado/">Detienen a otro implicado en el asesinato de la venezolana Rossana Delgado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/biden-a-guaido-bajo-tu-liderazgo-estan-preservando-los-ideales-de-libertad-democracia-y-soberania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden a Guaidó: Bajo tu liderazgo están preservando los ideales de libertad, democracia y soberanía" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/a0064828-3b85-47d4-a8b5-5bdcfd2c6e0b-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/biden-a-guaido-bajo-tu-liderazgo-estan-preservando-los-ideales-de-libertad-democracia-y-soberania/">Biden a Guaidó: Bajo tu liderazgo están preservando los ideales de libertad, democracia y soberanía</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/">Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="10 muertos y 322 contagiados es la nueva cifra del coronavirus en Italia" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/">China y la exclusión de las mujeres del politburó</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/asesinan-a-tiros-al-presidente-de-haiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro instó a EEUU y a otros países a no interferir en las próximas elecciones de Venezuela" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/asesinan-a-tiros-al-presidente-de-haiti/">Asesinan al Presidente de Haití dentro de su casa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-mundo-lamenta-el-asesinato-del-presidente-y-la-primera-dama-de-haiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El mundo lamenta el asesinato del presidente y la primera dama de Haití" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/60e59783e9ff71619337b6a9-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-mundo-lamenta-el-asesinato-del-presidente-y-la-primera-dama-de-haiti/">El mundo lamenta el asesinato del presidente y la primera dama de Haití</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/republica-dominicana-cerro-su-frontera-con-haiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="República Dominicana cerró su frontera con Haití" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/119301431_gettyimages-1231606248-360x180.jpg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/republica-dominicana-cerro-su-frontera-con-haiti/">República Dominicana cerró su frontera con Haití</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/contagios-globales-de-covid-19-aumentan-por-segunda-semana-consecutiva/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Autoridades en España confirman 224 brotes de coronavirus" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/coronavirus-madrid.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/contagios-globales-de-covid-19-aumentan-por-segunda-semana-consecutiva/">Contagios globales de Covid-19 aumentan por segunda semana consecutiva</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/corea-del-sur-supera-los-mil-casos-de-covid-19-por-primera-vez-en-seis-meses/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus-corea-del-sur.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/corea-del-sur-supera-los-mil-casos-de-covid-19-por-primera-vez-en-seis-meses/">Corea del Sur supera los mil casos de COVID-19 por primera vez en seis meses</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/la-jep-imputa-a-diez-militares-colombianos-por-120-ejecuciones-dentro-del-caso-de-los-falsos-positivos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La JEP imputa a diez militares colombianos por 120 ejecuciones dentro del caso de los &#8216;falsos positivos&#8217;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/fotonoticia_20210706185639_1024-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/la-jep-imputa-a-diez-militares-colombianos-por-120-ejecuciones-dentro-del-caso-de-los-falsos-positivos/">La JEP imputa a diez militares colombianos por 120 ejecuciones dentro del caso de los &#8216;falsos positivos&#8217;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/benedicto-xvi-reza-por-la-recuperacion-de-francisco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Papa Francisco dijo que la propiedad privada es un “derecho secundario” y criticó a los sindicalistas que se convierten en “pseudopatrones”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/cq5dam.thumbnail.cropped.1500.844-papa-franciscoooo-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/benedicto-xvi-reza-por-la-recuperacion-de-francisco/">Benedicto XVI reza por la recuperación de Francisco</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/federer-dice-a-adios-a-wimbledon-tras-caer-en-cuartos-ante-hurkacz/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federer dice a adiós a Wimbledon tras caer en cuartos ante Hurkacz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/skysports-roger-federer-tennis_5433974-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/skysports-roger-federer-tennis_5433974-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/skysports-roger-federer-tennis_5433974-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/federer-dice-a-adios-a-wimbledon-tras-caer-en-cuartos-ante-hurkacz/">Federer dice a adiós a Wimbledon tras caer en cuartos ante Hurkacz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/tokio-cancela-relevo-de-antorcha-olimpica-por-covid-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tokio cancela relevo de antorcha olímpica por covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/07/c01c41c992b9d98ea5e326c336a6c862-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/tokio-cancela-relevo-de-antorcha-olimpica-por-covid-19/">Tokio cancela relevo de antorcha olímpica por covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/solo-vip-podran-asistir-a-la-inauguracion-de-los-juegos-olimpicos-de-tokio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuarentena Olímpica, por Jesus Elorza Garrido" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg 1366w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-300x168.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-1024x573.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-768x430.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/solo-vip-podran-asistir-a-la-inauguracion-de-los-juegos-olimpicos-de-tokio/">Solo VIP podrán asistir a la inauguración de los Juegos Olímpicos de Tokio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/argentina-jugara-la-final-contra-brasil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Argentina jugará la final contra Brasil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625626798578-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625626798578-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/Logopit_1625626798578-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/argentina-jugara-la-final-contra-brasil/">Argentina jugará la final contra Brasil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/italia-avanzo-a-la-final-de-la-eurocopa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Italia avanzó a la final de la Eurocopa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/ITALIA266-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/ITALIA266-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/ITALIA266-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/italia-avanzo-a-la-final-de-la-eurocopa/">Italia avanzó a la final de la Eurocopa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/el-zaguero-yeferson-escudero-grata-revelacion-con-el-portuguesa-fc/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El zaguero Yeferson Escudero grata  revelación con el Portuguesa FC" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/ESCUDERO-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/ESCUDERO-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/ESCUDERO-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/el-zaguero-yeferson-escudero-grata-revelacion-con-el-portuguesa-fc/">El zaguero Yeferson Escudero grata revelación con el Portuguesa FC</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/06/brasil-avanzo-a-la-final-de-la-copa-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil avanzó a la final de la Copa América" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/ff52a1b3ffbb236d5d9e74c3592dd55b89f7359ew-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/ff52a1b3ffbb236d5d9e74c3592dd55b89f7359ew-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/ff52a1b3ffbb236d5d9e74c3592dd55b89f7359ew-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/06/brasil-avanzo-a-la-final-de-la-copa-america/">Brasil avanzó a la final de la Copa América</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/05/adidas-presenta-el-balon-para-las-semifinales-y-la-final-de-la-eurocopa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Adidas presenta el balón para las semifinales y la final de la Eurocopa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/b797e11946ce4fbb8953a30b72311e05-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/b797e11946ce4fbb8953a30b72311e05-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/b797e11946ce4fbb8953a30b72311e05-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/05/adidas-presenta-el-balon-para-las-semifinales-y-la-final-de-la-eurocopa/">Adidas presenta el balón para las semifinales y la final de la Eurocopa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/04/verstappen-mas-lider-al-ganar-en-austria/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Verstappen más líder al ganar en Austria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/MAX-V-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/MAX-V-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/MAX-V-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/04/verstappen-mas-lider-al-ganar-en-austria/">Verstappen más líder al ganar en Austria</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió el actor y director de cine Robert Downey Sr." loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">Murió el actor y director de cine Robert Downey Sr.</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/donald-trump-le-iniciara-una-demanda-legal-a-los-ceo-de-twitter-y-facebook/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump protagoniza un mitin en Ohio y repite sus acusaciones de fraude en las elecciones de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/TRUMP-2-2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/donald-trump-le-iniciara-una-demanda-legal-a-los-ceo-de-twitter-y-facebook/">Donald Trump le iniciará una demanda legal a los CEO de Twitter y Facebook</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/oms-la-pandemia-ha-provocado-mas-de-cuatro-millones-de-muertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: La pandemia ha provocado más de cuatro millones de muertos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/thumbs_b_c_60661990a7dad45ca214d9e901d89e4a-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/oms-la-pandemia-ha-provocado-mas-de-cuatro-millones-de-muertos/">OMS: La pandemia ha provocado más de cuatro millones de muertos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2021/07/07/rapidos-y-furiosos-9-es-la-pelicula-mas-taquillera-del-mundo-desde-2019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rápidos y Furiosos 9 es la película más taquillera del mundo desde 2019" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/Rapidos-y-Furiosos-9-696x394-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/rapidos-y-furiosos-9-es-la-pelicula-mas-taquillera-del-mundo-desde-2019/">Rápidos y Furiosos 9 es la película más taquillera del mundo desde 2019</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/donde-estan-los-reales-que-ha-recibido-guaido-para-los-migrantes-por-glenda-romero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó a Alberto Fernández: &#8220;No se puede normalizar una tragedia por simpatías ideológicas&#8221;" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/juan-guaido-3-696x464-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/donde-estan-los-reales-que-ha-recibido-guaido-para-los-migrantes-por-glenda-romero/">¿Dónde están los reales que ha recibido Guaidó para los migrantes?, por Glenda Romero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/maduro-por-siempre-si-venezuela-mejora-su-economia-por-marco-tulio-paez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro reitera vacunación masiva para primer trimestre del año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/nicolasmaduro-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/maduro-por-siempre-si-venezuela-mejora-su-economia-por-marco-tulio-paez/">¿Maduro por siempre si Venezuela mejora su economía?, por Marco Tulio Páez</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/el-psuv-toma-decisiones-y-aumenta-la-disidencia-por-antonio-de-la-cruz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El PSUV toma decisiones y aumenta la disidencia, por Antonio de la Cruz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/DelaCruz-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/el-psuv-toma-decisiones-y-aumenta-la-disidencia-por-antonio-de-la-cruz/">El PSUV toma decisiones y aumenta la disidencia, por Antonio de la Cruz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/07/07/javier-tarazona-y-fundaredes-por-cesar-perez-vivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Javier Tarazona y FundaRedes, por César Pérez Vivas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/javier-tarazona-tenemos-registrados-ciento-treinta-y-dos-ciudadanos-abatidos-38400-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/07/07/javier-tarazona-y-fundaredes-por-cesar-perez-vivas/">Javier Tarazona y FundaRedes, por César Pérez Vivas</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://elvenezolanonews.com/category/otros/">Otros</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Armando Diaz' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">julio 7, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/otros/salud/" rel="category tag">Salud</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='64142' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>3</span>
</a><a class='dislike' href='#' data-id='64142' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.726%"><img width="562" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 562px) 100vw, 562px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg 1486w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-1024x683.jpeg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-768x512.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">2</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">15</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vacunas+de+Pfizer+y+Moderna+son+efectivas+contra+la+variante+Lambda+de+coronavirus+surgida+en+Per%C3%BA&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Vacunas+de+Pfizer+y+Moderna+son+efectivas+contra+la+variante+Lambda+de+coronavirus+surgida+en+Per%C3%BA%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F&title=Vacunas+de+Pfizer+y+Moderna+son+efectivas+contra+la+variante+Lambda+de+coronavirus+surgida+en+Per%C3%BA" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F&media=https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg&description=Vacunas+de+Pfizer+y+Moderna+son+efectivas+contra+la+variante+Lambda+de+coronavirus+surgida+en+Per%C3%BA" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(07 de julio del 2021. El Venezolano).- Desde que comenzó la <strong>pandemia por COVID-19</strong>, los científicos sabían que no faltaría mucho para la aparición de <strong>distintas variantes nuevas, dada las características propias del coronavirus SARS-Cov-2</strong> como mecanismo natural en su evolución, como ocurre con todos los virus.</p>
<p>Algunas variantes son “ventajosas” para el patógeno y <strong>pueden hacer que el virus sea más transmisible y desarrolle casos más severos o que reduzcan la protección ofrecida por las vacunas o que escapen a las defensas que desarrolla el organismo humano después de haber tenido la infección. También hay variantes que no tienen impacto sobre la pandemia.</strong> Pero las demoras que hubo en la vacunación han sido un factor clave para dar más oportunidad a que surjan e impacten más variantes de mayor riesgo para la salud pública.</p>
<p><strong>Desde abril, el mundo viene prestando más atención a la variante Delta,&nbsp;</strong>que originalmente había sido detectada en la India, pero ahora está golpeando más a Europa, y ha obligado a demorar las medidas para liberar diferentes restricciones. Mientras tanto, en Sudamérica,<mark><strong>&nbsp;la variante Lambda fue registrándose cada vez más en las muestras de pacientes,&nbsp;</strong></mark>aun con las limitaciones para hacer estudios genómicos que hay en la región. Se cree que se originó en Perú el verano pasado, se disparó rápidamente y ahora representa casi el 82 por ciento de los casos del país sudamericano.<img loading="lazy" alt="Personal de la salud se prepara para aplicar varias vacunas contra la COVID-19  (EFE/ Mauricio Dueñas Castañeda/Archivo)
" height="2460" width="3912" src="https://www.infobae.com/new-resizer/Bzo-5BUGmY1_8zLWeZs20at3noM=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PLKAIY3ZJJG5ZAPODU56AP3L2U.jpg%20420w" srcset="https://www.infobae.com/new-resizer/Bzo-5BUGmY1_8zLWeZs20at3noM=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PLKAIY3ZJJG5ZAPODU56AP3L2U.jpg 420w,https://www.infobae.com/new-resizer/j9rHQDU4e5MvqVgM4Gom0XMQlYw=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PLKAIY3ZJJG5ZAPODU56AP3L2U.jpg 768w,https://www.infobae.com/new-resizer/2pGSD_HSvJ3emeoOu17IpHntJ3Y=/992x661/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PLKAIY3ZJJG5ZAPODU56AP3L2U.jpg 992w,https://www.infobae.com/new-resizer/j1MXw1Dm9X6o8hfdJfE7xGzYPHc=/1200x800/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PLKAIY3ZJJG5ZAPODU56AP3L2U.jpg 1200w">Personal de la salud se prepara para aplicar varias vacunas contra la COVID-19 (EFE/ Mauricio Dueñas Castañeda/Archivo)</p>
<p>Los médicos que controlan su crecimiento temen que se propague más fácilmente que otras cepas, incluida la versión india que ha causado estragos en todo el mundo. “<strong>Si se demuestra formalmente que la variante Lambda es más transmisible, sí debería ser considerada como de preocupación.&nbsp;</strong>En varios países, la variante Lambda está compitiendo con Gamma, que ya es considerada una variante de preocupación. Ambas tienen un comportamiento similar”, aseguró el doctor&nbsp;<strong>Pablo Tsukayama</strong>, investigador en genómica microbiana de la Universidad Peruana Cayetano Heredia, que formó parte del equipo que detectó a la variante Lamba en Perú.</p>
<p>Jairo Méndez Rico, asesor en enfermedades virales emergentes de la Organización Panamericana de la Salud, dijo: “Por el momento no hay evidencia que sugiera que sea más agresivo que otras variantes. Es posible que tenga una mayor tasa de contagio, pero es necesario trabajar más”.</p>
<p>Y en un rayo de esperanza, los científicos han descubierto que tanto<mark><strong>&nbsp;las vacunas de Pfizer como los de Moderna son efectivas para reducir el riesgo de enfermedades graves causadas por la inflamación.&nbsp;</strong></mark>Así lo aseguran investigadores de la Escuela de Medicina Grossman de la Universidad de Nueva York en un paper científico publicado en una preimpresión de&nbsp;<a href="https://www.biorxiv.org/content/10.1101/2021.07.02.450959v1"><strong>BioRxiv</strong></a>, que mostró que si bien la variante “mostraba una resistencia parcial” a los anticuerpos creados por las vacunas, la resistencia “no es probable que cause una pérdida significativa de protección contra la infección”.<img loading="lazy" alt="Perú aumenta las vacunas contra covid-19 adquiridas a Pfizer por el crecimiento de la variante Lambda (EFE/Thais Llorca/Archivo)
" height="1999" width="3000" src="https://www.infobae.com/new-resizer/uZ6cWDM-oiVqXCQofKHkovSvDz4=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JX5XBCJX5JACDGE4SQHQIAQWKM.jpg%20420w" srcset="https://www.infobae.com/new-resizer/uZ6cWDM-oiVqXCQofKHkovSvDz4=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JX5XBCJX5JACDGE4SQHQIAQWKM.jpg 420w,https://www.infobae.com/new-resizer/uRQTeU_PSUYZUA4loud2h09ciG8=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JX5XBCJX5JACDGE4SQHQIAQWKM.jpg 768w,https://www.infobae.com/new-resizer/o9yXpRMOiVrt54wv00dLCtfVbjk=/992x661/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JX5XBCJX5JACDGE4SQHQIAQWKM.jpg 992w,https://www.infobae.com/new-resizer/SY9-IK0oW4ZnvpLVkGZs2ps4_Ac=/1200x800/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JX5XBCJX5JACDGE4SQHQIAQWKM.jpg 1200w">Perú aumenta las vacunas contra covid-19 adquiridas a Pfizer por el crecimiento de la variante Lambda (EFE/Thais Llorca/Archivo)</p>
<p>Los autores escribieron: “<strong>Los resultados sugieren que las vacunas en uso actual seguirán protegiendo contra la variante lambda y que la terapia con anticuerpos monoclonales seguirá siendo eficaz.</strong>&nbsp;Los hallazgos destacan la importancia de la adopción generalizada de la vacunación, que protegerá a las personas de la enfermedad, reducirá la propagación del virus y ralentizará la aparición de nuevas variantes”.</p>
<p>El mes pasado, se conoció mediante un estudio&nbsp;<a href="https://www.infobae.com/america/ciencia-america/2021/06/30/la-vacuna-sputnik-v-daria-proteccion-contra-la-variante-lambda-que-circula-mas-en-sudamerica-segun-un-estudio-realizado-en-argentina/" target="_blank" rel="noreferrer noopener"><strong>surgido&nbsp;</strong></a>en Argentina, que la vacuna rusa Sputnik V es eficaz contra Lambda. El trabajo fue realizado por el Proyecto País, el Biobanco de Enfermedades Infecciosas y el Instituto INBIRS del Conicet y la UBA.&nbsp;<strong>“Los resultados de nuestro estudio significan que las vacunas como Sputnik V siguen brindando protección contra la variante Lambda. El resto se está evaluando. Es de esperar que también sea así. Pero hasta que no estén los ensayos hechos no se puede aseverar”,&nbsp;</strong>dijo a&nbsp;<strong>Infobae&nbsp;</strong>la investigadora Gabriela Tusk, del Conicet, una de las autoras del trabajo.</p>
<p>Respecto a Lambda, los expertos estadounidenses observaron un aumento de la infectividad mediada por la proteína de pico Lambda que era incluso mayor que la de la D614G (linaje B) o las variantes Alfa y Gamma. En comparación con el tipo salvaje (linaje A), la neutralización se redujo 3,05 veces para la variante Lambda, mientras que fue 2,33 veces para la variante Gamma y 2,03 veces para la variante Alpha.<img loading="lazy" alt="Los expertos advierten la importancia de sostener la vacunación contra COVID-19 (EFE/Paolo Aguilar/Archivo)
" height="3648" width="5472" src="https://www.infobae.com/new-resizer/RIpcPn03wcjHDG-sgWU_OspjZIE=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PPHAW42E4FBUVHOD6LWJW5XKZA.jpg%20420w" srcset="https://www.infobae.com/new-resizer/RIpcPn03wcjHDG-sgWU_OspjZIE=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PPHAW42E4FBUVHOD6LWJW5XKZA.jpg 420w,https://www.infobae.com/new-resizer/333_rIwK9o25uoPmUtzBv6PNjcc=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PPHAW42E4FBUVHOD6LWJW5XKZA.jpg 768w,https://www.infobae.com/new-resizer/jRJWYifQzKKUICSACg5rdiVy6Lo=/992x661/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PPHAW42E4FBUVHOD6LWJW5XKZA.jpg 992w,https://www.infobae.com/new-resizer/11Kawh9ChqYJQGY0H3LJSbstGMc=/1200x800/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PPHAW42E4FBUVHOD6LWJW5XKZA.jpg 1200w">Los expertos advierten la importancia de sostener la vacunación contra COVID-19 (EFE/Paolo Aguilar/Archivo)</p>
<p><strong>Igualmente, comprobaron que la vacuna Coronavac no es tan eficiente a la hora de conferir protección. “Utilizamos nuestro ensayo de neutralización de virus pseudotipado descrito anteriormente para determinar el impacto de la variante Lambda&nbsp;</strong>en las respuestas de anticuerpos neutralizantes provocadas por la vacuna de virus inactivado CoronaVac. Nuestros datos muestran que las mutaciones presentes en la proteína de pico de la variante Lambda confieren una mayor infectividad y escapan a los anticuerpos neutralizantes provocados por la vacuna de virus inactivado CoronaVac”, aseguraron.</p>
<p>“Estos datos refuerzan la idea de que las campañas de vacunación masiva en países con alta circulación de SARS-CoV-2 deben ir acompañadas de una estricta vigilancia genómica que permita la identificación de nuevos aislamientos portadores de mutaciones en pico y estudios de inmunología dirigidos a determinar el impacto de estas mutaciones en el escape inmune y avance de las vacunas”, agregaron.</p>
<p><strong>Los científicos chilenos que estudiaron muestras de sangre tomadas de trabajadores de la salud encontraron originalmente que la variante Lambda tenía la mutación L452Q.</strong>&nbsp;La mutación es similar a la mutación L452R en las variantes Delta y Epsilon que los investigadores creen que la hacen más infecciosa. La secuenciación en Perú y el vecino Chile, donde se han registrado la mayoría de los casos de la cepa, es deficiente en comparación con el Reino Unido y Estados Unidos. La cepa solo representa el 0,3 por ciento de las infecciones en Estados Unidos y menos del 0,1 por ciento en Gran Bretaña. Kirsty Short, virólogo de la Universidad de Queensland, dijo que se necesita más investigación antes de clasificar a Lambda como más infecciosa que la variante Delta.<img loading="lazy" alt="Una persona se realiza una prueba de coronavirus en un espacio habilitado para pacientes de la Covid-19 en Lima (Peru)  (EFE/Luis Ángel Gonzales Taipe/Archivo)
" height="3456" width="5184" src="https://www.infobae.com/new-resizer/dmR6_mEaEnCG6mCCOuYCmwfDJJY=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LPGOCPTMVNDZTNLNI4BHJLVN6M.jpg%20420w" srcset="https://www.infobae.com/new-resizer/dmR6_mEaEnCG6mCCOuYCmwfDJJY=/420x280/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LPGOCPTMVNDZTNLNI4BHJLVN6M.jpg 420w,https://www.infobae.com/new-resizer/cthS0UznDUCKQgKJgNdBjKetsuA=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LPGOCPTMVNDZTNLNI4BHJLVN6M.jpg 768w,https://www.infobae.com/new-resizer/3dNZv3mbt-Q9lAXthT2o0YHLv0A=/992x661/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LPGOCPTMVNDZTNLNI4BHJLVN6M.jpg 992w,https://www.infobae.com/new-resizer/KtDRn-zC_24Bb8IaDjbh9IW4fh4=/1200x800/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/LPGOCPTMVNDZTNLNI4BHJLVN6M.jpg 1200w">Una persona se realiza una prueba de coronavirus en un espacio habilitado para pacientes de la Covid-19 en Lima (Peru) (EFE/Luis Ángel Gonzales Taipe/Archivo)</p>
<p>Actualmente existe la caracterización de&nbsp;<strong>Variantes de Interés (VOI) y Variantes de Preocupación (VOC)</strong>&nbsp;que ayudan a priorizar el monitoreo y la investigación global. Es decir, las Variantes de Preocupación (VOC) están asociadas con uno más cambios de entre los siguientes: (1)&nbsp;<strong>aumento de transmisibilidad o cambio perjudicial en la epidemiología; (2) aumento de la virulencia o cambio en la presentación clínica, o bien, (3) disminución de la eficacia de las medidas sociales, de salud pública, o diagnósticos y vacunas.</strong></p>
<p>Sin embargo, la variante Lambda es etiquetada como VOI, pues cumple con las siguientes características:<strong>&nbsp;cambios genéricos que afectarán transmisibilidad, gravedad de la enfermedad, escape inmunológico, escape diagnóstico o terapéutico</strong>; y<strong>&nbsp;pueden causar una transmisión comunitaria significativa o múltiples grupos de COVID-19</strong>; lo que sugiere un un riesgo emergente para la salud pública mundial.</p>

</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="salud">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">China y la exclusión de las mujeres del politburó</h3>
</a>
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Variante Delta ya representa a más de la mitad de los casos de COVID-19 en EEUU</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Las vacunas y el estímulo fiscal impulsan el empleo en EE. UU." loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">
Variante Delta ya representa a más de la mitad de los casos de COVID-19 en EEUU </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Murió el actor y director de cine Robert Downey Sr." loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">
Murió el actor y director de cine Robert Downey Sr. </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/">
Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales” </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_media_video" id="media_video-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60e647a759607"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-64142-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4">https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4</a></video></div></div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60e647a759b30"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-18" class="wp-polls">
<p style="text-align: center;"><strong>¿El total de la población venezolana podrá vacunarse?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>E) Alto porcentaje quedará esperando <small>(75%, 76 Votos)</small><div class="pollbar" style="width: 75%;" title="E) Alto porcentaje quedará esperando (75% | 76 Votos)"></div></li>
<li>A) Sí, el régimen cubrirá todo <small>(11%, 11 Votos)</small><div class="pollbar" style="width: 11%;" title="A) Sí, el régimen cubrirá todo (11% | 11 Votos)"></div></li>
<li>D) Seguirán vacunando de a poco <small>(8%, 8 Votos)</small><div class="pollbar" style="width: 8%;" title="D) Seguirán vacunando de a poco (8% | 8 Votos)"></div></li>
<li>C) El sector privado se hará cargo <small>(6%, 6 Votos)</small><div class="pollbar" style="width: 6%;" title="C) El sector privado se hará cargo (6% | 6 Votos)"></div></li>
<li>B) Habrá deficiencia <small>(1%, 1 Votos)</small><div class="pollbar" style="width: 1%;" title="B) Habrá deficiencia (1% | 1 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>102</strong></p></div>
<input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="4490d75dd9" />
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_64142_0_60e647a75c308  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_64142_0_60e647a75c308">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/">Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(07 de julio del 2021. El Venezolano).- Quienes asesinaron este miércoles al presidente de Haití, Jovenel Moise, eran mercenarios “profesionales” que se disfrazaron como...</p>
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Murió el actor y director de cine Robert Downey Sr." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">Murió el actor y director de cine Robert Downey Sr.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Las vacunas y el estímulo fiscal impulsan el empleo en EE. UU." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-750x529.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">Variante Delta ya representa a más de la mitad de los casos de COVID-19 en EEUU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg 1486w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-1024x683.jpeg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-768x512.jpeg 768w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="10 muertos y 322 contagiados es la nueva cifra del coronavirus en Italia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH.jpg 1240w, https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH-1024x576.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/">China y la exclusión de las mujeres del politburó</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_64142_0_60e647a75c308 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_64142_1_60e647a75fbb6  normal " data-unique="jnews_module_64142_1_60e647a75fbb6">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/07/jovenel-moise_0-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/">Embajador de Haití en EEUU aseguró que los asesinos del presidente Jovenel Moise eran mercenarios “profesionales”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(07 de julio del 2021. El Venezolano).- Quienes asesinaron este miércoles al presidente de Haití, Jovenel Moise, eran mercenarios “profesionales” que se disfrazaron como...</p>
<a href="https://elvenezolanonews.com/2021/07/07/embajador-de-haiti-en-eeuu-aseguro-que-los-asesinos-del-presidente-jovenel-moise-eran-mercenarios-profesionales/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Murió el actor y director de cine Robert Downey Sr." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/07/1-2-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/">Murió el actor y director de cine Robert Downey Sr.</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/murio-el-actor-y-director-de-cine-robert-downey-sr/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Las vacunas y el estímulo fiscal impulsan el empleo en EE. UU." loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/55531696_403-coronavirus-estados-unidos-750x529.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/">Variante Delta ya representa a más de la mitad de los casos de COVID-19 en EEUU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/variante-delta-ya-representa-a-mas-de-la-mitad-de-los-casos-de-covid-19-en-eeuu/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg 1486w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-1024x683.jpeg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8-768x512.jpeg 768w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/">Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Perú</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="10 muertos y 322 contagiados es la nueva cifra del coronavirus en Italia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH.jpg 1240w, https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH-1024x576.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/02/w1240-p16x9-coronavirus_CHINA-HEALTH-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/">China y la exclusión de las mujeres del politburó</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/07/07/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru/"><i class="fa fa-clock-o"></i> julio 7, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_64142_1_60e647a75fbb6 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-64142 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="79e9260496" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="dda4bf6f9f">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="dda4bf6f9f">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="dda4bf6f9f">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F" data-image-url="" data-title="Vacunas+de+Pfizer+y+Moderna+son+efectivas+contra+la+variante+Lambda+de+coronavirus+surgida+en+Per%C3%BA"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F07%2F07%2Fvacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2%2F" data-image-url="" data-title="Vacunas+de+Pfizer+y+Moderna+son+efectivas+contra+la+variante+Lambda+de+coronavirus+surgida+en+Per%C3%BA"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"ba45f920b4"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.0' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/07\/07\/vacunas-de-pfizer-y-moderna-son-efectivas-contra-la-variante-lambda-de-coronavirus-surgida-en-peru-2","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"64142","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.7443f3ba.js?ver=3.64.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Vacunas de Pfizer y Moderna son efectivas contra la variante Lambda de coronavirus surgida en Per\u00fa","published":"2021-07-07 15:16:48","updated":"2021-07-07 22:19:52"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/salud\/","name":"Salud"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/salud\/","name":"Salud"}}]}</script>
</body>
</html>
