<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<title>Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes &#8211; El Venezolano News</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(28 de junio del 2021. El Venezolano).- Roberto Picón, rector principal del Consejo Nacional Electoral (CNE) designado por la Asamblea">
<meta property="og:url" content="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne.jpg">
<meta property="og:image:height" content="360">
<meta property="og:image:width" content="640">
<meta property="article:published_time" content="2021-06-28T22:46:26+00:00">
<meta property="article:modified_time" content="2021-06-28T22:46:29+00:00">
<meta property="article:section" content="Venezuela">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes">
<meta name="twitter:description" content="(28 de junio del 2021. El Venezolano).- Roberto Picón, rector principal del Consejo Nacional Electoral (CNE) designado por la Asamblea">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne.jpg">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="360">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/63496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=63496' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.27" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-63496 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner-1.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image_tablet '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
martes, junio 29, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
 <span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="17" data-temp-f="63">17</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 17 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada-madrid31-266x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/">Madrid (del 17 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 3 al 9 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada1262-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/">Miami (del 3 al 9 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 20 al 26 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portada-miami-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/">Miami (del 20 al 26 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de mayo al 2 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadamadrid19-352x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/">Madrid (del 20 de mayo al 2 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional ( Del 7 al 20 de mayo )" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadainternacional-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/">Internacional ( Del 7 al 20 de mayo )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 12 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/miamipotada-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/">Miami (del 6 al 12 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 6 al 20 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/madrid-portada5521-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/">Madrid (del 6 al 20 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (del 23 de abril al 06 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/inter23-06-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/">Internacional (del 23 de abril al 06 de mayo)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
 <div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oswaldo Muñoz: EEUU pone plazo a Guaidó hasta diciembre para sacar a Maduro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/00-owaldo-munoz-644x362-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/">Oswaldo Muñoz rememora el atentado contra Rómulo Betancourt un 27 de junio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: riesgo de trombos es más alto si se tiene Covid-19 que con vacunas AstraZeneca o Janssen" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/">Llegada de vacunas Abdala ponen en riesgo la posibilidad de adquirir las de la OMS</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro designó a Arias Cárdenas nuevo embajador de Venezuela en México" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/">Arias Cardenas pretende regresar a Venezuela para hacerse con la gobernación del Zulia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/directora-del-hospital-perez-de-leon-acoso-a-periodista-que-hacia-cobertura-en-ese-lugar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Directora del hospital Pérez de León acosó a periodista que hacía cobertura en ese lugar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/perez-de-leon-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/directora-del-hospital-perez-de-leon-acoso-a-periodista-que-hacia-cobertura-en-ese-lugar/">Directora del hospital Pérez de León acosó a periodista que hacía cobertura en ese lugar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/">Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/cientificos-del-ivic-candidata-a-vacuna-abdala-deberia-administrarse-bajo-ensayo-clinico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Este es el lugar en Venezuela en el que se producirá la vacuna cubana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Abdala-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/cientificos-del-ivic-candidata-a-vacuna-abdala-deberia-administrarse-bajo-ensayo-clinico/">Científicos del IVIC: Candidata a vacuna Abdala debería administrarse bajo ensayo clínico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/ledezma-asegura-que-maduro-usa-a-venezolanos-como-conejillos-de-indias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ledezma: Es necesario crear en la oposición un nuevo eje de conducción política" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Antonio-Ledezma-2-696x444-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/ledezma-asegura-que-maduro-usa-a-venezolanos-como-conejillos-de-indias/">Ledezma asegura que Maduro usa a venezolanos como conejillos de indias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/alertan-que-venezuela-esta-expuesta-a-una-tercera-ola-sin-vacunacion-masiva-ni-educacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ONU pide priorizar al personal de salud venezolano en los procesos de vacunación" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuelas-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/alertan-que-venezuela-esta-expuesta-a-una-tercera-ola-sin-vacunacion-masiva-ni-educacion/">Alertan que Venezuela está expuesta a una tercera ola sin vacunación masiva ni educación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/medicos-venezolanos-piden-revisar-vacuna-cubana-antes-de-incluirla-en-plan-anticovid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Médicos venezolanos piden revisar vacuna cubana antes de incluirla en plan anticovid" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Medicos-venezolanos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/medicos-venezolanos-piden-revisar-vacuna-cubana-antes-de-incluirla-en-plan-anticovid/">Médicos venezolanos piden revisar vacuna cubana antes de incluirla en plan anticovid</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
 <div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">Número de venezolanos que intenta llegar a EEUU va en ascenso</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/grupos-de-salud-mental-fueron-enviados-a-surfside/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grupos de salud mental fueron enviados a Surfside" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Surfside280621-680x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/grupos-de-salud-mental-fueron-enviados-a-surfside/">Grupos de salud mental fueron enviados a Surfside</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/blinken-ratifico-en-el-vaticano-el-apoyo-de-eeuu-al-retorno-de-la-democracia-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU condenó interceptación de avión en Bielorrusia y pidió la liberación de opositor" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Antony-Blinken-696x463-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/blinken-ratifico-en-el-vaticano-el-apoyo-de-eeuu-al-retorno-de-la-democracia-en-venezuela/">Blinken ratificó en el Vaticano el apoyo de EEUU al retorno de la democracia en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/hallan-cadaveres-de-dos-venezolanos-entre-los-escombros-del-edificio-colapsado-en-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Suben a seis los muertos por derrumbe de un edificio en Miami" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/7d9c916c3655ef039024f9c69975246612ab1effm-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/hallan-cadaveres-de-dos-venezolanos-entre-los-escombros-del-edificio-colapsado-en-miami/">Hallan cadáveres de dos venezolanos entre los escombros del edificio colapsado en Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/eeuu-confirma-ataques-en-la-frontera-entre-siria-e-irak-contra-objetivos-de-milicias-apoyadas-por-iran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU confirma ataques en la frontera entre Siria e Irak contra objetivos de milicias apoyadas por Irán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/673385ed-af2b-477b-b4eb-47b4466d621a_source-aspect-ratio_default_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/eeuu-confirma-ataques-en-la-frontera-entre-siria-e-irak-contra-objetivos-de-milicias-apoyadas-por-iran/">EEUU confirma ataques en la frontera entre Siria e Irak contra objetivos de milicias apoyadas por Irán</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/la-economia-de-estados-unidos-crecio-en-el-primer-trimestre-del-ano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La economía de Estados Unidos creció en el primer trimestre del año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/La-economia-crece-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/la-economia-de-estados-unidos-crecio-en-el-primer-trimestre-del-ano/">La economía de Estados Unidos creció en el primer trimestre del año</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/06/27/trump-protagoniza-un-mitin-en-ohio-y-repite-sus-acusaciones-de-fraude-en-las-elecciones-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump protagoniza un mitin en Ohio y repite sus acusaciones de fraude en las elecciones de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/7542198e-033d-47a7-b615-a342e3c169ec_16-9-discover-aspect-ratio_default_0-donald-trump-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/trump-protagoniza-un-mitin-en-ohio-y-repite-sus-acusaciones-de-fraude-en-las-elecciones-de-eeuu/">Trump protagoniza un mitin en Ohio y repite sus acusaciones de fraude en las elecciones de EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/comienza-la-evacuacion-voluntaria-del-edificio-gemelo-del-que-se-derrumbo-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comienza la evacuación voluntaria del edificio gemelo del que se derrumbó en Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/0_1624797088-miami-edificio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/comienza-la-evacuacion-voluntaria-del-edificio-gemelo-del-que-se-derrumbo-en-florida/">Comienza la evacuación voluntaria del edificio gemelo del que se derrumbó en Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/tercer-dia-de-rescate-de-las-victimas-del-derrumbe-en-miami-al-menos-6-muertos-y-159-desaparecidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tercer día de rescate de las víctimas del derrumbe en Miami: al menos 6 muertos y 159 desaparecidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/P4ALCRCAZRET3M3AKS4HWMOFUE-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/tercer-dia-de-rescate-de-las-victimas-del-derrumbe-en-miami-al-menos-6-muertos-y-159-desaparecidos/">Tercer día de rescate de las víctimas del derrumbe en Miami: al menos 6 muertos y 159 desaparecidos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/115645112_hi064495571-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/">Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/cientos-de-jovenes-contagiados-en-macrobrote-de-covid-en-espana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cientos de jóvenes contagiados en macrobrote de covid en España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/f74f69ec-152b-44e8-abf7-a02d1cf8d957_16-9-discover-aspect-ratio_default_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/cientos-de-jovenes-contagiados-en-macrobrote-de-covid-en-espana/">Cientos de jóvenes contagiados en macrobrote de covid en España</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/el-papa-francisco-se-acerca-nuevamente-a-la-comunidad-lgbtq/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El papa pide oraciones para que China supere la neumonía de Wuhan" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/papa-francisco.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/el-papa-francisco-se-acerca-nuevamente-a-la-comunidad-lgbtq/">El papa Francisco se acerca nuevamente a la comunidad Lgbtq</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/papa-y-blinken-conversan-en-el-vaticano-durante-40-minutos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Papa y Blinken conversan en el Vaticano durante 40 minutos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/E49d7DBWUAATUJh-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/papa-y-blinken-conversan-en-el-vaticano-durante-40-minutos/">Papa y Blinken conversan en el Vaticano durante 40 minutos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/asesinan-a-la-exguerrillera-colombiana-norelia-trompeta-firmante-del-acuerdo-de-paz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asesinan a la exguerrillera colombiana Norelia Trompeta, firmante del acuerdo de paz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/fotonoticia_20210627034912_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/asesinan-a-la-exguerrillera-colombiana-norelia-trompeta-firmante-del-acuerdo-de-paz/">Asesinan a la exguerrillera colombiana Norelia Trompeta, firmante del acuerdo de paz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/dimite-el-ministro-de-sanidad-britanico-tras-ser-sorprendido-violando-la-normativa-covid-con-su-amante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dimite el ministro de Sanidad británico tras ser sorprendido violando la normativa COVID con su amante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/dimite-matt-hancock-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/dimite-el-ministro-de-sanidad-britanico-tras-ser-sorprendido-violando-la-normativa-covid-con-su-amante/">Dimite el ministro de Sanidad británico tras ser sorprendido violando la normativa COVID con su amante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/queman-dos-iglesias-en-canada-tras-el-hallazgo-de-los-cuerpos-de-mas-de-750-menores-indigenas-en-un-internado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Queman dos iglesias en Canadá tras el hallazgo de los cuerpos de más de 750 menores indígenas en un internado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/0_1624767856-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/queman-dos-iglesias-en-canada-tras-el-hallazgo-de-los-cuerpos-de-mas-de-750-menores-indigenas-en-un-internado/">Queman dos iglesias en Canadá tras el hallazgo de los cuerpos de más de 750 menores indígenas en un internado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/el-desfile-del-orgullo-en-estambul-se-salda-con-al-menos-35-detenidos-tras-una-intervencion-policial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El desfile del Orgullo en Estambul se salda con al menos 35 detenidos tras una intervención policial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/fotonoticia_20210626223020_1024-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/el-desfile-del-orgullo-en-estambul-se-salda-con-al-menos-35-detenidos-tras-una-intervencion-policial/">El desfile del Orgullo en Estambul se salda con al menos 35 detenidos tras una intervención policial</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/la-vicepresidenta-de-nicaragua-ataca-a-la-prensa-urracas-parlanchinas-terroristas-de-la-comunicacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La vicepresidenta de Nicaragua ataca a la prensa, &#8220;urracas parlanchinas&#8221;, &#8220;terroristas de la comunicación&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/manifestante-domingo-managua-cartel-ilustra-rosario-murillo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/la-vicepresidenta-de-nicaragua-ataca-a-la-prensa-urracas-parlanchinas-terroristas-de-la-comunicacion/">La vicepresidenta de Nicaragua ataca a la prensa, &#8220;urracas parlanchinas&#8221;, &#8220;terroristas de la comunicación&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/el-nino-cristiano-rivero-una-gran-promesa-del-futbol-portugueseno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El niño Cristiano Rivero una gran promesa del fútbol portugueseño" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/el-nino-cristiano-rivero-una-gran-promesa-del-futbol-portugueseno/">El niño Cristiano Rivero una gran promesa del fútbol portugueseño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/peseiro-dice-que-la-vinotinto-dignifico-a-venezuela-con-su-desempeno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Peseiro dice que la Vinotinto dignificó a Venezuela con su desempeño" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/peseiro_sobre_el_desempeno_de_la_vinotinto_lestan_mostrando_una_capacidad_de_sacrificio_y_de_ganas_de_pelearr-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/peseiro-dice-que-la-vinotinto-dignifico-a-venezuela-con-su-desempeno/">Peseiro dice que la Vinotinto dignificó a Venezuela con su desempeño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/venezuela-quedo-eliminada-de-la-copa-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Venezuela quedó eliminada de la Copa América" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/venezuela-quedo-eliminada-de-la-copa-america/">Venezuela quedó eliminada de la Copa América</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/es-problematico-y-tiene-un-ego-desmesurado-explosivas-declaraciones-de-un-ex-jugador-de-francia-contra-mbappe/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Es problemático y tiene un ego desmesurado”: explosivas declaraciones de un ex jugador de Francia contra Mbappé" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/es-problematico-y-tiene-un-ego-desmesurado-explosivas-declaraciones-de-un-ex-jugador-de-francia-contra-mbappe/">“Es problemático y tiene un ego desmesurado”: explosivas declaraciones de un ex jugador de Francia contra Mbappé</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/entrenamiento-post-covid-como-empezar-o-retomar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Entrenamiento Post Covid: ¿Cómo empezar o retomar?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-750x375.jpeg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/entrenamiento-post-covid-como-empezar-o-retomar/">Entrenamiento Post Covid: ¿Cómo empezar o retomar?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/sintesis-deportiva-por-avelino-avancin-50/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/1-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/sintesis-deportiva-por-avelino-avancin-50/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/yeferson-soteldo-se-suma-a-la-vinotinto-para-disputar-la-copa-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yeferson Soteldo se suma a la Vinotinto para disputar la Copa América" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/7077de05388d425f8a1be74c3ad9f6b6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/7077de05388d425f8a1be74c3ad9f6b6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/7077de05388d425f8a1be74c3ad9f6b6-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/yeferson-soteldo-se-suma-a-la-vinotinto-para-disputar-la-copa-america/">Yeferson Soteldo se suma a la Vinotinto para disputar la Copa América</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/24/nadador-venezolano-alfonso-mestre-clasifica-a-tokio-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nadador venezolano Alfonso Mestre clasifica a Tokio 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1-300x151.png 300w, https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1.png 700w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/24/nadador-venezolano-alfonso-mestre-clasifica-a-tokio-2020/">Nadador venezolano Alfonso Mestre clasifica a Tokio 2020</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/24/jugadores-de-la-vinotinto-que-se-recuperaron-del-covid-19-ya-entrenan-con-la-seleccion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jugadores de la Vinotinto que se recuperaron del Covid-19 ya entrenan con la selección" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Vinotinto_220621-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/Vinotinto_220621-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Vinotinto_220621-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/24/jugadores-de-la-vinotinto-que-se-recuperaron-del-covid-19-ya-entrenan-con-la-seleccion/">Jugadores de la Vinotinto que se recuperaron del Covid-19 ya entrenan con la selección</a></h3>
</div>
 </div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/">Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/el-peligro-de-los-contrarios-al-chavismo-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El peligro de los &#8220;contrarios&#8221; al chavismo Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/el-chavismo-y-la-falsa-oposicion-1-900x550-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/el-peligro-de-los-contrarios-al-chavismo-por-angel-monagas/">El peligro de los &#8220;contrarios&#8221; al chavismo Por Angel Monagas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/rapidos-y-furiosos-9-arrasa-con-las-taquillas-en-ee-uu-y-canada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela quedó eliminada de la Copa América" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/rapidos-furiosos-prevista-estrenarse-mayo-696x433-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/rapidos-y-furiosos-9-arrasa-con-las-taquillas-en-ee-uu-y-canada/">Rápidos y Furiosos 9 arrasa con las taquillas en EE UU y Canadá</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/astrazeneca-comienza-ensayo-clinico-de-vacuna-contra-la-variante-sudafricana/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="AstraZeneca investigará combinación de su vacuna con la Sputnik V" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ASTRAZENECA.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/astrazeneca-comienza-ensayo-clinico-de-vacuna-contra-la-variante-sudafricana/">AstraZeneca comienza ensayo clínico de vacuna contra la variante sudafricana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/poder-moral-sobre-poder-inmoral-por-jose-gregorio-briceno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dirigentes políticos consignaron solicitud de referéndum al CNE para remover del cargo a Maduro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/1502797134_578502_1503507246_noticia_normal-nicolas-maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/poder-moral-sobre-poder-inmoral-por-jose-gregorio-briceno/">Poder moral sobre poder inmoral, por José Gregorio Briceño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/windows-11-con-que-requisitos-debe-cumplir-tu-computadora-para-descargar-esta-nueva-version/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Windows 11: con qué requisitos debe cumplir tu computadora para descargar esta nueva versión" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/L3C32J67VBC33GEMQ6RNSAMQ3M-windows-11-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/windows-11-con-que-requisitos-debe-cumplir-tu-computadora-para-descargar-esta-nueva-version/">Windows 11: con qué requisitos debe cumplir tu computadora para descargar esta nueva versión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/hombre-dragon-un-craneo-hallado-en-china-podria-pertenecer-a-una-nueva-especie-humana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Hombre Dragón”: un cráneo hallado en China podría pertenecer a una nueva especie humana" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/118876588_variousskulls-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/hombre-dragon-un-craneo-hallado-en-china-podria-pertenecer-a-una-nueva-especie-humana/">“Hombre Dragón”: un cráneo hallado en China podría pertenecer a una nueva especie humana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/fumar-vapear-y-respirar-humo-de-incendios-y-contaminacion-cual-es-su-impacto-en-la-propagacion-del-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fumar, vapear y respirar humo de incendios y contaminación: cuál es su impacto en la propagación del COVID-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/GTNYHXUJNCFBEYIPFFIZHJ2IWY-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/fumar-vapear-y-respirar-humo-de-incendios-y-contaminacion-cual-es-su-impacto-en-la-propagacion-del-covid-19/">Fumar, vapear y respirar humo de incendios y contaminación: cuál es su impacto en la propagación del COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/la-espectacular-reaparicion-de-madonna-en-la-la-celebracion-del-orgullo-lgbt/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La espectacular reaparición de Madonna en la la celebración del orgullo LGBT+" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/1010x567_madonna-particular-look-386093-112837-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/la-espectacular-reaparicion-de-madonna-en-la-la-celebracion-del-orgullo-lgbt/">La espectacular reaparición de Madonna en la la celebración del orgullo LGBT+</a></h3>
</div>
 </div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Screenshot_2-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/miami-del-24-al-30-de-junio/">Miami (del 24 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 17 al 30 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada-madrid31-266x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/15/madrid-del-17-al-30-de-junio/">Madrid (del 17 al 30 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 3 al 9 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/portada1262-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/04/miami-del-3-al-9-de-junio/">Miami (del 3 al 9 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 20 al 26 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portada-miami-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/">Miami (del 20 al 26 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de mayo al 2 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadamadrid19-352x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/">Madrid (del 20 de mayo al 2 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional ( Del 7 al 20 de mayo )" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadainternacional-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/">Internacional ( Del 7 al 20 de mayo )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 12 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/miamipotada-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/">Miami (del 6 al 12 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 6 al 20 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/madrid-portada5521-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/">Madrid (del 6 al 20 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (del 23 de abril al 06 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/inter23-06-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/">Internacional (del 23 de abril al 06 de mayo)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oswaldo Muñoz: EEUU pone plazo a Guaidó hasta diciembre para sacar a Maduro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/00-owaldo-munoz-644x362-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/">Oswaldo Muñoz rememora el atentado contra Rómulo Betancourt un 27 de junio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OMS: riesgo de trombos es más alto si se tiene Covid-19 que con vacunas AstraZeneca o Janssen" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/">Llegada de vacunas Abdala ponen en riesgo la posibilidad de adquirir las de la OMS</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro designó a Arias Cárdenas nuevo embajador de Venezuela en México" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/">Arias Cardenas pretende regresar a Venezuela para hacerse con la gobernación del Zulia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/directora-del-hospital-perez-de-leon-acoso-a-periodista-que-hacia-cobertura-en-ese-lugar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Directora del hospital Pérez de León acosó a periodista que hacía cobertura en ese lugar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/perez-de-leon-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/directora-del-hospital-perez-de-leon-acoso-a-periodista-que-hacia-cobertura-en-ese-lugar/">Directora del hospital Pérez de León acosó a periodista que hacía cobertura en ese lugar</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/">Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/cientificos-del-ivic-candidata-a-vacuna-abdala-deberia-administrarse-bajo-ensayo-clinico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Este es el lugar en Venezuela en el que se producirá la vacuna cubana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Abdala-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/cientificos-del-ivic-candidata-a-vacuna-abdala-deberia-administrarse-bajo-ensayo-clinico/">Científicos del IVIC: Candidata a vacuna Abdala debería administrarse bajo ensayo clínico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/ledezma-asegura-que-maduro-usa-a-venezolanos-como-conejillos-de-indias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ledezma: Es necesario crear en la oposición un nuevo eje de conducción política" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Antonio-Ledezma-2-696x444-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/ledezma-asegura-que-maduro-usa-a-venezolanos-como-conejillos-de-indias/">Ledezma asegura que Maduro usa a venezolanos como conejillos de indias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/alertan-que-venezuela-esta-expuesta-a-una-tercera-ola-sin-vacunacion-masiva-ni-educacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ONU pide priorizar al personal de salud venezolano en los procesos de vacunación" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuelas-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/alertan-que-venezuela-esta-expuesta-a-una-tercera-ola-sin-vacunacion-masiva-ni-educacion/">Alertan que Venezuela está expuesta a una tercera ola sin vacunación masiva ni educación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/medicos-venezolanos-piden-revisar-vacuna-cubana-antes-de-incluirla-en-plan-anticovid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Médicos venezolanos piden revisar vacuna cubana antes de incluirla en plan anticovid" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Medicos-venezolanos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/medicos-venezolanos-piden-revisar-vacuna-cubana-antes-de-incluirla-en-plan-anticovid/">Médicos venezolanos piden revisar vacuna cubana antes de incluirla en plan anticovid</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
 </div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">Número de venezolanos que intenta llegar a EEUU va en ascenso</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/grupos-de-salud-mental-fueron-enviados-a-surfside/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Grupos de salud mental fueron enviados a Surfside" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Surfside280621-680x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/grupos-de-salud-mental-fueron-enviados-a-surfside/">Grupos de salud mental fueron enviados a Surfside</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/blinken-ratifico-en-el-vaticano-el-apoyo-de-eeuu-al-retorno-de-la-democracia-en-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU condenó interceptación de avión en Bielorrusia y pidió la liberación de opositor" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Antony-Blinken-696x463-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/blinken-ratifico-en-el-vaticano-el-apoyo-de-eeuu-al-retorno-de-la-democracia-en-venezuela/">Blinken ratificó en el Vaticano el apoyo de EEUU al retorno de la democracia en Venezuela</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/hallan-cadaveres-de-dos-venezolanos-entre-los-escombros-del-edificio-colapsado-en-miami/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Suben a seis los muertos por derrumbe de un edificio en Miami" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/7d9c916c3655ef039024f9c69975246612ab1effm-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/hallan-cadaveres-de-dos-venezolanos-entre-los-escombros-del-edificio-colapsado-en-miami/">Hallan cadáveres de dos venezolanos entre los escombros del edificio colapsado en Miami</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/eeuu-confirma-ataques-en-la-frontera-entre-siria-e-irak-contra-objetivos-de-milicias-apoyadas-por-iran/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU confirma ataques en la frontera entre Siria e Irak contra objetivos de milicias apoyadas por Irán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/673385ed-af2b-477b-b4eb-47b4466d621a_source-aspect-ratio_default_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/eeuu-confirma-ataques-en-la-frontera-entre-siria-e-irak-contra-objetivos-de-milicias-apoyadas-por-iran/">EEUU confirma ataques en la frontera entre Siria e Irak contra objetivos de milicias apoyadas por Irán</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/la-economia-de-estados-unidos-crecio-en-el-primer-trimestre-del-ano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La economía de Estados Unidos creció en el primer trimestre del año" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/La-economia-crece-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/la-economia-de-estados-unidos-crecio-en-el-primer-trimestre-del-ano/">La economía de Estados Unidos creció en el primer trimestre del año</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/trump-protagoniza-un-mitin-en-ohio-y-repite-sus-acusaciones-de-fraude-en-las-elecciones-de-eeuu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump protagoniza un mitin en Ohio y repite sus acusaciones de fraude en las elecciones de EEUU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/7542198e-033d-47a7-b615-a342e3c169ec_16-9-discover-aspect-ratio_default_0-donald-trump-360x180.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/trump-protagoniza-un-mitin-en-ohio-y-repite-sus-acusaciones-de-fraude-en-las-elecciones-de-eeuu/">Trump protagoniza un mitin en Ohio y repite sus acusaciones de fraude en las elecciones de EEUU</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/comienza-la-evacuacion-voluntaria-del-edificio-gemelo-del-que-se-derrumbo-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comienza la evacuación voluntaria del edificio gemelo del que se derrumbó en Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/0_1624797088-miami-edificio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/comienza-la-evacuacion-voluntaria-del-edificio-gemelo-del-que-se-derrumbo-en-florida/">Comienza la evacuación voluntaria del edificio gemelo del que se derrumbó en Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/tercer-dia-de-rescate-de-las-victimas-del-derrumbe-en-miami-al-menos-6-muertos-y-159-desaparecidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tercer día de rescate de las víctimas del derrumbe en Miami: al menos 6 muertos y 159 desaparecidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/P4ALCRCAZRET3M3AKS4HWMOFUE-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/tercer-dia-de-rescate-de-las-victimas-del-derrumbe-en-miami-al-menos-6-muertos-y-159-desaparecidos/">Tercer día de rescate de las víctimas del derrumbe en Miami: al menos 6 muertos y 159 desaparecidos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
 <div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/115645112_hi064495571-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/">Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/cientos-de-jovenes-contagiados-en-macrobrote-de-covid-en-espana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cientos de jóvenes contagiados en macrobrote de covid en España" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/f74f69ec-152b-44e8-abf7-a02d1cf8d957_16-9-discover-aspect-ratio_default_0-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/cientos-de-jovenes-contagiados-en-macrobrote-de-covid-en-espana/">Cientos de jóvenes contagiados en macrobrote de covid en España</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/el-papa-francisco-se-acerca-nuevamente-a-la-comunidad-lgbtq/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El papa pide oraciones para que China supere la neumonía de Wuhan" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/papa-francisco.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/el-papa-francisco-se-acerca-nuevamente-a-la-comunidad-lgbtq/">El papa Francisco se acerca nuevamente a la comunidad Lgbtq</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/papa-y-blinken-conversan-en-el-vaticano-durante-40-minutos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Papa y Blinken conversan en el Vaticano durante 40 minutos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/E49d7DBWUAATUJh-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/papa-y-blinken-conversan-en-el-vaticano-durante-40-minutos/">Papa y Blinken conversan en el Vaticano durante 40 minutos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/asesinan-a-la-exguerrillera-colombiana-norelia-trompeta-firmante-del-acuerdo-de-paz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asesinan a la exguerrillera colombiana Norelia Trompeta, firmante del acuerdo de paz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/fotonoticia_20210627034912_1200-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/asesinan-a-la-exguerrillera-colombiana-norelia-trompeta-firmante-del-acuerdo-de-paz/">Asesinan a la exguerrillera colombiana Norelia Trompeta, firmante del acuerdo de paz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/dimite-el-ministro-de-sanidad-britanico-tras-ser-sorprendido-violando-la-normativa-covid-con-su-amante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dimite el ministro de Sanidad británico tras ser sorprendido violando la normativa COVID con su amante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/dimite-matt-hancock-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/dimite-el-ministro-de-sanidad-britanico-tras-ser-sorprendido-violando-la-normativa-covid-con-su-amante/">Dimite el ministro de Sanidad británico tras ser sorprendido violando la normativa COVID con su amante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/queman-dos-iglesias-en-canada-tras-el-hallazgo-de-los-cuerpos-de-mas-de-750-menores-indigenas-en-un-internado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Queman dos iglesias en Canadá tras el hallazgo de los cuerpos de más de 750 menores indígenas en un internado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/0_1624767856-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/queman-dos-iglesias-en-canada-tras-el-hallazgo-de-los-cuerpos-de-mas-de-750-menores-indigenas-en-un-internado/">Queman dos iglesias en Canadá tras el hallazgo de los cuerpos de más de 750 menores indígenas en un internado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/el-desfile-del-orgullo-en-estambul-se-salda-con-al-menos-35-detenidos-tras-una-intervencion-policial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El desfile del Orgullo en Estambul se salda con al menos 35 detenidos tras una intervención policial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/fotonoticia_20210626223020_1024-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/el-desfile-del-orgullo-en-estambul-se-salda-con-al-menos-35-detenidos-tras-una-intervencion-policial/">El desfile del Orgullo en Estambul se salda con al menos 35 detenidos tras una intervención policial</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/la-vicepresidenta-de-nicaragua-ataca-a-la-prensa-urracas-parlanchinas-terroristas-de-la-comunicacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La vicepresidenta de Nicaragua ataca a la prensa, &#8220;urracas parlanchinas&#8221;, &#8220;terroristas de la comunicación&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/manifestante-domingo-managua-cartel-ilustra-rosario-murillo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/la-vicepresidenta-de-nicaragua-ataca-a-la-prensa-urracas-parlanchinas-terroristas-de-la-comunicacion/">La vicepresidenta de Nicaragua ataca a la prensa, &#8220;urracas parlanchinas&#8221;, &#8220;terroristas de la comunicación&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/el-nino-cristiano-rivero-una-gran-promesa-del-futbol-portugueseno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El niño Cristiano Rivero una gran promesa del fútbol portugueseño" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/1-e1624896102596-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/el-nino-cristiano-rivero-una-gran-promesa-del-futbol-portugueseno/">El niño Cristiano Rivero una gran promesa del fútbol portugueseño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/peseiro-dice-que-la-vinotinto-dignifico-a-venezuela-con-su-desempeno/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Peseiro dice que la Vinotinto dignificó a Venezuela con su desempeño" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/peseiro_sobre_el_desempeno_de_la_vinotinto_lestan_mostrando_una_capacidad_de_sacrificio_y_de_ganas_de_pelearr-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/peseiro-dice-que-la-vinotinto-dignifico-a-venezuela-con-su-desempeno/">Peseiro dice que la Vinotinto dignificó a Venezuela con su desempeño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/venezuela-quedo-eliminada-de-la-copa-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Venezuela quedó eliminada de la Copa América" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Venezuela-quedo-eliminada-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/venezuela-quedo-eliminada-de-la-copa-america/">Venezuela quedó eliminada de la Copa América</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/es-problematico-y-tiene-un-ego-desmesurado-explosivas-declaraciones-de-un-ex-jugador-de-francia-contra-mbappe/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="“Es problemático y tiene un ego desmesurado”: explosivas declaraciones de un ex jugador de Francia contra Mbappé" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/DWHI6UVWJJBMTIKWLC2PK46QGA-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/es-problematico-y-tiene-un-ego-desmesurado-explosivas-declaraciones-de-un-ex-jugador-de-francia-contra-mbappe/">“Es problemático y tiene un ego desmesurado”: explosivas declaraciones de un ex jugador de Francia contra Mbappé</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/entrenamiento-post-covid-como-empezar-o-retomar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Entrenamiento Post Covid: ¿Cómo empezar o retomar?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-750x375.jpeg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/06/IMG_3865-scaled-e1624714205892-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/entrenamiento-post-covid-como-empezar-o-retomar/">Entrenamiento Post Covid: ¿Cómo empezar o retomar?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/sintesis-deportiva-por-avelino-avancin-50/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/1-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/1-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/sintesis-deportiva-por-avelino-avancin-50/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/25/yeferson-soteldo-se-suma-a-la-vinotinto-para-disputar-la-copa-america/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Yeferson Soteldo se suma a la Vinotinto para disputar la Copa América" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/7077de05388d425f8a1be74c3ad9f6b6-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/7077de05388d425f8a1be74c3ad9f6b6-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/7077de05388d425f8a1be74c3ad9f6b6-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/25/yeferson-soteldo-se-suma-a-la-vinotinto-para-disputar-la-copa-america/">Yeferson Soteldo se suma a la Vinotinto para disputar la Copa América</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/24/nadador-venezolano-alfonso-mestre-clasifica-a-tokio-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nadador venezolano Alfonso Mestre clasifica a Tokio 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1-300x151.png 300w, https://elvenezolanonews.com/wp-content/uploads/2021/06/ALFONSO-MAESTRE-NADADOR-VENEZOLANO-700x352-1.png 700w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/24/nadador-venezolano-alfonso-mestre-clasifica-a-tokio-2020/">Nadador venezolano Alfonso Mestre clasifica a Tokio 2020</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/24/jugadores-de-la-vinotinto-que-se-recuperaron-del-covid-19-ya-entrenan-con-la-seleccion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jugadores de la Vinotinto que se recuperaron del Covid-19 ya entrenan con la selección" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/Vinotinto_220621-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/Vinotinto_220621-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/06/Vinotinto_220621-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/24/jugadores-de-la-vinotinto-que-se-recuperaron-del-covid-19-ya-entrenan-con-la-seleccion/">Jugadores de la Vinotinto que se recuperaron del Covid-19 ya entrenan con la selección</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/">Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/el-peligro-de-los-contrarios-al-chavismo-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El peligro de los &#8220;contrarios&#8221; al chavismo Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/el-chavismo-y-la-falsa-oposicion-1-900x550-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/el-peligro-de-los-contrarios-al-chavismo-por-angel-monagas/">El peligro de los &#8220;contrarios&#8221; al chavismo Por Angel Monagas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/rapidos-y-furiosos-9-arrasa-con-las-taquillas-en-ee-uu-y-canada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela quedó eliminada de la Copa América" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/rapidos-furiosos-prevista-estrenarse-mayo-696x433-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/rapidos-y-furiosos-9-arrasa-con-las-taquillas-en-ee-uu-y-canada/">Rápidos y Furiosos 9 arrasa con las taquillas en EE UU y Canadá</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/astrazeneca-comienza-ensayo-clinico-de-vacuna-contra-la-variante-sudafricana/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="AstraZeneca investigará combinación de su vacuna con la Sputnik V" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ASTRAZENECA.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/28/astrazeneca-comienza-ensayo-clinico-de-vacuna-contra-la-variante-sudafricana/">AstraZeneca comienza ensayo clínico de vacuna contra la variante sudafricana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/27/poder-moral-sobre-poder-inmoral-por-jose-gregorio-briceno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dirigentes políticos consignaron solicitud de referéndum al CNE para remover del cargo a Maduro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/1502797134_578502_1503507246_noticia_normal-nicolas-maduro-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/27/poder-moral-sobre-poder-inmoral-por-jose-gregorio-briceno/">Poder moral sobre poder inmoral, por José Gregorio Briceño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/windows-11-con-que-requisitos-debe-cumplir-tu-computadora-para-descargar-esta-nueva-version/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Windows 11: con qué requisitos debe cumplir tu computadora para descargar esta nueva versión" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/L3C32J67VBC33GEMQ6RNSAMQ3M-windows-11-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/windows-11-con-que-requisitos-debe-cumplir-tu-computadora-para-descargar-esta-nueva-version/">Windows 11: con qué requisitos debe cumplir tu computadora para descargar esta nueva versión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/hombre-dragon-un-craneo-hallado-en-china-podria-pertenecer-a-una-nueva-especie-humana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Hombre Dragón”: un cráneo hallado en China podría pertenecer a una nueva especie humana" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/118876588_variousskulls-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/hombre-dragon-un-craneo-hallado-en-china-podria-pertenecer-a-una-nueva-especie-humana/">“Hombre Dragón”: un cráneo hallado en China podría pertenecer a una nueva especie humana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/fumar-vapear-y-respirar-humo-de-incendios-y-contaminacion-cual-es-su-impacto-en-la-propagacion-del-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fumar, vapear y respirar humo de incendios y contaminación: cuál es su impacto en la propagación del COVID-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/GTNYHXUJNCFBEYIPFFIZHJ2IWY-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/fumar-vapear-y-respirar-humo-de-incendios-y-contaminacion-cual-es-su-impacto-en-la-propagacion-del-covid-19/">Fumar, vapear y respirar humo de incendios y contaminación: cuál es su impacto en la propagación del COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/26/la-espectacular-reaparicion-de-madonna-en-la-la-celebracion-del-orgullo-lgbt/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La espectacular reaparición de Madonna en la la celebración del orgullo LGBT+" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/1010x567_madonna-particular-look-386093-112837-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/06/26/la-espectacular-reaparicion-de-madonna-en-la-la-celebracion-del-orgullo-lgbt/">La espectacular reaparición de Madonna en la la celebración del orgullo LGBT+</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
 </div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Armando Diaz' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/">junio 28, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='63496' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='63496' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/06/28/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.25%"><img width="640" height="360" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Rector Picón ve necesario negociar pues condiciones electorales actuales son insuficientes" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne.jpg 640w, https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne-300x169.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">11</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Rector+Pic%C3%B3n+ve+necesario+negociar+pues+condiciones+electorales+actuales+son+insuficientes&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Rector+Pic%C3%B3n+ve+necesario+negociar+pues+condiciones+electorales+actuales+son+insuficientes%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F&title=Rector+Pic%C3%B3n+ve+necesario+negociar+pues+condiciones+electorales+actuales+son+insuficientes" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/06/115862275_a2ec0991-dec0-4311-9a41-3bdca25b1830-cne.jpg&description=Rector+Pic%C3%B3n+ve+necesario+negociar+pues+condiciones+electorales+actuales+son+insuficientes" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(28 de junio del 2021. El Venezolano).-<strong> Roberto Picón, rector principal del Consejo Nacional Electoral (CNE)</strong> designado por la Asamblea Nacional de Nicolás Maduro, aseveró que los procesos de negociación que están en marcha en el país son necesarios. Dijo que las condiciones electorales aún no son suficientes.</p>
<p>«Es necesario porque las condiciones electorales no son suficientes», dijo Picón en entrevista a <em>Circuitos Exitos</em>. <strong>Afirmó que es de suma importancia que los sectores políticos de la nación, indiferentemente de los resultados de las elecciones convocadas para el 21 de noviembre</strong>, respeten los derechos civiles de todas las personas dejándose a un lado las confrontaciones por las diferencias ideológicas.</p>
<p>El rector del Poder Electoral detalló que desde el <strong>CNE trabajan para que se potencie la posibilidad de no solamente votar, sino elegir y que además se respeten los resultados de esa elección</strong>. Esto en referencia a la imposición de supuestos «protectores» que hizo en el pasado el régimen de Maduro en los estados gobernados por líderes de oposición.</p>
<p>Según Picón, han habido avances en las mejoras de las condiciones. <strong>Explicó que la semana pasada se finalizó la segunda semana de auditoría en la que se hizo una revisión profunda del sistema automatizado de votación y anunció</strong> que de este proceso se producirá una serie de recomendaciones que definirán lo que será el sistema de votación.</p>
<p>El rector del CNE designado por la AN de  Nicolás Maduro aseguró que luego de conocerse las recomendaciones, se entenderá el funcionamiento de cada máquina electoral y de esa forma se podrá trabajar para evitar <strong>que haya usurpación de identidad y toda la totalización en función de distintos escenarios: actas manuales, transmisión en línea, contingencia cuando se va la luz, entre otros.</strong></p>
<p>Señaló que todos estos detalles <strong>se expondrán en un informe para que en los meses subsiguientes se puedan hacer las programaciones necesarias</strong>.</p>
<h3>Picón sobre visita de misión de la UE</h3>
<p>Roberto Picón informó que un equipo integrado por al menos siete personas de la <strong>Unión Europea llegará al país por dos semanas  a fin de evaluar las condiciones políticas para las elecciones.</strong> Reveló que habrá reuniones con estas personas para «determinar si se cumplen las condiciones y ver si es posible la observación internacional».</p>
<p>Recalcó que el objetivo del <strong>CNE</strong> es generar condiciones para que se produzca una mejor participación de los ciudadanos y políticos. En este sentido resaltó que la labor del ente ha tenido sus frutos porque han logrado que las misiones internacionales vinieran al país.</p>
<p>Sobre el período de postulaciones subrayó que iniciará  «el 9 de agosto y ahora se están dando los pasos finales para que buena parte de los ciudadanos que estaban inhabilitados, ahora puedan hacerlo.<strong> A todos nos interesa que haya mejores condiciones»</strong>.</p>
<p>El la autoridad electoral opinó que es <strong>necesario administrar las fuerzas para poder celebrar el evento electoral.</strong></p>
<p>«El maratón es recuperar la vigencia de la Constitución y es fundamental que administremos esas fuerzas, así como también las debilidades. La preparación empieza por inscribirse en el Registro Electoral. <strong>Muchas cosas están ocurriendo que pueden cambiar la realidad política a corto plazo»,</strong> agregó.</p>
<p>Sobre el avance del registro electoral dijo que la afluencia ha sido «regular» y que hay una <strong>«inercia en la sociedad»</strong>. En este sentido, invitó al sector de la población que no está inscrita a hacerlo, así como también a quienes deban hacer cambio de centro de votación por razones de mudanza<a href="https://twitter.com/DiarioTalCual">.</a></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="venezuela">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/06/28/cientificos-del-ivic-candidata-a-vacuna-abdala-deberia-administrarse-bajo-ensayo-clinico/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Científicos del IVIC: Candidata a vacuna Abdala debería administrarse bajo ensayo clínico</h3>
</a>
<a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/115645112_hi064495571-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/115645112_hi064495571-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/06/115645112_hi064495571-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/06/28/trinidad-y-tobago-abrira-fronteras-el-17jul-solo-a-personas-vacunadas-contra-el-covid-19/">
Trinidad y Tobago abrirá fronteras el 17Jul solo a personas vacunadas contra el covid-19 </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/directora-del-hospital-perez-de-leon-acoso-a-periodista-que-hacia-cobertura-en-ese-lugar/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Directora del hospital Pérez de León acosó a periodista que hacía cobertura en ese lugar" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/perez-de-leon-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/perez-de-leon-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/06/perez-de-leon-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/06/28/directora-del-hospital-perez-de-leon-acoso-a-periodista-que-hacia-cobertura-en-ese-lugar/">
Directora del hospital Pérez de León acosó a periodista que hacía cobertura en ese lugar </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">
Número de venezolanos que intenta llegar a EEUU va en ascenso </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_media_video" id="media_video-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60dae196cb56e"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-63496-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4">https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4</a></video></div></div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60dae196cbabd"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-18" class="wp-polls">
<p style="text-align: center;"><strong>¿El total de la población venezolana podrá vacunarse?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>E) Alto porcentaje quedará esperando <small>(75%, 76 Votos)</small><div class="pollbar" style="width: 75%;" title="E) Alto porcentaje quedará esperando (75% | 76 Votos)"></div></li>
<li>A) Sí, el régimen cubrirá todo <small>(11%, 11 Votos)</small><div class="pollbar" style="width: 11%;" title="A) Sí, el régimen cubrirá todo (11% | 11 Votos)"></div></li>
<li>D) Seguirán vacunando de a poco <small>(8%, 8 Votos)</small><div class="pollbar" style="width: 8%;" title="D) Seguirán vacunando de a poco (8% | 8 Votos)"></div></li>
<li>C) El sector privado se hará cargo <small>(6%, 6 Votos)</small><div class="pollbar" style="width: 6%;" title="C) El sector privado se hará cargo (6% | 6 Votos)"></div></li>
<li>B) Habrá deficiencia <small>(1%, 1 Votos)</small><div class="pollbar" style="width: 1%;" title="B) Habrá deficiencia (1% | 1 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>102</strong></p></div>
<input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="e14ae6581e" />
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_63496_0_60dae196ce1a7  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_63496_0_60dae196ce1a7">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Oswaldo Muñoz: EEUU pone plazo a Guaidó hasta diciembre para sacar a Maduro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/00-owaldo-munoz-644x362-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/">Oswaldo Muñoz rememora el atentado contra Rómulo Betancourt un 27 de junio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(28 de junio del 2021. El Venezolano).- 61 años han pasado desde que el expresidente de Venezuela, Rómulo Betancourt sufrió...</p>
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="OMS: riesgo de trombos es más alto si se tiene Covid-19 que con vacunas AstraZeneca o Janssen" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/">Llegada de vacunas Abdala ponen en riesgo la posibilidad de adquirir las de la OMS</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="67" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maduro designó a Arias Cárdenas nuevo embajador de Venezuela en México" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522.jpg 1100w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-768x431.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-1024x575.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-819x452.jpg 819w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/">Arias Cardenas pretende regresar a Venezuela para hacerse con la gobernación del Zulia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-350x250.png 350w, https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/">Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">Número de venezolanos que intenta llegar a EEUU va en ascenso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_63496_0_60dae196ce1a7 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_63496_1_60dae196d1e4b  normal " data-unique="jnews_module_63496_1_60dae196d1e4b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Oswaldo Muñoz: EEUU pone plazo a Guaidó hasta diciembre para sacar a Maduro" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/00-owaldo-munoz-644x362-1-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/00-owaldo-munoz-644x362-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/00-owaldo-munoz-644x362-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/">Oswaldo Muñoz rememora el atentado contra Rómulo Betancourt un 27 de junio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(28 de junio del 2021. El Venezolano).- 61 años han pasado desde que el expresidente de Venezuela, Rómulo Betancourt sufrió...</p>
<a href="https://elvenezolanonews.com/2021/06/28/oswaldo-munoz-rememora-el-atentado-contra-romulo-betancourt-un-27-de-junio/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="OMS: riesgo de trombos es más alto si se tiene Covid-19 que con vacunas AstraZeneca o Janssen" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/la-oms-dice-que-el-riesgo-de-trombos-es-mas-alto-al-tener-covid-que-al-recibir-la-vacuna-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/">Llegada de vacunas Abdala ponen en riesgo la posibilidad de adquirir las de la OMS</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/llegada-de-vacunas-abdala-ponen-en-riesgo-la-posibilidad-de-adquirir-las-de-la-oms/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="67" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maduro designó a Arias Cárdenas nuevo embajador de Venezuela en México" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522.jpg 1100w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-768x431.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-1024x575.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2019/04/adiosal4f-e1554665328522-819x452.jpg 819w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/">Arias Cardenas pretende regresar a Venezuela para hacerse con la gobernación del Zulia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/arias-cardenas-pretende-regresar-a-venezuela-para-hacerse-con-la-gobernacion-del-zulia/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-350x250.png 350w, https://elvenezolanonews.com/wp-content/uploads/2021/06/54030bc51edbcbae75fe880f1536e0c37902b37b-vacunacion-venezuela-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/">Pasos para saber con un mensaje de texto si fue convocado a la jornada de vacunación</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/pasos-para-saber-con-un-mensaje-de-texto-si-fue-convocado-a-la-jornada-de-vacunacion/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Más de seis mil venezolanos cruzaron la frontera México-EEUU" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/5venezuela-rio-grande-kvFF-1351x900@abc-venezolanos-frontera-mexico-eeuu-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/">Número de venezolanos que intenta llegar a EEUU va en ascenso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/06/28/numero-de-venezolanos-que-intenta-llegar-a-eeuu-va-en-ascenso/"><i class="fa fa-clock-o"></i> junio 28, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_63496_1_60dae196d1e4b = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-63496 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="fa6a592620" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="12960a48f3">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="12960a48f3">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="12960a48f3">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F" data-image-url="" data-title="Rector+Pic%C3%B3n+ve+necesario+negociar+pues+condiciones+electorales+actuales+son+insuficientes"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F06%2F28%2Frector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes%2F" data-image-url="" data-title="Rector+Pic%C3%B3n+ve+necesario+negociar+pues+condiciones+electorales+actuales+son+insuficientes"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"7e5eb815e3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.0' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/06\/28\/rector-picon-ve-necesario-negociar-pues-condiciones-electorales-actuales-son-insuficientes","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"63496","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.7443f3ba.js?ver=3.64.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rector Pic\u00f3n ve necesario negociar pues condiciones electorales actuales son insuficientes","published":"2021-06-28 17:46:26","updated":"2021-06-28 22:46:29"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
</body>
</html>


