<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<title>Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an &#8211; El Venezolano News</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(28 de mayo del 2021. El Venezolano).- Las denuncias de la existencia de un mercado negro de vacunas contra la">
<meta property="og:url" content="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1.jpg">
<meta property="og:image:height" content="640">
<meta property="og:image:width" content="960">
<meta property="article:published_time" content="2021-05-28T21:12:29+00:00">
<meta property="article:modified_time" content="2021-05-28T21:12:33+00:00">
<meta property="article:section" content="Venezuela">
<meta property="article:tag" content="principal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an">
<meta name="twitter:description" content="(28 de mayo del 2021. El Venezolano).- Las denuncias de la existencia de un mercado negro de vacunas contra la">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1.jpg">
<meta name="twitter:image:width" content="960">
<meta name="twitter:image:height" content="640">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/61165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=61165' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-61165 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner-1.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image_tablet '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
viernes, mayo 28, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="31" data-temp-f="89">31</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="26" data-temp-f="80">26</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Sáb</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
 <span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="26" data-temp-f="80">26</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="26" data-temp-f="79">26</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 20 al 26 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portada-miami-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/">Miami (del 20 al 26 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de mayo al 2 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadamadrid19-352x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/">Madrid (del 20 de mayo al 2 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional ( Del 7 al 20 de mayo )" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadainternacional-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/">Internacional ( Del 7 al 20 de mayo )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 12 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/miamipotada-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/">Miami (del 6 al 12 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 6 al 20 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/madrid-portada5521-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/">Madrid (del 6 al 20 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (del 23 de abril al 06 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/inter23-06-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/">Internacional (del 23 de abril al 06 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 22 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/portada-miamiabril-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/">Miami (del 22 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/madrid27-portada-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/">Madrid (del 20 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/miami8-14-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/">Miami (del 8 al 14 de abril)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estos son los 10 miembros del Comité de Postulaciones para la designación del nuevo CNE" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/">CNE habilitó a 18 partidos políticos para comicios de noviembre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El régimen inició el 2021 con 354 presos políticos sobre sus hombros" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/">Lilia Camejo asegura que aún existe mucho vacío informativo en decisión del TSJ sobre traslado de presos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/internacionalistas-creen-que-eeuu-y-la-ue-actuan-con-cautela-en-referencia-al-cne/"><div class="thumbnail-container size-500 "><img width="322" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El politólogo Leonardo Morales podría ser el nuevo rector del CNE" loading="lazy" sizes="(max-width: 322px) 100vw, 322px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/unnamed.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/internacionalistas-creen-que-eeuu-y-la-ue-actuan-con-cautela-en-referencia-al-cne/">Internacionalistas creen que EEUU y la UE actúan con cautela en referencia al CNE</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/magistrada-del-tsj-sancionada-por-canada-llego-a-panama-para-ocupar-cargo-diplomatico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Magistrada del TSJ sancionada por Canadá llegó a Panamá para ocupar cargo diplomático" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/0d156c5f-eebe-4e40-8a0a-fc1f3e240170-696x465-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/magistrada-del-tsj-sancionada-por-canada-llego-a-panama-para-ocupar-cargo-diplomatico/">Magistrada del TSJ sancionada por Canadá llegó a Panamá para ocupar cargo diplomático</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/maduro-a-guaido-al-resolver-los-tres-puntos-tendremos-dialogo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/maduro-a-guaido-al-resolver-los-tres-puntos-tendremos-dialogo/">Maduro a Guaidó: Al resolver los tres puntos tendremos diálogo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/ops-tasa-de-letalidad-del-personal-sanitario-en-venezuela-es-de-545/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Médicos venezolanos conmemoran su día entre pandemia, escasez y sueldos miserables" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/MEDICOS-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/ops-tasa-de-letalidad-del-personal-sanitario-en-venezuela-es-de-545/">OPS: Tasa de letalidad del personal sanitario en Venezuela es de 5,45%</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/dictadura-venezolana-agradecio-gesto-de-argentina-de-retirar-denuncia-contra-maduro-en-la-cpi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/descarga-9-alberto-fernandez-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/dictadura-venezolana-agradecio-gesto-de-argentina-de-retirar-denuncia-contra-maduro-en-la-cpi/">Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/ledezma-califico-de-insolitas-las-condiciones-que-maduro-propone-para-negociar-con-la-oposicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ledezma: Es necesario crear en la oposición un nuevo eje de conducción política" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Antonio-Ledezma-2-696x444-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/ledezma-califico-de-insolitas-las-condiciones-que-maduro-propone-para-negociar-con-la-oposicion/">Ledezma calificó de insólitas las condiciones que Maduro propone para negociar con la oposición</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/dos-muertos-y-10-desaparecidos-al-volcarse-una-embarcacion-al-sur-de-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos muertos y 10 desaparecidos al volcarse una embarcación al sur de Florida" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/guardia-costera-referencial-696x419-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/dos-muertos-y-10-desaparecidos-al-volcarse-una-embarcacion-al-sur-de-florida/">Dos muertos y 10 desaparecidos al volcarse una embarcación al sur de Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/miles-de-residentes-de-nueva-york-se-mudan-a-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Florida registra el mayor aumento diario de casos en un mes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/0.3210-florida-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/miles-de-residentes-de-nueva-york-se-mudan-a-florida/">Miles de residentes de Nueva York se mudan a Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/pedidos-semanales-de-subsidios-por-desempleo-en-eeuu-cayeron-a-406-mil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pedidos semanales de subsidios por desempleo en EEUU cayeron a 406 mil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/CKFKX6BPFYZWUWCFLGB7R3YOVM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/pedidos-semanales-de-subsidios-por-desempleo-en-eeuu-cayeron-a-406-mil/">Pedidos semanales de subsidios por desempleo en EEUU cayeron a 406 mil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/eeuu-condeno-modificaciones-de-china-a-la-ley-electoral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Blinken: Occidente tiene que ser muy cuidadoso sobre las inversiones chinas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/descarga-4-antony-blinken-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/eeuu-condeno-modificaciones-de-china-a-la-ley-electoral/">EEUU condenó modificaciones de China a la ley electoral</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/cruceros-podrian-zarpar-si-cumplen-con-disposicion-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="160" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Seis nuevos cruceros zarparán de Florida en 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MSC-Cruceros-890x395_c.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/cruceros-podrian-zarpar-si-cumplen-con-disposicion-de-vacunacion/">Cruceros podrían zarpar si cumplen con disposición de vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/al-menos-nueve-personas-fueron-asesinadas-en-tiroteo-en-california/"><div class="thumbnail-container size-500 "><img width="319" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tiroteo en Ohio" loading="lazy" sizes="(max-width: 319px) 100vw, 319px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/tiroteo-dayton-ohio-policias.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/al-menos-nueve-personas-fueron-asesinadas-en-tiroteo-en-california/">Al menos nueve personas fueron asesinadas en tiroteo en California</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/biden-da-90-dias-a-la-inteligencia-de-eeuu-para-investigar-el-origen-del-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden da 90 días a la inteligencia de EEUU para investigar el origen del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/348a7614-0877-4ec2-9e19-f67fc59ae436-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/biden-da-90-dias-a-la-inteligencia-de-eeuu-para-investigar-el-origen-del-covid-19/">Biden da 90 días a la inteligencia de EEUU para investigar el origen del covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/eeuu-reitera-que-mantendra-presion-sobre-venezuela-por-elecciones-libres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU reitera que mantendrá presión sobre Venezuela por elecciones libres" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/3c9514e1450ace2bba4d6631f3b8d290-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/eeuu-reitera-que-mantendra-presion-sobre-venezuela-por-elecciones-libres/">EEUU reitera que mantendrá presión sobre Venezuela por elecciones libres</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/26/podria-trump-ser-candidato-a-la-presidencia-a-pesar-de-los-lios-legales/"><div class="thumbnail-container size-500 "><img width="278" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casa Blanca asegura que contactos en el chavismo quieren la salida de Maduro" loading="lazy" sizes="(max-width: 278px) 100vw, 278px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/30285_2017-05-0T157Z_1_LYNXMPEDT17_RTROPTP__USA-TRUMP-ITALY.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/26/podria-trump-ser-candidato-a-la-presidencia-a-pesar-de-los-lios-legales/">¿Podría Trump ser candidato a la presidencia a pesar de los líos legales?</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/">Retiro de denuncia contra Maduro en la CPI por parte de Argentina causa preocupación a Amnistía Internacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/honduras-acusa-a-maduro-de-querer-imponer-su-agenda-en-latinoamerica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Honduras acusa a Maduro de querer imponer su agenda en Latinoamérica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Lisandro-Rosales-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/honduras-acusa-a-maduro-de-querer-imponer-su-agenda-en-latinoamerica/">Honduras acusa a Maduro de querer imponer su agenda en Latinoamérica</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/india-registra-la-cifra-mas-baja-en-las-ultimas-seis-semanas-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La India supera las 200 mil muertes por coronavirus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/india-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/india-registra-la-cifra-mas-baja-en-las-ultimas-seis-semanas-de-covid-19/">India registra la cifra más baja en las últimas seis semanas de Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/coronavirus-contabiliza-mas-de-35-millones-de-muertos-en-el-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muertes por COVID-19 caen en España a 164, menor cifra desde el 18 de marzo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/españa-coronavirus-800x400-1.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/coronavirus-contabiliza-mas-de-35-millones-de-muertos-en-el-mundo/">Coronavirus contabiliza más de 3,5 millones de muertos en el mundo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/bachar-al-asad-fue-reelecto-presidente-de-siria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bachar al Asad fue reelecto presidente de Siria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Siria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/bachar-al-asad-fue-reelecto-presidente-de-siria/">Bachar al Asad fue reelecto presidente de Siria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/741-heridos-durante-las-manifestaciones-en-bogota/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casi 60 venezolanos fueron expulsados de Colombia por alterar el orden en protestas" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/5452020.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/741-heridos-durante-las-manifestaciones-en-bogota/">741 heridos durante las manifestaciones en Bogotá</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/china-se-niega-a-una-investigacion-plena-de-su-laboratorio-en-wuhan-y-lanza-una-propuesta-insolita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="China se niega a una investigación plena de su laboratorio en Wuhan y lanza una propuesta insólita" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/2EUDIZL2BXK2YI6F4JHKZ5BAOI-wuhan-laboratorio-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/china-se-niega-a-una-investigacion-plena-de-su-laboratorio-en-wuhan-y-lanza-una-propuesta-insolita/">China se niega a una investigación plena de su laboratorio en Wuhan y lanza una propuesta insólita</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/cinco-paises-de-america-latina-votaron-contra-israel-en-la-onu-sin-condenar-el-terrorismo-de-hamas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fuerzas de Defensa de Israel atacaron las casas de cinco comandantes del grupo terrorista Hamas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/57504946_101-israel-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/cinco-paises-de-america-latina-votaron-contra-israel-en-la-onu-sin-condenar-el-terrorismo-de-hamas/">Cinco países de América Latina votaron contra Israel en la ONU sin condenar el terrorismo de Hamas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/duelo-en-la-sip-por-la-muerte-de-scott-c-schurz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Duelo en la SIP por la muerte de Scott C. Schurz" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/unnamed-1-3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/duelo-en-la-sip-por-la-muerte-de-scott-c-schurz/">Duelo en la SIP por la muerte de Scott C. Schurz</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/juventus-destituye-a-andrea-pirlo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dos muertos y 10 desaparecidos al volcarse una embarcación al sur de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Pirlo-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Pirlo-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Pirlo-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/juventus-destituye-a-andrea-pirlo/">Juventus destituye a Andrea Pirlo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/pep-guardiola-el-elegido-de-joan-laporta-para-reemplazar-a-ronald-koeman-en-el-barcelona/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pep Guardiola, el elegido de Joan Laporta para reemplazar a Ronald Koeman en el Barcelona" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/GEEM6HNY7E7US3LSB3JGXMCUG4-pep-guardiola-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/GEEM6HNY7E7US3LSB3JGXMCUG4-pep-guardiola-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/GEEM6HNY7E7US3LSB3JGXMCUG4-pep-guardiola-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/pep-guardiola-el-elegido-de-joan-laporta-para-reemplazar-a-ronald-koeman-en-el-barcelona/">Pep Guardiola, el elegido de Joan Laporta para reemplazar a Ronald Koeman en el Barcelona</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/el-football-la-gran-industria-deportiva-por-raul-ochoa-cuenca/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="177" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federación Venezolana de Fútbol se pronunció ante detención de su presidente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis.jpg 950w, https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis-300x148.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis-768x378.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/el-football-la-gran-industria-deportiva-por-raul-ochoa-cuenca/">El Football la gran Industria deportiva , por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/real-madrid-confirma-retiro-de-zidane/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Madrid sufre el parón de jornadas" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/real-madrid-confirma-retiro-de-zidane/">Real Madrid confirma retiro de Zidane</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/26/la-vinotinto-y-el-caracas-fc-son-los-primeros-equipos-venezolanos-en-recibir-la-vacuna-anticovid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto y el Caracas FC son los primeros equipos venezolanos en recibir la vacuna anticovid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/26/la-vinotinto-y-el-caracas-fc-son-los-primeros-equipos-venezolanos-en-recibir-la-vacuna-anticovid/">La Vinotinto y el Caracas FC son los primeros equipos venezolanos en recibir la vacuna anticovid</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/26/la-uefa-abre-procedimientos-disciplinarios-al-real-madrid-barcelona-y-juventus/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plataforma Unitaria respalda inicio de negociación por elecciones libres" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/uefa-696x522-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/26/la-uefa-abre-procedimientos-disciplinarios-al-real-madrid-barcelona-y-juventus/">La UEFA abre procedimientos disciplinarios al Real Madrid, Barcelona y Juventus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/25/hace-13-anos-un-rayo-acabo-con-la-vida-del-pelotero-geremi-gonzalez/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hace 13 años un rayo acabó con la vida del pelotero Géremi González" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/geremigon-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/25/hace-13-anos-un-rayo-acabo-con-la-vida-del-pelotero-geremi-gonzalez/">Hace 13 años un rayo acabó con la vida del pelotero Géremi González</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/25/cancelar-jjoo-costaria-a-japon-mas-de-13-mil-millones-de-euros/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cancelar JJOO costaría a Japón más de 13 mil millones de euros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/JJ-TOKIO-2020-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/JJ-TOKIO-2020-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/JJ-TOKIO-2020-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/25/cancelar-jjoo-costaria-a-japon-mas-de-13-mil-millones-de-euros/">Cancelar JJOO costaría a Japón más de 13 mil millones de euros</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/24/el-zuliano-ronny-maza-espera-triunfar-con-el-portuguesa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El zuliano Ronny Maza espera triunfar con el Portuguesa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/RONNY-MAZA-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/RONNY-MAZA-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/RONNY-MAZA-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/24/el-zuliano-ronny-maza-espera-triunfar-con-el-portuguesa/">El zuliano Ronny Maza espera triunfar con el Portuguesa</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/">SIP y Facebook Journalism Project inician programa de mentoría para medios mexicanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/notas-sobre-ciudadania-y-revocatorio-por-nelson-chitty-la-roche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Notas sobre ciudadanía y revocatorio, por Nelson Chitty La Roche" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/revocatorio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/notas-sobre-ciudadania-y-revocatorio-por-nelson-chitty-la-roche/">Notas sobre ciudadanía y revocatorio, por Nelson Chitty La Roche</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/muerte-de-tres-trabajadores-en-una-mina-llena-de-murcielagos-en-2012-podria-ser-el-origen-del-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muerte de tres trabajadores en una mina llena de murciélagos en 2012 podría ser el origen del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/PMHX6VNG2RBX7HIWH5Y75ZJB6E-laboratorio-wuhan-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/muerte-de-tres-trabajadores-en-una-mina-llena-de-murcielagos-en-2012-podria-ser-el-origen-del-covid-19/">Muerte de tres trabajadores en una mina llena de murciélagos en 2012 podría ser el origen del covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/cientificos-descubrieron-que-la-inmunidad-al-coronavirus-podria-durar-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Academia Venezolana de Medicina pidió a Story enviar vacunas anticovid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/BB1gAlCW-vacunas-coronavirus-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/cientificos-descubrieron-que-la-inmunidad-al-coronavirus-podria-durar-anos/">Científicos descubrieron que la inmunidad al coronavirus podría durar años</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/estudio-hallo-posible-causa-de-los-coagulos-en-vacunas-astrazeneca-y-johnson-johnson-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estados Unidos compartirá hasta 60 millones de dosis de vacuna AstraZeneca a nivel mundial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/QJRJHUNR5VMCVOLELD6QV436CQ-astrazeneca-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/estudio-hallo-posible-causa-de-los-coagulos-en-vacunas-astrazeneca-y-johnson-johnson-contra-el-covid-19/">Estudio halló posible causa de los coágulos en vacunas AstraZeneca y Johnson &#038; Johnson contra el COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/facebook-ya-no-prohibira-posteos-sobre-el-origen-humano-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/tlmd-efe-facebook-sin-permiso-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/facebook-ya-no-prohibira-posteos-sobre-el-origen-humano-del-coronavirus/">Facebook ya no prohibirá posteos sobre el origen humano del coronavirus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/entre-estas-personas-felipe-de-edimburgo-repartio-su-millonaria-herencia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Entre estas personas Felipe de Edimburgo repartió su millonaria herencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5LVNM67EG5BQBA5XDJ36EHONDE-duque-de-edimburgo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/entre-estas-personas-felipe-de-edimburgo-repartio-su-millonaria-herencia/">Entre estas personas Felipe de Edimburgo repartió su millonaria herencia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/astronomos-crean-el-mapa-mas-grande-del-universo-y-postulan-una-teoria-que-podria-contradecir-a-einstein/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Astrónomos crean el mapa más grande del universo y postulan una teoría que podría contradecir a Einstein" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/EX3CHOA2OVG3ZBZTXT7YAVQQBM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/astronomos-crean-el-mapa-mas-grande-del-universo-y-postulan-una-teoria-que-podria-contradecir-a-einstein/">Astrónomos crean el mapa más grande del universo y postulan una teoría que podría contradecir a Einstein</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/se-estrena-un-impactante-documental-sobre-el-exilio-venezolano-en-argentina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Se estrena un impactante documental sobre el exilio venezolano en Argentina" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/unnamed-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/se-estrena-un-impactante-documental-sobre-el-exilio-venezolano-en-argentina/">Se estrena un impactante documental sobre el exilio venezolano en Argentina</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 20 al 26 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portada-miami-337x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/21/miami-del-20-al-26-de-mayo/">Miami (del 20 al 26 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/"><div class="thumbnail-container size-500 "><img width="352" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de mayo al 2 de junio)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadamadrid19-352x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/19/madrid-del-20-de-mayo-al-2-de-junio/">Madrid (del 20 de mayo al 2 de junio)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="337" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional ( Del 7 al 20 de mayo )" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/portadainternacional-337x180.jpg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/internacional-del-7-al-20-de-mayo/">Internacional ( Del 7 al 20 de mayo )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 12 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/miamipotada-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/09/miami-del-6-al-12-de-mayo/">Miami (del 6 al 12 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 6 al 20 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/madrid-portada5521-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/04/madrid-del-6-al-20-de-mayo/">Madrid (del 6 al 20 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/"><div class="thumbnail-container size-500 "><img width="335" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (del 23 de abril al 06 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/inter23-06-335x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/26/internacional-del-23-de-abril-al-06-de-mayo/">Internacional (del 23 de abril al 06 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 22 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/portada-miamiabril-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/">Miami (del 22 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/madrid27-portada-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/">Madrid (del 20 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/miami8-14-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/">Miami (del 8 al 14 de abril)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estos son los 10 miembros del Comité de Postulaciones para la designación del nuevo CNE" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/">CNE habilitó a 18 partidos políticos para comicios de noviembre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El régimen inició el 2021 con 354 presos políticos sobre sus hombros" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/">Lilia Camejo asegura que aún existe mucho vacío informativo en decisión del TSJ sobre traslado de presos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/internacionalistas-creen-que-eeuu-y-la-ue-actuan-con-cautela-en-referencia-al-cne/"><div class="thumbnail-container size-500 "><img width="322" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El politólogo Leonardo Morales podría ser el nuevo rector del CNE" loading="lazy" sizes="(max-width: 322px) 100vw, 322px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/unnamed.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/internacionalistas-creen-que-eeuu-y-la-ue-actuan-con-cautela-en-referencia-al-cne/">Internacionalistas creen que EEUU y la UE actúan con cautela en referencia al CNE</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/magistrada-del-tsj-sancionada-por-canada-llego-a-panama-para-ocupar-cargo-diplomatico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Magistrada del TSJ sancionada por Canadá llegó a Panamá para ocupar cargo diplomático" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/0d156c5f-eebe-4e40-8a0a-fc1f3e240170-696x465-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/magistrada-del-tsj-sancionada-por-canada-llego-a-panama-para-ocupar-cargo-diplomatico/">Magistrada del TSJ sancionada por Canadá llegó a Panamá para ocupar cargo diplomático</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/maduro-a-guaido-al-resolver-los-tres-puntos-tendremos-dialogo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maduro" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/maduro-a-guaido-al-resolver-los-tres-puntos-tendremos-dialogo/">Maduro a Guaidó: Al resolver los tres puntos tendremos diálogo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/ops-tasa-de-letalidad-del-personal-sanitario-en-venezuela-es-de-545/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Médicos venezolanos conmemoran su día entre pandemia, escasez y sueldos miserables" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/MEDICOS-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/ops-tasa-de-letalidad-del-personal-sanitario-en-venezuela-es-de-545/">OPS: Tasa de letalidad del personal sanitario en Venezuela es de 5,45%</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/dictadura-venezolana-agradecio-gesto-de-argentina-de-retirar-denuncia-contra-maduro-en-la-cpi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/descarga-9-alberto-fernandez-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/dictadura-venezolana-agradecio-gesto-de-argentina-de-retirar-denuncia-contra-maduro-en-la-cpi/">Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/ledezma-califico-de-insolitas-las-condiciones-que-maduro-propone-para-negociar-con-la-oposicion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ledezma: Es necesario crear en la oposición un nuevo eje de conducción política" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Antonio-Ledezma-2-696x444-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/ledezma-califico-de-insolitas-las-condiciones-que-maduro-propone-para-negociar-con-la-oposicion/">Ledezma calificó de insólitas las condiciones que Maduro propone para negociar con la oposición</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/dos-muertos-y-10-desaparecidos-al-volcarse-una-embarcacion-al-sur-de-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos muertos y 10 desaparecidos al volcarse una embarcación al sur de Florida" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/guardia-costera-referencial-696x419-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/dos-muertos-y-10-desaparecidos-al-volcarse-una-embarcacion-al-sur-de-florida/">Dos muertos y 10 desaparecidos al volcarse una embarcación al sur de Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/miles-de-residentes-de-nueva-york-se-mudan-a-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Florida registra el mayor aumento diario de casos en un mes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/0.3210-florida-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/miles-de-residentes-de-nueva-york-se-mudan-a-florida/">Miles de residentes de Nueva York se mudan a Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/pedidos-semanales-de-subsidios-por-desempleo-en-eeuu-cayeron-a-406-mil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pedidos semanales de subsidios por desempleo en EEUU cayeron a 406 mil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/CKFKX6BPFYZWUWCFLGB7R3YOVM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/pedidos-semanales-de-subsidios-por-desempleo-en-eeuu-cayeron-a-406-mil/">Pedidos semanales de subsidios por desempleo en EEUU cayeron a 406 mil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/eeuu-condeno-modificaciones-de-china-a-la-ley-electoral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Blinken: Occidente tiene que ser muy cuidadoso sobre las inversiones chinas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/descarga-4-antony-blinken-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/eeuu-condeno-modificaciones-de-china-a-la-ley-electoral/">EEUU condenó modificaciones de China a la ley electoral</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/cruceros-podrian-zarpar-si-cumplen-con-disposicion-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="160" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Seis nuevos cruceros zarparán de Florida en 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MSC-Cruceros-890x395_c.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/cruceros-podrian-zarpar-si-cumplen-con-disposicion-de-vacunacion/">Cruceros podrían zarpar si cumplen con disposición de vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/al-menos-nueve-personas-fueron-asesinadas-en-tiroteo-en-california/"><div class="thumbnail-container size-500 "><img width="319" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tiroteo en Ohio" loading="lazy" sizes="(max-width: 319px) 100vw, 319px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/tiroteo-dayton-ohio-policias.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/al-menos-nueve-personas-fueron-asesinadas-en-tiroteo-en-california/">Al menos nueve personas fueron asesinadas en tiroteo en California</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/biden-da-90-dias-a-la-inteligencia-de-eeuu-para-investigar-el-origen-del-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden da 90 días a la inteligencia de EEUU para investigar el origen del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/348a7614-0877-4ec2-9e19-f67fc59ae436-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/biden-da-90-dias-a-la-inteligencia-de-eeuu-para-investigar-el-origen-del-covid-19/">Biden da 90 días a la inteligencia de EEUU para investigar el origen del covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/eeuu-reitera-que-mantendra-presion-sobre-venezuela-por-elecciones-libres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU reitera que mantendrá presión sobre Venezuela por elecciones libres" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/3c9514e1450ace2bba4d6631f3b8d290-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/eeuu-reitera-que-mantendra-presion-sobre-venezuela-por-elecciones-libres/">EEUU reitera que mantendrá presión sobre Venezuela por elecciones libres</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/26/podria-trump-ser-candidato-a-la-presidencia-a-pesar-de-los-lios-legales/"><div class="thumbnail-container size-500 "><img width="278" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casa Blanca asegura que contactos en el chavismo quieren la salida de Maduro" loading="lazy" sizes="(max-width: 278px) 100vw, 278px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/30285_2017-05-0T157Z_1_LYNXMPEDT17_RTROPTP__USA-TRUMP-ITALY.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/26/podria-trump-ser-candidato-a-la-presidencia-a-pesar-de-los-lios-legales/">¿Podría Trump ser candidato a la presidencia a pesar de los líos legales?</a></h3>
 </div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/">Retiro de denuncia contra Maduro en la CPI por parte de Argentina causa preocupación a Amnistía Internacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/honduras-acusa-a-maduro-de-querer-imponer-su-agenda-en-latinoamerica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Honduras acusa a Maduro de querer imponer su agenda en Latinoamérica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Lisandro-Rosales-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/honduras-acusa-a-maduro-de-querer-imponer-su-agenda-en-latinoamerica/">Honduras acusa a Maduro de querer imponer su agenda en Latinoamérica</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/india-registra-la-cifra-mas-baja-en-las-ultimas-seis-semanas-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La India supera las 200 mil muertes por coronavirus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/india-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/india-registra-la-cifra-mas-baja-en-las-ultimas-seis-semanas-de-covid-19/">India registra la cifra más baja en las últimas seis semanas de Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/coronavirus-contabiliza-mas-de-35-millones-de-muertos-en-el-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muertes por COVID-19 caen en España a 164, menor cifra desde el 18 de marzo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/españa-coronavirus-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/coronavirus-contabiliza-mas-de-35-millones-de-muertos-en-el-mundo/">Coronavirus contabiliza más de 3,5 millones de muertos en el mundo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/bachar-al-asad-fue-reelecto-presidente-de-siria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bachar al Asad fue reelecto presidente de Siria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Siria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/bachar-al-asad-fue-reelecto-presidente-de-siria/">Bachar al Asad fue reelecto presidente de Siria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/741-heridos-durante-las-manifestaciones-en-bogota/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casi 60 venezolanos fueron expulsados de Colombia por alterar el orden en protestas" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/5452020.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/741-heridos-durante-las-manifestaciones-en-bogota/">741 heridos durante las manifestaciones en Bogotá</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/china-se-niega-a-una-investigacion-plena-de-su-laboratorio-en-wuhan-y-lanza-una-propuesta-insolita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="China se niega a una investigación plena de su laboratorio en Wuhan y lanza una propuesta insólita" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/2EUDIZL2BXK2YI6F4JHKZ5BAOI-wuhan-laboratorio-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/china-se-niega-a-una-investigacion-plena-de-su-laboratorio-en-wuhan-y-lanza-una-propuesta-insolita/">China se niega a una investigación plena de su laboratorio en Wuhan y lanza una propuesta insólita</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/cinco-paises-de-america-latina-votaron-contra-israel-en-la-onu-sin-condenar-el-terrorismo-de-hamas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fuerzas de Defensa de Israel atacaron las casas de cinco comandantes del grupo terrorista Hamas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/57504946_101-israel-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/cinco-paises-de-america-latina-votaron-contra-israel-en-la-onu-sin-condenar-el-terrorismo-de-hamas/">Cinco países de América Latina votaron contra Israel en la ONU sin condenar el terrorismo de Hamas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/duelo-en-la-sip-por-la-muerte-de-scott-c-schurz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Duelo en la SIP por la muerte de Scott C. Schurz" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/unnamed-1-3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/duelo-en-la-sip-por-la-muerte-de-scott-c-schurz/">Duelo en la SIP por la muerte de Scott C. Schurz</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/juventus-destituye-a-andrea-pirlo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dos muertos y 10 desaparecidos al volcarse una embarcación al sur de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Pirlo-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Pirlo-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Pirlo-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/juventus-destituye-a-andrea-pirlo/">Juventus destituye a Andrea Pirlo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/pep-guardiola-el-elegido-de-joan-laporta-para-reemplazar-a-ronald-koeman-en-el-barcelona/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pep Guardiola, el elegido de Joan Laporta para reemplazar a Ronald Koeman en el Barcelona" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/GEEM6HNY7E7US3LSB3JGXMCUG4-pep-guardiola-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/GEEM6HNY7E7US3LSB3JGXMCUG4-pep-guardiola-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/GEEM6HNY7E7US3LSB3JGXMCUG4-pep-guardiola-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/pep-guardiola-el-elegido-de-joan-laporta-para-reemplazar-a-ronald-koeman-en-el-barcelona/">Pep Guardiola, el elegido de Joan Laporta para reemplazar a Ronald Koeman en el Barcelona</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/el-football-la-gran-industria-deportiva-por-raul-ochoa-cuenca/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="177" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federación Venezolana de Fútbol se pronunció ante detención de su presidente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis.jpg 950w, https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis-300x148.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis-768x378.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/el-football-la-gran-industria-deportiva-por-raul-ochoa-cuenca/">El Football la gran Industria deportiva , por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/real-madrid-confirma-retiro-de-zidane/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Madrid sufre el parón de jornadas" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/real-madrid-confirma-retiro-de-zidane/">Real Madrid confirma retiro de Zidane</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/26/la-vinotinto-y-el-caracas-fc-son-los-primeros-equipos-venezolanos-en-recibir-la-vacuna-anticovid/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Vinotinto y el Caracas FC son los primeros equipos venezolanos en recibir la vacuna anticovid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/E2V1AJqXIAEN0te-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/26/la-vinotinto-y-el-caracas-fc-son-los-primeros-equipos-venezolanos-en-recibir-la-vacuna-anticovid/">La Vinotinto y el Caracas FC son los primeros equipos venezolanos en recibir la vacuna anticovid</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/26/la-uefa-abre-procedimientos-disciplinarios-al-real-madrid-barcelona-y-juventus/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plataforma Unitaria respalda inicio de negociación por elecciones libres" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/uefa-696x522-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/26/la-uefa-abre-procedimientos-disciplinarios-al-real-madrid-barcelona-y-juventus/">La UEFA abre procedimientos disciplinarios al Real Madrid, Barcelona y Juventus</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/25/hace-13-anos-un-rayo-acabo-con-la-vida-del-pelotero-geremi-gonzalez/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hace 13 años un rayo acabó con la vida del pelotero Géremi González" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/geremigon-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/25/hace-13-anos-un-rayo-acabo-con-la-vida-del-pelotero-geremi-gonzalez/">Hace 13 años un rayo acabó con la vida del pelotero Géremi González</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/25/cancelar-jjoo-costaria-a-japon-mas-de-13-mil-millones-de-euros/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cancelar JJOO costaría a Japón más de 13 mil millones de euros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/JJ-TOKIO-2020-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/JJ-TOKIO-2020-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/JJ-TOKIO-2020-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/25/cancelar-jjoo-costaria-a-japon-mas-de-13-mil-millones-de-euros/">Cancelar JJOO costaría a Japón más de 13 mil millones de euros</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/24/el-zuliano-ronny-maza-espera-triunfar-con-el-portuguesa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El zuliano Ronny Maza espera triunfar con el Portuguesa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/RONNY-MAZA-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/RONNY-MAZA-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/05/RONNY-MAZA-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/24/el-zuliano-ronny-maza-espera-triunfar-con-el-portuguesa/">El zuliano Ronny Maza espera triunfar con el Portuguesa</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/">SIP y Facebook Journalism Project inician programa de mentoría para medios mexicanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/notas-sobre-ciudadania-y-revocatorio-por-nelson-chitty-la-roche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Notas sobre ciudadanía y revocatorio, por Nelson Chitty La Roche" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/revocatorio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/28/notas-sobre-ciudadania-y-revocatorio-por-nelson-chitty-la-roche/">Notas sobre ciudadanía y revocatorio, por Nelson Chitty La Roche</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://elvenezolanonews.com/2021/05/27/muerte-de-tres-trabajadores-en-una-mina-llena-de-murcielagos-en-2012-podria-ser-el-origen-del-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muerte de tres trabajadores en una mina llena de murciélagos en 2012 podría ser el origen del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/PMHX6VNG2RBX7HIWH5Y75ZJB6E-laboratorio-wuhan-coronavirus-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/muerte-de-tres-trabajadores-en-una-mina-llena-de-murcielagos-en-2012-podria-ser-el-origen-del-covid-19/">Muerte de tres trabajadores en una mina llena de murciélagos en 2012 podría ser el origen del covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/cientificos-descubrieron-que-la-inmunidad-al-coronavirus-podria-durar-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Academia Venezolana de Medicina pidió a Story enviar vacunas anticovid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/BB1gAlCW-vacunas-coronavirus-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/cientificos-descubrieron-que-la-inmunidad-al-coronavirus-podria-durar-anos/">Científicos descubrieron que la inmunidad al coronavirus podría durar años</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/estudio-hallo-posible-causa-de-los-coagulos-en-vacunas-astrazeneca-y-johnson-johnson-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estados Unidos compartirá hasta 60 millones de dosis de vacuna AstraZeneca a nivel mundial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/QJRJHUNR5VMCVOLELD6QV436CQ-astrazeneca-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/estudio-hallo-posible-causa-de-los-coagulos-en-vacunas-astrazeneca-y-johnson-johnson-contra-el-covid-19/">Estudio halló posible causa de los coágulos en vacunas AstraZeneca y Johnson &#038; Johnson contra el COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/facebook-ya-no-prohibira-posteos-sobre-el-origen-humano-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/tlmd-efe-facebook-sin-permiso-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/facebook-ya-no-prohibira-posteos-sobre-el-origen-humano-del-coronavirus/">Facebook ya no prohibirá posteos sobre el origen humano del coronavirus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/entre-estas-personas-felipe-de-edimburgo-repartio-su-millonaria-herencia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Entre estas personas Felipe de Edimburgo repartió su millonaria herencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/5LVNM67EG5BQBA5XDJ36EHONDE-duque-de-edimburgo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/entre-estas-personas-felipe-de-edimburgo-repartio-su-millonaria-herencia/">Entre estas personas Felipe de Edimburgo repartió su millonaria herencia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/astronomos-crean-el-mapa-mas-grande-del-universo-y-postulan-una-teoria-que-podria-contradecir-a-einstein/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Astrónomos crean el mapa más grande del universo y postulan una teoría que podría contradecir a Einstein" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/EX3CHOA2OVG3ZBZTXT7YAVQQBM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/astronomos-crean-el-mapa-mas-grande-del-universo-y-postulan-una-teoria-que-podria-contradecir-a-einstein/">Astrónomos crean el mapa más grande del universo y postulan una teoría que podría contradecir a Einstein</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/27/se-estrena-un-impactante-documental-sobre-el-exilio-venezolano-en-argentina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Se estrena un impactante documental sobre el exilio venezolano en Argentina" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/unnamed-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/05/27/se-estrena-un-impactante-documental-sobre-el-exilio-venezolano-en-argentina/">Se estrena un impactante documental sobre el exilio venezolano en Argentina</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
 </div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Armando Diaz' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">mayo 28, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='61165' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>1</span>
</a><a class='dislike' href='#' data-id='61165' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>1</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">8</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Academia+Venezolana+de+Medicina+exigi%C3%B3+al+Ministerio+P%C3%BAblico+investigar+mercado+negro+de+vacunas+an&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Academia+Venezolana+de+Medicina+exigi%C3%B3+al+Ministerio+P%C3%BAblico+investigar+mercado+negro+de+vacunas+an%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F&title=Academia+Venezolana+de+Medicina+exigi%C3%B3+al+Ministerio+P%C3%BAblico+investigar+mercado+negro+de+vacunas+an" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1.jpg&description=Academia+Venezolana+de+Medicina+exigi%C3%B3+al+Ministerio+P%C3%BAblico+investigar+mercado+negro+de+vacunas+an" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(28 de mayo del 2021. El Venezolano).- Las denuncias de la existencia de un mercado negro de vacunas contra la covid-19 en Venezuela toman cada día más terreno. Es por eso que este viernes 28 de mayo la <a rel="noreferrer noopener" href="https://twitter.com/acamedve1" target="_blank">Academia Nacional de Medicina</a> (ANM) publicó <strong>un comunicado </strong>en el que exigen al Ministerio Público investigar sobre la supuesta venta de este fármaco tan importante y no comercializado en el país.</p>
<p>El escrito firmado por el presidente de esta Academia, el <strong>médico Enrique López Loyo</strong> y por el secretario, el también agremiado Huniades Urbina, está dirigido específicamente al fiscal designado por la extinta asamblea constituyente, Tarek William Saab, para determinar la veracidad de las denuncias que rondan en torno a la venta ilegal de vacunas contra el covid-19 en el país, las cuales han llegado únicamente a través del gobierno y están bajo la rectoría del ministerio Salud.</p>
<p>Aseguraron que determinar la verdad en estas denuncias tiene como objetivo identificar si existe o no tal mercado negro y con ello dar con los presuntos responsables de esta acción, que catalogaron como <strong>«criminal e irresponsable».</strong></p>
<p>Detallaron que es necesario que desde las autoridades competentes<strong> se lleven a cabo trabajos para erradicar «esta aborrecible práctica delincuencial»</strong>.</p>
<p>Desde la Academia Nacional de Medicina advirtieron que de ser ciertas estás prácticas sobre la venta de vacunas contra el covid-19, puede significar que las dosis de fármacos sustraídas «no hayan cumplido además, con el debido mantenimiento de la cadena de frío,<strong> imprescindible para su viabilidad como producto biológico o que su contenido no se corresponda con la debida formulación, como una falsificación del producto».</strong></p>
<p>Señalaron que ante cualquiera de estos escenarios se pone en riesgo la salud de quienes accedan a comprar estas vacunas en el mercado negro. Es por ello, que desde esta autoridad de<strong> las ciencias médicas del país, insisten en que acciones como estas son «una estafa a la credibilidad de los ciudadanos desesperados por la obtención de la vacuna».</strong></p>
<p>Para los expertos, casos como estos se dan en medio del desconocimiento de un plan de vacunación nacional, que informe a la población sobre cómo se está llevando el proceso, cuáles son cada uno de los pasos para lograr la inmunización en rebaño y así conocer cuándo le tocará a cada parte de la población ser vacunado contra la covid-19y con cuál de las vacunas disponibles en el mercado.</p>
<p>«La lentitud en la aplicación de un plan de vacunación, eficiente estimula estas acciones delincuenciales que ponen en peligro la salud de los venezolanos y crean además, una falsa sensación de seguridad en quienes son víctimas de esta oferta engañosa», reza el comunicado.</p>
<p>La ANM exhorta al ministerio de Salud a publicar lo antes posibles el plan nacional de vacunación implementado para frenar la pandemia de covid-19, y se pone una vez más a disposición de las partes interesadas, para colaborar en la conformación de dicho plan.</p>
<figure class="wp-block-image"><img src="https://talcualdigital.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-28-at-09.24.16.jpeg" alt="Comunicado de la Academia Nacional de Medicina" class="wp-image-295092" /></figure>
<p></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="venezuela">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">CNE habilitó a 18 partidos políticos para comicios de noviembre</h3>
</a>
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">SIP y Facebook Journalism Project inician programa de mentoría para medios mexicanos</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/">
SIP y Facebook Journalism Project inician programa de mentoría para medios mexicanos </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_media_video" id="media_video-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60b1658937406"><h3 class="jeg_block_title"><span>Publicidad</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-61165-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><source type="video/mp4" src="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4?_=1" /><a href="https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4">https://elvenezolanonews.com/wp-content/uploads/2021/05/videoev-1.mp4</a></video></div></div><div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_60b1658937b89"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-18" class="wp-polls">
<p style="text-align: center;"><strong>¿El total de la población venezolana podrá vacunarse?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>E) Alto porcentaje quedará esperando <small>(75%, 76 Votos)</small><div class="pollbar" style="width: 75%;" title="E) Alto porcentaje quedará esperando (75% | 76 Votos)"></div></li>
<li>A) Sí, el régimen cubrirá todo <small>(11%, 11 Votos)</small><div class="pollbar" style="width: 11%;" title="A) Sí, el régimen cubrirá todo (11% | 11 Votos)"></div></li>
<li>D) Seguirán vacunando de a poco <small>(8%, 8 Votos)</small><div class="pollbar" style="width: 8%;" title="D) Seguirán vacunando de a poco (8% | 8 Votos)"></div></li>
<li>C) El sector privado se hará cargo <small>(6%, 6 Votos)</small><div class="pollbar" style="width: 6%;" title="C) El sector privado se hará cargo (6% | 6 Votos)"></div></li>
<li>B) Habrá deficiencia <small>(1%, 1 Votos)</small><div class="pollbar" style="width: 1%;" title="B) Habrá deficiencia (1% | 1 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>102</strong></p></div>
<input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="638a333421" />
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_61165_0_60b165893a848  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_61165_0_60b165893a848">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/otros/tecnologia/" class="category-tecnologia">Tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/">SIP y Facebook Journalism Project inician programa de mentoría para medios mexicanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(28 de mayo del 2021. El Venezolano).- La Sociedad Interamericana de Prensa y el Facebook Journalism Project anunciaron hoy los...</p>
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estos son los 10 miembros del Comité de Postulaciones para la designación del nuevo CNE" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior.jpeg 1200w, https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior-1024x683.jpeg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior-768x512.jpeg 768w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/">CNE habilitó a 18 partidos políticos para comicios de noviembre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-350x250.png 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/">Retiro de denuncia contra Maduro en la CPI por parte de Argentina causa preocupación a Amnistía Internacional</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El régimen inició el 2021 con 354 presos políticos sobre sus hombros" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/">Lilia Camejo asegura que aún existe mucho vacío informativo en decisión del TSJ sobre traslado de presos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_61165_0_60b165893a848 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_61165_1_60b165893ef31  normal " data-unique="jnews_module_61165_1_60b165893ef31">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Facebook reduce la prevalencia del discurso del odio en la red social" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/02/YLDWPHA5QZAYLJIKFJMGV6FUIY-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/otros/tecnologia/" class="category-tecnologia">Tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/">SIP y Facebook Journalism Project inician programa de mentoría para medios mexicanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(28 de mayo del 2021. El Venezolano).- La Sociedad Interamericana de Prensa y el Facebook Journalism Project anunciaron hoy los...</p>
<a href="https://elvenezolanonews.com/2021/05/28/sip-y-facebook-journalism-project-inician-programa-de-mentoria-para-medios-mexicanos/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Diseno-sin-titulo-1-1-960x640-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/">Academia Venezolana de Medicina exigió al Ministerio Público investigar mercado negro de vacunas an</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estos son los 10 miembros del Comité de Postulaciones para la designación del nuevo CNE" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior.jpeg 1200w, https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior-1024x683.jpeg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/02/1200px-Consejo_Nacional_Electoral_Cne_Fachada_Posterior-768x512.jpeg 768w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/">CNE habilitó a 18 partidos políticos para comicios de noviembre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/cne-habilito-a-18-partidos-politicos-para-comicios-de-noviembre/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dictadura venezolana agradeció gesto de Argentina de retirar denuncia contra Maduro en la CPI" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-120x86.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-120x86.png 120w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-350x250.png 350w, https://elvenezolanonews.com/wp-content/uploads/2021/05/Alberto-Fernandez-deuda-argentina-Reuters-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/">Retiro de denuncia contra Maduro en la CPI por parte de Argentina causa preocupación a Amnistía Internacional</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/retiro-de-denuncia-contra-maduro-en-la-cpi-por-parte-de-argentina-causa-preocupacion-a-amnistia-internacional/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El régimen inició el 2021 con 354 presos políticos sobre sus hombros" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/01/el-helicoide-04-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/">Lilia Camejo asegura que aún existe mucho vacío informativo en decisión del TSJ sobre traslado de presos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/05/28/lilia-camejo-asegura-que-aun-existe-mucho-vacio-informativo-en-decision-del-tsj-sobre-traslado-de-presos/"><i class="fa fa-clock-o"></i> mayo 28, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
 <div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_61165_1_60b165893ef31 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-61165 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="2783290bd0" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="de5de3bdb4">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="de5de3bdb4">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="de5de3bdb4">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F" data-image-url="" data-title="Academia+Venezolana+de+Medicina+exigi%C3%B3+al+Ministerio+P%C3%BAblico+investigar+mercado+negro+de+vacunas+an"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F05%2F28%2Facademia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an%2F" data-image-url="" data-title="Academia+Venezolana+de+Medicina+exigi%C3%B3+al+Ministerio+P%C3%BAblico+investigar+mercado+negro+de+vacunas+an"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-05-28 16:50:01","google_api_key":""},"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"ad0af5e591"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.11' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/05\/28\/academia-venezolana-de-medicina-exigio-al-ministerio-publico-investigar-mercado-negro-de-vacunas-an","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"61165","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.f28465aa.js?ver=3.60.10' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Academia Venezolana de Medicina exigi\u00f3 al Ministerio P\u00fablico investigar mercado negro de vacunas an","published":"2021-05-28 16:12:29","updated":"2021-05-28 21:12:33"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
</body>
</html>


