<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(25 de abril del 2021. El Venezolano).- Un gran jurado de Miami procesó a un padre y sus tres hijos">
<meta property="og:url" content="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638.jpg">
<meta property="og:image:height" content="475">
<meta property="og:image:width" content="847">
<meta property="article:published_time" content="2021-04-25T19:26:24+00:00">
<meta property="article:modified_time" content="2021-04-25T19:26:49+00:00">
<meta property="article:section" content="Curiosidades">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19">
<meta name="twitter:description" content="(25 de abril del 2021. El Venezolano).- Un gran jurado de Miami procesó a un padre y sus tres hijos">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638.jpg">
<meta name="twitter:image:width" content="847">
<meta name="twitter:image:height" content="475">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19 - El Venezolano News</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19 - El Venezolano News" />
<meta property="og:description" content="(25 de abril del 2021. El Venezolano).- Un gran jurado de Miami procesó a un padre y sus tres hijos bajo la acusación de comercializar una solución tóxica y con efectos potencialmente letales que ofrecían como una cura para la Covid-19 y con la que ganaron más de un millón de dólares amparados en una [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2021-04-25T19:26:24+00:00" />
<meta property="article:modified_time" content="2021-04-25T19:26:49+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638.jpg" />
<meta property="og:image:width" content="847" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638.jpg","width":847,"height":475},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/#webpage","url":"https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/","name":"Procesan a familia que vend\u00eda blanqueador como cura milagrosa contra la Covid-19 - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/#primaryimage"},"datePublished":"2021-04-25T19:26:24+00:00","dateModified":"2021-04-25T19:26:49+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/58361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=58361' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-58361 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner-1.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><a href='https://www.lasmadrinasdelosseguros.com/' target="_blank" class='adlink ads_image_tablet '>
<img src='https://elvenezolanonews.com/wp-content/uploads/2021/04/ElVenezolanoWebBanner.jpg' alt='PUBLICIDAD' data-pin-no-hover="true">
</a><div class='ads-text'>ADVERTISEMENT</div></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
domingo, abril 25, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div>  </div>
</div>

<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="33" data-temp-f="92">33</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="26" data-temp-f="80">26</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-rainy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="25" data-temp-f="77">25</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="25" data-temp-f="77">25</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="26" data-temp-f="79">26</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Jue</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 22 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/portada-miamiabril-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/">Miami (del 22 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/madrid27-portada-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/">Madrid (del 20 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/miami8-14-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/">Miami (del 8 al 14 de abril)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/07/56816/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/madid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/07/56816/"></a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/27/internacional-del-26-marzo-al-9-de-abril/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (del 26 marzo al 9 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-internacional-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/27/internacional-del-26-marzo-al-9-de-abril/">Internacional (del 26 marzo al 9 de abril)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/27/miami-del-25-al-31-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 25 al 31 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portadamiami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/27/miami-del-25-al-31-de-marzo/">Miami (Del 25 al 31 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 18 al 31 de Marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-madrid-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/">Madrid (Del 18 al 31 de Marzo)</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (Del 12 al 25 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/internacional-portada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/">Internacional (Del 12 al 25 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/">Miami (del 11 al 17 de marzo)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/">César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protestan en Caracas para exigir más vacunas contra el Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">Protestan en Caracas para exigir más vacunas contra el Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/infobae-el-acuerdo-secreto-de-caracas-y-beijing-que-permite-a-maduro-ejercer-mas-control-sobre-la-poblacion-y-sus-propios-aliados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Infobae: El acuerdo secreto de Caracas y Beijing que permite a Maduro ejercer más control sobre la población y sus propios aliados" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-china-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/infobae-el-acuerdo-secreto-de-caracas-y-beijing-que-permite-a-maduro-ejercer-mas-control-sobre-la-poblacion-y-sus-propios-aliados/">Infobae: El acuerdo secreto de Caracas y Beijing que permite a Maduro ejercer más control sobre la población y sus propios aliados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/guaido-intervendra-en-la-cuarta-cumbre-anual-de-democracia-en-copenhague/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó invoca la continuidad constitucional para mantenerse en funciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/juan-guaido-12.6.2020-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/guaido-intervendra-en-la-cuarta-cumbre-anual-de-democracia-en-copenhague/">Guaidó intervendrá en la cuarta Cumbre Anual de Democracia en Copenhague</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/denuncian-nueva-ofensiva-de-las-farc-contra-la-fanb-en-apure/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Denuncian nueva ofensiva de las FARC contra la FANB en Apure" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/GN-696x464-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/denuncian-nueva-ofensiva-de-las-farc-contra-la-fanb-en-apure/">Denuncian nueva ofensiva de las FARC contra la FANB en Apure</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/walter-marquez-alerta-sobre-inutiles-y-nuevos-bombardeos-en-apure/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Walter Márquez alerta sobre inutiles y nuevos bombardeos en Apure" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/IMG-20210424-WA0009-e1619296276456-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/walter-marquez-alerta-sobre-inutiles-y-nuevos-bombardeos-en-apure/">Walter Márquez alerta sobre inutiles y nuevos bombardeos en Apure</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/leopoldo-lopez-reclama-a-espana-y-a-la-ue-un-apoyo-mas-decidido-contra-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Leopoldo López reclama a España y a la UE un apoyo más decidido contra Maduro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/leopoldo-lopez-696x455-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/leopoldo-lopez-reclama-a-espana-y-a-la-ue-un-apoyo-mas-decidido-contra-maduro/">Leopoldo López reclama a España y a la UE un apoyo más decidido contra Maduro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/rescatan-a-cinco-personas-tras-naufragio-entre-delta-amacuro-y-trinidad-y-tobago/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rescatan a cinco personas tras naufragio entre Delta Amacuro y Trinidad y Tobago" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Naufragio-Boca-de-Serpiente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/rescatan-a-cinco-personas-tras-naufragio-entre-delta-amacuro-y-trinidad-y-tobago/">Rescatan a cinco personas tras naufragio entre Delta Amacuro y Trinidad y Tobago</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/llegan-a-venezuela-80-mil-nuevas-dosis-de-la-vacuna-sputnik-v/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Llegan a Venezuela 80 mil nuevas dosis de la vacuna Sputnik V" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/SPUTNIK-V-24-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/llegan-a-venezuela-80-mil-nuevas-dosis-de-la-vacuna-sputnik-v/">Llegan a Venezuela 80 mil nuevas dosis de la vacuna Sputnik V</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/compras-a-traves-de-internet-generaran-pago-de-impuestos-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Compras a través de internet generarán pago de impuestos en Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/descarga-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/compras-a-traves-de-internet-generaran-pago-de-impuestos-en-florida/">Compras a través de internet generarán pago de impuestos en Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/agencia-de-inmigracion-de-eeuu-organiza-foro-sobre-el-tps-y-ded-para-los-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Agencia de Inmigración de EEUU organiza foro sobre el TPS y DED para los venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Extienden-estatus-de-proteccion-temporal-para-hondurenos-TPS-USCIS-Inmigraci-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/agencia-de-inmigracion-de-eeuu-organiza-foro-sobre-el-tps-y-ded-para-los-venezolanos/">Agencia de Inmigración de EEUU organiza foro sobre el TPS y DED para los venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/latinoamericanos-van-a-eeuu-a-vacunarse-contra-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Latinoamericanos van a EEUU a vacunarse contra Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/AP21110035579855-800x445-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/latinoamericanos-van-a-eeuu-a-vacunarse-contra-covid-19/">Latinoamericanos van a EEUU a vacunarse contra Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/confirman-hallazgo-del-cadaver-de-una-migrante-venezolana-desaparecida-en-atlanta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Rosasana-Delgado-729x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/confirman-hallazgo-del-cadaver-de-una-migrante-venezolana-desaparecida-en-atlanta/">Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/alcaldesa-de-miami-dade-insta-a-preservar-las-playas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Playa de Miami Beach emitió alerta por bacteria" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Miami-Beach-8-683x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/alcaldesa-de-miami-dade-insta-a-preservar-las-playas/">Alcaldesa de Miami-Dade insta a preservar las playas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/ee-uu-autoriza-reanudar-de-inmediato-la-vacunacion-con-johnson-johnson/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU autoriza reanudar “de inmediato” la vacunación con Johnson &#038; Johnson" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/f98be03bc780b594bb80472e3275bacfed3abbb9-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/ee-uu-autoriza-reanudar-de-inmediato-la-vacunacion-con-johnson-johnson/">EEUU autoriza reanudar “de inmediato” la vacunación con Johnson &#038; Johnson</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/venezolanos-en-ee-uu-piden-a-senadores-apoyo-para-estabilidad-migratoria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezolanos en EEUU piden a senadores apoyo para estabilidad migratoria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Venezolanos-EEUU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/venezolanos-en-ee-uu-piden-a-senadores-apoyo-para-estabilidad-migratoria/">Venezolanos en EEUU piden a senadores apoyo para estabilidad migratoria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/blinken-habla-con-lasso-de-venezuela-y-del-apoyo-de-ee-uu-a-ecuador/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Blinken habla con Lasso de Venezuela y del apoyo de EE.UU a Ecuador" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/antony-blinken-696x410-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/blinken-habla-con-lasso-de-venezuela-y-del-apoyo-de-ee-uu-a-ecuador/">Blinken habla con Lasso de Venezuela y del apoyo de EE.UU a Ecuador</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/buscan-a-dos-ninas-venezolanas-que-desaparecieron-en-quito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Buscan a dos niñas venezolanas que desaparecieron en Quito" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Q5LOHURSQBGPNBZ2U7R626EKM4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/buscan-a-dos-ninas-venezolanas-que-desaparecieron-en-quito/">Buscan a dos niñas venezolanas que desaparecieron en Quito</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/vuelve-a-la-politica-espanola-el-interes-por-el-voto-inmigrante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vuelve a la política española el interés por el voto inmigrante" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/3PTJT5V5ZZC63BRYJPGW3K6CPM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/vuelve-a-la-politica-espanola-el-interes-por-el-voto-inmigrante/">Vuelve a la política española el interés por el voto inmigrante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/india-supera-las-190-000-muertes-por-covid-tras-marcar-un-nuevo-record-diario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="India supera las 190.000 muertes por covid tras marcar un nuevo record diario" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/INDIAD25-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/india-supera-las-190-000-muertes-por-covid-tras-marcar-un-nuevo-record-diario/">India supera las 190.000 muertes por covid tras marcar un nuevo record diario</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/putin-y-biden-barajan-celebrar-una-cumbre-en-junio-segun-el-kremlin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Putin y Biden barajan celebrar una cumbre en junio, según el Kremlin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/116680985_bidenputin-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/putin-y-biden-barajan-celebrar-una-cumbre-en-junio-segun-el-kremlin/">Putin y Biden barajan celebrar una cumbre en junio, según el Kremlin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/indonesia-da-por-muertos-a-los-53-tripulantes-del-submarino-desaparecido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Submarino-hundido-en-Indonesia33-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/indonesia-da-por-muertos-a-los-53-tripulantes-del-submarino-desaparecido/">Indonesia da por muertos a los 53 tripulantes del submarino desaparecido</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/encuentran-los-restos-que-serian-del-submarino-de-la-armada-indonesia-desaparecido-con-53-personas-a-bordo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encuentran los restos que serían del submarino de la Armada indonesia desaparecido con 53 personas a bordo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/625c4f742b154a20ac9d132dc14e1e67-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/encuentran-los-restos-que-serian-del-submarino-de-la-armada-indonesia-desaparecido-con-53-personas-a-bordo/">Encuentran los restos que serían del submarino de la Armada indonesia desaparecido con 53 personas a bordo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/lopez-obrador-y-kamala-harris-tendran-encuentro-digital-el-7-de-mayo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="López Obrador y Kamala Harris tendrán encuentro digital el 7 de mayo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Logopit_1619280565106-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/lopez-obrador-y-kamala-harris-tendran-encuentro-digital-el-7-de-mayo/">López Obrador y Kamala Harris tendrán encuentro digital el 7 de mayo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/fallecio-el-ministro-de-transporte-de-argentina-en-accidente-de-transito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Falleció el ministro de Transporte de Argentina en accidente de tránsito" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ministro-de-Transporte-de-Argentina22-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/fallecio-el-ministro-de-transporte-de-argentina-en-accidente-de-transito/">Falleció el ministro de Transporte de Argentina en accidente de tránsito</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/23/asamblea-de-el-salvador-recomienda-a-bukele-destituir-al-ministro-de-salud-por-el-manejo-de-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asamblea de El Salvador recomienda a Bukele destituir al ministro de Salud por el manejo de la pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/whatsapp_image_2021-03-23_at_8_35_16_am_crop1617044420075.jpeg_525981578-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/23/asamblea-de-el-salvador-recomienda-a-bukele-destituir-al-ministro-de-salud-por-el-manejo-de-la-pandemia/">Asamblea de El Salvador recomienda a Bukele destituir al ministro de Salud por el manejo de la pandemia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
 <div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Altuve da positivo en Covid-19 tras primera dosis de vacuna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/">José Altuve da positivo en Covid-19 tras primera dosis de vacuna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/federacion-venezolana-de-atletismo-comprometida-con-la-unidad/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federación Venezolana de Atletismo: comprometida con la unidad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-300x150.png 300w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-768x384.png 768w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-750x375.png 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado.png 800w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/federacion-venezolana-de-atletismo-comprometida-con-la-unidad/">Federación Venezolana de Atletismo: comprometida con la unidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/tiger-woods-publica-foto-con-muletas-y-sonriendo-en-su-casa-de-florida/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tiger Woods publica foto con muletas y sonriendo en su casa de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/6f4fb2b2223d44b4a53d502ebb67c323-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/6f4fb2b2223d44b4a53d502ebb67c323-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/6f4fb2b2223d44b4a53d502ebb67c323-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/tiger-woods-publica-foto-con-muletas-y-sonriendo-en-su-casa-de-florida/">Tiger Woods publica foto con muletas y sonriendo en su casa de Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/sintesis-deportiva-por-avelino-avancin-40/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/PEDRO-CHOURIO--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/PEDRO-CHOURIO--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/PEDRO-CHOURIO--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/sintesis-deportiva-por-avelino-avancin-40/">Síntesis deportiva por Avelino Avancin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/23/ibiza-sera-la-primera-prueba-de-yulimar-rojas-antes-de-tokyo-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ibiza será la primera prueba de Yulimar Rojas antes de Tokyo 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/39c467c2e1d94476bac5de250e70755f-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/39c467c2e1d94476bac5de250e70755f-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/39c467c2e1d94476bac5de250e70755f-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/23/ibiza-sera-la-primera-prueba-de-yulimar-rojas-antes-de-tokyo-2020/">Ibiza será la primera prueba de Yulimar Rojas antes de Tokyo 2020</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/el-portuguesa-solo-piensa-en-ganarle-al-deportivo-tachira-el-primero-de-mayo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El Portuguesa solo piensa en ganarle al Deportivo Táchira el primero de mayo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/2-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/2-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/2-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/el-portuguesa-solo-piensa-en-ganarle-al-deportivo-tachira-el-primero-de-mayo/">El Portuguesa solo piensa en ganarle al Deportivo Táchira el primero de mayo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/relacion-nike-kobe-bryant-llega-a-su-fin-luego-de-20-anos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Relación Nike-Kobe Bryant llega a su fin luego de 20 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/kobe-bryant-nike-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/kobe-bryant-nike-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/kobe-bryant-nike-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/relacion-nike-kobe-bryant-llega-a-su-fin-luego-de-20-anos/">Relación Nike-Kobe Bryant llega a su fin luego de 20 años</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/21/tribunal-prohibe-a-fifa-y-uefa-tomar-medidas-contra-la-polemica-superliga/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tribunal prohíbe a FIFA y UEFA tomar medidas contra la polémica Superliga" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/21/tribunal-prohibe-a-fifa-y-uefa-tomar-medidas-contra-la-polemica-superliga/">Tribunal prohíbe a FIFA y UEFA tomar medidas contra la polémica Superliga</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/20/messi-cristiano-y-salah-entre-jugadores-que-podrian-perderse-competencias-de-la-fifa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi, Cristiano y Salah, entre jugadores que podrían perderse competencias de la Fifa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/20/messi-cristiano-y-salah-entre-jugadores-que-podrian-perderse-competencias-de-la-fifa/">Messi, Cristiano y Salah, entre jugadores que podrían perderse competencias de la Fifa</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/ordenan-detencion-de-mas-implicados-en-presunta-red-de-prostitucion-ligada-al-sambil-model/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ordenan detención de más implicados en presunta red de prostitución ligada al Sambil Model" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/sambil-model-2019--360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/ordenan-detencion-de-mas-implicados-en-presunta-red-de-prostitucion-ligada-al-sambil-model/">Ordenan detención de más implicados en presunta red de prostitución ligada al Sambil Model</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/entre-el-cambio-real-y-el-falso-cambio-por-claudio-fermin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las enredadas fechas de elecciones, por Claudio Fermín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/fermin-consulta-popular-facilitaria-entendimiento-16363-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/entre-el-cambio-real-y-el-falso-cambio-por-claudio-fermin/">Entre el cambio real y el falso cambio, por Claudio Fermin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/la-capsula-crew-dragon-de-spacex-se-acopla-con-exito-a-la-estacion-espacial-internacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La cápsula Crew Dragon de SpaceX se acopla con éxito a la Estación Espacial Internacional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/6446b99b390748c58d2b2cc937812a73-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/la-capsula-crew-dragon-de-spacex-se-acopla-con-exito-a-la-estacion-espacial-internacional/">La cápsula Crew Dragon de SpaceX se acopla con éxito a la Estación Espacial Internacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/si-yo-fuera-presidente-de-venezuela-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Si yo fuera Presidente de Venezuela Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/si-fuera-presidente-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/si-yo-fuera-presidente-de-venezuela-por-angel-monagas/">Si yo fuera Presidente de Venezuela Por Angel Monagas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cuba-yerba-mala-casi-muerta-por-jose-gato-briceno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuba, yerba mala ¿casi muerta?, por José Gato Briceño" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/0909-cuba-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/cuba-yerba-mala-casi-muerta-por-jose-gato-briceno/">Cuba, yerba mala ¿casi muerta?, por José Gato Briceño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/gustavo-dudamel-la-opera-de-paris-y-la-indigencia-cultural-chavista-por-tulio-hernandez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gustavo Dudamel se lleva el Grammy a mejor interpretación orquestal por Ives" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/gustavo-dudamel-17623-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/gustavo-dudamel-la-opera-de-paris-y-la-indigencia-cultural-chavista-por-tulio-hernandez/">Gustavo Dudamel, la ópera de París y la indigencia cultural chavista, por Tulio Hernández</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/la-udo-y-su-protector-por-antonio-ledezma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/La-Universidad-de-Oriente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/la-udo-y-su-protector-por-antonio-ledezma/">La UDO y su &#8220;protector&#8221;, por Antonio Ledezma</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/los-primeros-100-dias-de-biden-va-bien-por-oppenheimer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden promete vacunas para todos los adultos en mayo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Biden-pandemia-Foto-Archivo-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/los-primeros-100-dias-de-biden-va-bien-por-oppenheimer/">Los primeros 100 días de Biden: ¡Va bien!, por Oppenheimer</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="334" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 22 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/portada-miamiabril-334x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/miami-del-22-de-abril-al-5-de-mayo/">Miami (del 22 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/"><div class="thumbnail-container size-500 "><img width="355" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (del 20 de abril al 5 de mayo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/madrid27-portada-355x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/21/madrid-del-20-de-abril-al-5-de-mayo/">Madrid (del 20 de abril al 5 de mayo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 al 14 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/miami8-14-330x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/08/miami-del-8-al-14-de-abril/">Miami (del 8 al 14 de abril)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/07/56816/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/madid-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/07/56816/"></a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/27/internacional-del-26-marzo-al-9-de-abril/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (del 26 marzo al 9 de abril)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-internacional-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/27/internacional-del-26-marzo-al-9-de-abril/">Internacional (del 26 marzo al 9 de abril)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/27/miami-del-25-al-31-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (Del 25 al 31 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portadamiami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/27/miami-del-25-al-31-de-marzo/">Miami (Del 25 al 31 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 18 al 31 de Marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-madrid-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/">Madrid (Del 18 al 31 de Marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (Del 12 al 25 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/internacional-portada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/">Internacional (Del 12 al 25 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/">Miami (del 11 al 17 de marzo)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/">César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protestan en Caracas para exigir más vacunas contra el Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">Protestan en Caracas para exigir más vacunas contra el Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/infobae-el-acuerdo-secreto-de-caracas-y-beijing-que-permite-a-maduro-ejercer-mas-control-sobre-la-poblacion-y-sus-propios-aliados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Infobae: El acuerdo secreto de Caracas y Beijing que permite a Maduro ejercer más control sobre la población y sus propios aliados" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/venezuela-china-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/infobae-el-acuerdo-secreto-de-caracas-y-beijing-que-permite-a-maduro-ejercer-mas-control-sobre-la-poblacion-y-sus-propios-aliados/">Infobae: El acuerdo secreto de Caracas y Beijing que permite a Maduro ejercer más control sobre la población y sus propios aliados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/guaido-intervendra-en-la-cuarta-cumbre-anual-de-democracia-en-copenhague/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó invoca la continuidad constitucional para mantenerse en funciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/juan-guaido-12.6.2020-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/guaido-intervendra-en-la-cuarta-cumbre-anual-de-democracia-en-copenhague/">Guaidó intervendrá en la cuarta Cumbre Anual de Democracia en Copenhague</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/denuncian-nueva-ofensiva-de-las-farc-contra-la-fanb-en-apure/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Denuncian nueva ofensiva de las FARC contra la FANB en Apure" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/GN-696x464-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/denuncian-nueva-ofensiva-de-las-farc-contra-la-fanb-en-apure/">Denuncian nueva ofensiva de las FARC contra la FANB en Apure</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/walter-marquez-alerta-sobre-inutiles-y-nuevos-bombardeos-en-apure/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Walter Márquez alerta sobre inutiles y nuevos bombardeos en Apure" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/IMG-20210424-WA0009-e1619296276456-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/walter-marquez-alerta-sobre-inutiles-y-nuevos-bombardeos-en-apure/">Walter Márquez alerta sobre inutiles y nuevos bombardeos en Apure</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/leopoldo-lopez-reclama-a-espana-y-a-la-ue-un-apoyo-mas-decidido-contra-maduro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Leopoldo López reclama a España y a la UE un apoyo más decidido contra Maduro" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/leopoldo-lopez-696x455-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/leopoldo-lopez-reclama-a-espana-y-a-la-ue-un-apoyo-mas-decidido-contra-maduro/">Leopoldo López reclama a España y a la UE un apoyo más decidido contra Maduro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/rescatan-a-cinco-personas-tras-naufragio-entre-delta-amacuro-y-trinidad-y-tobago/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rescatan a cinco personas tras naufragio entre Delta Amacuro y Trinidad y Tobago" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Naufragio-Boca-de-Serpiente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/rescatan-a-cinco-personas-tras-naufragio-entre-delta-amacuro-y-trinidad-y-tobago/">Rescatan a cinco personas tras naufragio entre Delta Amacuro y Trinidad y Tobago</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/llegan-a-venezuela-80-mil-nuevas-dosis-de-la-vacuna-sputnik-v/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Llegan a Venezuela 80 mil nuevas dosis de la vacuna Sputnik V" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/SPUTNIK-V-24-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/llegan-a-venezuela-80-mil-nuevas-dosis-de-la-vacuna-sputnik-v/">Llegan a Venezuela 80 mil nuevas dosis de la vacuna Sputnik V</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/compras-a-traves-de-internet-generaran-pago-de-impuestos-en-florida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Compras a través de internet generarán pago de impuestos en Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/descarga-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/compras-a-traves-de-internet-generaran-pago-de-impuestos-en-florida/">Compras a través de internet generarán pago de impuestos en Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/agencia-de-inmigracion-de-eeuu-organiza-foro-sobre-el-tps-y-ded-para-los-venezolanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Agencia de Inmigración de EEUU organiza foro sobre el TPS y DED para los venezolanos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Extienden-estatus-de-proteccion-temporal-para-hondurenos-TPS-USCIS-Inmigraci-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/agencia-de-inmigracion-de-eeuu-organiza-foro-sobre-el-tps-y-ded-para-los-venezolanos/">Agencia de Inmigración de EEUU organiza foro sobre el TPS y DED para los venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/latinoamericanos-van-a-eeuu-a-vacunarse-contra-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Latinoamericanos van a EEUU a vacunarse contra Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/AP21110035579855-800x445-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/latinoamericanos-van-a-eeuu-a-vacunarse-contra-covid-19/">Latinoamericanos van a EEUU a vacunarse contra Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/04/25/confirman-hallazgo-del-cadaver-de-una-migrante-venezolana-desaparecida-en-atlanta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Rosasana-Delgado-729x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/confirman-hallazgo-del-cadaver-de-una-migrante-venezolana-desaparecida-en-atlanta/">Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/alcaldesa-de-miami-dade-insta-a-preservar-las-playas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Playa de Miami Beach emitió alerta por bacteria" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Miami-Beach-8-683x375-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/alcaldesa-de-miami-dade-insta-a-preservar-las-playas/">Alcaldesa de Miami-Dade insta a preservar las playas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/ee-uu-autoriza-reanudar-de-inmediato-la-vacunacion-con-johnson-johnson/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU autoriza reanudar “de inmediato” la vacunación con Johnson &#038; Johnson" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/f98be03bc780b594bb80472e3275bacfed3abbb9-696x464-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/ee-uu-autoriza-reanudar-de-inmediato-la-vacunacion-con-johnson-johnson/">EEUU autoriza reanudar “de inmediato” la vacunación con Johnson &#038; Johnson</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/venezolanos-en-ee-uu-piden-a-senadores-apoyo-para-estabilidad-migratoria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezolanos en EEUU piden a senadores apoyo para estabilidad migratoria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Venezolanos-EEUU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/venezolanos-en-ee-uu-piden-a-senadores-apoyo-para-estabilidad-migratoria/">Venezolanos en EEUU piden a senadores apoyo para estabilidad migratoria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/blinken-habla-con-lasso-de-venezuela-y-del-apoyo-de-ee-uu-a-ecuador/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Blinken habla con Lasso de Venezuela y del apoyo de EE.UU a Ecuador" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/antony-blinken-696x410-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/blinken-habla-con-lasso-de-venezuela-y-del-apoyo-de-ee-uu-a-ecuador/">Blinken habla con Lasso de Venezuela y del apoyo de EE.UU a Ecuador</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/buscan-a-dos-ninas-venezolanas-que-desaparecieron-en-quito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Buscan a dos niñas venezolanas que desaparecieron en Quito" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Q5LOHURSQBGPNBZ2U7R626EKM4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/buscan-a-dos-ninas-venezolanas-que-desaparecieron-en-quito/">Buscan a dos niñas venezolanas que desaparecieron en Quito</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/vuelve-a-la-politica-espanola-el-interes-por-el-voto-inmigrante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vuelve a la política española el interés por el voto inmigrante" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/3PTJT5V5ZZC63BRYJPGW3K6CPM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/vuelve-a-la-politica-espanola-el-interes-por-el-voto-inmigrante/">Vuelve a la política española el interés por el voto inmigrante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/india-supera-las-190-000-muertes-por-covid-tras-marcar-un-nuevo-record-diario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="India supera las 190.000 muertes por covid tras marcar un nuevo record diario" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/INDIAD25-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/india-supera-las-190-000-muertes-por-covid-tras-marcar-un-nuevo-record-diario/">India supera las 190.000 muertes por covid tras marcar un nuevo record diario</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/putin-y-biden-barajan-celebrar-una-cumbre-en-junio-segun-el-kremlin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Putin y Biden barajan celebrar una cumbre en junio, según el Kremlin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/116680985_bidenputin-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/putin-y-biden-barajan-celebrar-una-cumbre-en-junio-segun-el-kremlin/">Putin y Biden barajan celebrar una cumbre en junio, según el Kremlin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/indonesia-da-por-muertos-a-los-53-tripulantes-del-submarino-desaparecido/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Submarino-hundido-en-Indonesia33-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/indonesia-da-por-muertos-a-los-53-tripulantes-del-submarino-desaparecido/">Indonesia da por muertos a los 53 tripulantes del submarino desaparecido</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/encuentran-los-restos-que-serian-del-submarino-de-la-armada-indonesia-desaparecido-con-53-personas-a-bordo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Encuentran los restos que serían del submarino de la Armada indonesia desaparecido con 53 personas a bordo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/625c4f742b154a20ac9d132dc14e1e67-360x180.png" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/encuentran-los-restos-que-serian-del-submarino-de-la-armada-indonesia-desaparecido-con-53-personas-a-bordo/">Encuentran los restos que serían del submarino de la Armada indonesia desaparecido con 53 personas a bordo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/lopez-obrador-y-kamala-harris-tendran-encuentro-digital-el-7-de-mayo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="López Obrador y Kamala Harris tendrán encuentro digital el 7 de mayo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Logopit_1619280565106-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/lopez-obrador-y-kamala-harris-tendran-encuentro-digital-el-7-de-mayo/">López Obrador y Kamala Harris tendrán encuentro digital el 7 de mayo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/fallecio-el-ministro-de-transporte-de-argentina-en-accidente-de-transito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Falleció el ministro de Transporte de Argentina en accidente de tránsito" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ministro-de-Transporte-de-Argentina22-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/fallecio-el-ministro-de-transporte-de-argentina-en-accidente-de-transito/">Falleció el ministro de Transporte de Argentina en accidente de tránsito</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/23/asamblea-de-el-salvador-recomienda-a-bukele-destituir-al-ministro-de-salud-por-el-manejo-de-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asamblea de El Salvador recomienda a Bukele destituir al ministro de Salud por el manejo de la pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/whatsapp_image_2021-03-23_at_8_35_16_am_crop1617044420075.jpeg_525981578-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/23/asamblea-de-el-salvador-recomienda-a-bukele-destituir-al-ministro-de-salud-por-el-manejo-de-la-pandemia/">Asamblea de El Salvador recomienda a Bukele destituir al ministro de Salud por el manejo de la pandemia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Altuve da positivo en Covid-19 tras primera dosis de vacuna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/">José Altuve da positivo en Covid-19 tras primera dosis de vacuna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/federacion-venezolana-de-atletismo-comprometida-con-la-unidad/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Federación Venezolana de Atletismo: comprometida con la unidad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-360x180.png" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-360x180.png 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-300x150.png 300w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-768x384.png 768w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado-750x375.png 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/peinado.png 800w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/federacion-venezolana-de-atletismo-comprometida-con-la-unidad/">Federación Venezolana de Atletismo: comprometida con la unidad</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/tiger-woods-publica-foto-con-muletas-y-sonriendo-en-su-casa-de-florida/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tiger Woods publica foto con muletas y sonriendo en su casa de Florida" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/6f4fb2b2223d44b4a53d502ebb67c323-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/6f4fb2b2223d44b4a53d502ebb67c323-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/6f4fb2b2223d44b4a53d502ebb67c323-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/tiger-woods-publica-foto-con-muletas-y-sonriendo-en-su-casa-de-florida/">Tiger Woods publica foto con muletas y sonriendo en su casa de Florida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/sintesis-deportiva-por-avelino-avancin-40/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva por Avelino Avancin" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/PEDRO-CHOURIO--360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/PEDRO-CHOURIO--360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/PEDRO-CHOURIO--750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/sintesis-deportiva-por-avelino-avancin-40/">Síntesis deportiva por Avelino Avancin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/23/ibiza-sera-la-primera-prueba-de-yulimar-rojas-antes-de-tokyo-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ibiza será la primera prueba de Yulimar Rojas antes de Tokyo 2020" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/39c467c2e1d94476bac5de250e70755f-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/39c467c2e1d94476bac5de250e70755f-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/39c467c2e1d94476bac5de250e70755f-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/23/ibiza-sera-la-primera-prueba-de-yulimar-rojas-antes-de-tokyo-2020/">Ibiza será la primera prueba de Yulimar Rojas antes de Tokyo 2020</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/el-portuguesa-solo-piensa-en-ganarle-al-deportivo-tachira-el-primero-de-mayo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El Portuguesa solo piensa en ganarle al Deportivo Táchira el primero de mayo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/2-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/2-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/2-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/el-portuguesa-solo-piensa-en-ganarle-al-deportivo-tachira-el-primero-de-mayo/">El Portuguesa solo piensa en ganarle al Deportivo Táchira el primero de mayo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/22/relacion-nike-kobe-bryant-llega-a-su-fin-luego-de-20-anos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Relación Nike-Kobe Bryant llega a su fin luego de 20 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/kobe-bryant-nike-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/kobe-bryant-nike-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/kobe-bryant-nike-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/22/relacion-nike-kobe-bryant-llega-a-su-fin-luego-de-20-anos/">Relación Nike-Kobe Bryant llega a su fin luego de 20 años</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/21/tribunal-prohibe-a-fifa-y-uefa-tomar-medidas-contra-la-polemica-superliga/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tribunal prohíbe a FIFA y UEFA tomar medidas contra la polémica Superliga" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/fifauefa-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/21/tribunal-prohibe-a-fifa-y-uefa-tomar-medidas-contra-la-polemica-superliga/">Tribunal prohíbe a FIFA y UEFA tomar medidas contra la polémica Superliga</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/20/messi-cristiano-y-salah-entre-jugadores-que-podrian-perderse-competencias-de-la-fifa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi, Cristiano y Salah, entre jugadores que podrían perderse competencias de la Fifa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/MessiRonaldo-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/20/messi-cristiano-y-salah-entre-jugadores-que-podrian-perderse-competencias-de-la-fifa/">Messi, Cristiano y Salah, entre jugadores que podrían perderse competencias de la Fifa</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/ordenan-detencion-de-mas-implicados-en-presunta-red-de-prostitucion-ligada-al-sambil-model/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ordenan detención de más implicados en presunta red de prostitución ligada al Sambil Model" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/sambil-model-2019--360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/ordenan-detencion-de-mas-implicados-en-presunta-red-de-prostitucion-ligada-al-sambil-model/">Ordenan detención de más implicados en presunta red de prostitución ligada al Sambil Model</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/entre-el-cambio-real-y-el-falso-cambio-por-claudio-fermin/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las enredadas fechas de elecciones, por Claudio Fermín" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/fermin-consulta-popular-facilitaria-entendimiento-16363-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/entre-el-cambio-real-y-el-falso-cambio-por-claudio-fermin/">Entre el cambio real y el falso cambio, por Claudio Fermin</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/la-capsula-crew-dragon-de-spacex-se-acopla-con-exito-a-la-estacion-espacial-internacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La cápsula Crew Dragon de SpaceX se acopla con éxito a la Estación Espacial Internacional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/6446b99b390748c58d2b2cc937812a73-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/la-capsula-crew-dragon-de-spacex-se-acopla-con-exito-a-la-estacion-espacial-internacional/">La cápsula Crew Dragon de SpaceX se acopla con éxito a la Estación Espacial Internacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/si-yo-fuera-presidente-de-venezuela-por-angel-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Si yo fuera Presidente de Venezuela Por Angel Monagas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/si-fuera-presidente-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/si-yo-fuera-presidente-de-venezuela-por-angel-monagas/">Si yo fuera Presidente de Venezuela Por Angel Monagas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cuba-yerba-mala-casi-muerta-por-jose-gato-briceno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuba, yerba mala ¿casi muerta?, por José Gato Briceño" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/0909-cuba-venezuela-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/cuba-yerba-mala-casi-muerta-por-jose-gato-briceno/">Cuba, yerba mala ¿casi muerta?, por José Gato Briceño</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/gustavo-dudamel-la-opera-de-paris-y-la-indigencia-cultural-chavista-por-tulio-hernandez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gustavo Dudamel se lleva el Grammy a mejor interpretación orquestal por Ives" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/gustavo-dudamel-17623-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/gustavo-dudamel-la-opera-de-paris-y-la-indigencia-cultural-chavista-por-tulio-hernandez/">Gustavo Dudamel, la ópera de París y la indigencia cultural chavista, por Tulio Hernández</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/la-udo-y-su-protector-por-antonio-ledezma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Confirman hallazgo del cadáver de una migrante venezolana desaparecida en Atlanta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/La-Universidad-de-Oriente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/25/la-udo-y-su-protector-por-antonio-ledezma/">La UDO y su &#8220;protector&#8221;, por Antonio Ledezma</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/24/los-primeros-100-dias-de-biden-va-bien-por-oppenheimer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden promete vacunas para todos los adultos en mayo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Biden-pandemia-Foto-Archivo-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/04/24/los-primeros-100-dias-de-biden-va-bien-por-oppenheimer/">Los primeros 100 días de Biden: ¡Va bien!, por Oppenheimer</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://elvenezolanonews.com/category/otros/">Otros</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">abril 25, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/otros/curiosidades/" rel="category tag">Curiosidades</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='58361' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='58361' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-750x375.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
 <div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">10</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Procesan+a+familia+que+vend%C3%ADa+blanqueador+como+cura+milagrosa+contra+la+Covid-19&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Procesan+a+familia+que+vend%C3%ADa+blanqueador+como+cura+milagrosa+contra+la+Covid-19%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F&title=Procesan+a+familia+que+vend%C3%ADa+blanqueador+como+cura+milagrosa+contra+la+Covid-19" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638.jpg&description=Procesan+a+familia+que+vend%C3%ADa+blanqueador+como+cura+milagrosa+contra+la+Covid-19" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(25 de abril del 2021. El Venezolano).- <strong>Un gran jurado de Miami procesó a un padre y sus tres hijos bajo la acusación de comercializar una solución tóxica</strong> y con efectos potencialmente letales que ofrecían como una cura para la Covid-19 y con la que ganaron más de un millón de dólares amparados en una iglesia creada por ellos mismos.</p>
<p>Según documentos judiciales, los acusados <strong>son Mark Grenon, de 62 años, y sus hijos Jonathan, de 34, Jordan, de 26, y Joseph, de 32, residentes en Bradenton (Florida).</strong></p>
<p>Se les acusa de conspiración para cometer fraude y desacato criminal, pues<strong> previamente en un proceso civil un tribunal les ordenó dejar de vender el producto, pero, según los fiscales,</strong> siguieron haciéndolo, reseñó EFE.</p>
<p>Los cuatro, según la acusación, fabricaban, promovían y vendían una &#8220;Solución mineral milagrosa&#8221; (MMS), que contenía clorito de sodio y agua, pero al ingerirla se transformaba en dióxido de cloro, <strong>una potente lejía usada para el tratamiento del agua y el blanqueado de textiles y pulpa de papel.</strong></p>
<p>Según la publicidad, no solo servía contra la Covid-19, sino contra el cáncer, el Alzheimer, la diabetes y la malaria, entre otras enfermedades.</p>
<p><strong>&#8220;La Administración de Alimentos y Drogas (FDA) ha recibido informes de personas que requirieron hospitalizaciones, </strong>desarrollaron afecciones potencialmente mortales y murieron después de beber MMS&#8221;, según un comunicado de prensa de la Oficina del Fiscal de los Estados Unidos para el Distrito Sur de Florida.</p>
<p>La FDA no solo no aprobó esa solución para tratar la Covid-19 o cualquier otra enfermedad, sino que<strong> &#8220;ha instado enérgicamente a los consumidores a no comprar ni usar MMS&#8221;</strong>, agrega.</p>
<p>&#8220;Beber MMS es lo mismo que beber blanqueador y puede causar efectos secundarios peligrosos, <strong>que incluyen vómitos intensos, diarrea y presión arterial baja potencialmente mortal&#8221;</strong>, dijo el comunicado de prensa.</p>
<p>Según el Departamento de Justicia, los Grenon<strong> vendieron decenas de miles de botellas de la solución en todo el país y ganaron más de un millón de dólares.</strong></p>
<p>Los Grenon también están acusados de vender el producto &#8220;bajo la apariencia de la Iglesia Génesis II de Salud y Sanación (&#8216;Génesis&#8217;), una iglesia no religiosa que supuestamente crearon para &#8220;evitar la regulación gubernamental de MMS y protegerse del enjuiciamiento&#8221;.</p>
<p>Mark Grenon, cofundador de Genesis, ha dicho repetidamente que &#8220;no tiene nada que ver con la religión&#8221; y que fundó esa iglesia para legalizar el uso de MMS y evitar ir a la cárcel, dijo el Departamento de Justicia.</p>
<p>La denuncia penal alega que los Grenons enviaron cartas al juez en su caso civil, diciendo que no cumplirían con las órdenes judiciales de dejar de vender el producto y<strong> amenazaron con violencia diciendo que &#8220;recogerían armas&#8221; e &#8220;instigarían a un Waco&#8221; (una matanza en Texas).</strong></p>
<p>Según el Departamento de Justicia, el MMS se fabricó en un cobertizo en el patio trasero de Jonathan Grenon en Bradenton.</p>
<p>Se dice que los agentes incautaron docenas de bidones químicos azules que contenían casi 10.000 libras (4.500 kilos) de clorito de sodio en polvo, miles de botellas de MMS y productos de distribución.</p>
<p>Si es declarado culpable, cada miembro de la familia podría enfrentar cadena perpetua.</p>
<p>Jonathan y Jordan Genon son los únicos que siguen en la cárcel después del arresto de la familia debido al hecho de que &#8220;representaban un riesgo de no comparecer en futuros procedimientos judiciales y un peligro para la comunidad si los liberaban&#8221;.</p>
<p>La próxima audiencia en el caso será el lunes 26 de abril.</p>
<p>Fuente: EFE</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="curiosidades">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">José Altuve da positivo en Covid-19 tras primera dosis de vacuna</h3>
</a>
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">
EEUU envía recursos "urgentes" a la India para contener la pandemia </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Protestan en Caracas para exigir más vacunas contra el Covid-19" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">
Protestan en Caracas para exigir más vacunas contra el Covid-19 </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/">
César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional” </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6085df817cb78"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-18" class="wp-polls">
<p style="text-align: center;"><strong>¿El total de la población venezolana podrá vacunarse?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>E) Alto porcentaje quedará esperando <small>(75%, 76 Votos)</small><div class="pollbar" style="width: 75%;" title="E) Alto porcentaje quedará esperando (75% | 76 Votos)"></div></li>
<li>A) Sí, el régimen cubrirá todo <small>(11%, 11 Votos)</small><div class="pollbar" style="width: 11%;" title="A) Sí, el régimen cubrirá todo (11% | 11 Votos)"></div></li>
<li>D) Seguirán vacunando de a poco <small>(8%, 8 Votos)</small><div class="pollbar" style="width: 8%;" title="D) Seguirán vacunando de a poco (8% | 8 Votos)"></div></li>
<li>C) El sector privado se hará cargo <small>(6%, 6 Votos)</small><div class="pollbar" style="width: 6%;" title="C) El sector privado se hará cargo (6% | 6 Votos)"></div></li>
<li>B) Habrá deficiencia <small>(1%, 1 Votos)</small><div class="pollbar" style="width: 1%;" title="B) Habrá deficiencia (1% | 1 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>102</strong></p></div>
<input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="caa8ead9d6" />
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_58361_0_6085df817f45a  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_58361_0_6085df817f45a">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/">César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(25 de abril del 2021. El Venezolano).- La Organización Alianza Centro (AC) por Venezuela, en gira nacional, está en la...</p>
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Protestan en Caracas para exigir más vacunas contra el Covid-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">Protestan en Caracas para exigir más vacunas contra el Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="José Altuve da positivo en Covid-19 tras primera dosis de vacuna" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/">José Altuve da positivo en Covid-19 tras primera dosis de vacuna</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_58361_0_6085df817f45a = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_58361_1_6085df8183665  normal " data-unique="jnews_module_58361_1_6085df8183665">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/politica-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/venezuela/" class="category-venezuela">Venezuela</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/">César Mogollón: “Nuestro nuevo norte está en constituir los Comités Centrales de Organización Regional”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(25 de abril del 2021. El Venezolano).- La Organización Alianza Centro (AC) por Venezuela, en gira nacional, está en la...</p>
<a href="https://elvenezolanonews.com/2021/04/25/cesar-mogollon-nuestro-nuevo-norte-esta-en-constituir-los-comites-centrales-de-organizacion-regional/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Protestan en Caracas para exigir más vacunas contra el Covid-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Ez1Q08TXoAEgozg-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/">Protestan en Caracas para exigir más vacunas contra el Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/protestan-en-caracas-para-exigir-mas-vacunas-contra-el-covid-19/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/Se-agrava-el-coronavirus-en-la-India33-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/">EEUU envía recursos &#8220;urgentes&#8221; a la India para contener la pandemia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/eeuu-envia-recursos-urgentes-a-la-india-para-contener-la-pandemia/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/5df330d861e04d0f99c5c0b45d51f638-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/">Procesan a familia que vendía blanqueador como cura milagrosa contra la Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="José Altuve da positivo en Covid-19 tras primera dosis de vacuna" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/04/ffe8e7e9e1814d11bd5d9940cda5f116-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/">José Altuve da positivo en Covid-19 tras primera dosis de vacuna</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/04/25/jose-altuve-da-positivo-en-covid-19-tras-primera-dosis-de-vacuna/"><i class="fa fa-clock-o"></i> abril 25, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_58361_1_6085df8183665 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-58361 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="7f3cc1595b" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="ed0ed00247">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="ed0ed00247">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="ed0ed00247">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F" data-image-url="" data-title="Procesan+a+familia+que+vend%C3%ADa+blanqueador+como+cura+milagrosa+contra+la+Covid-19"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F04%2F25%2Fprocesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19%2F" data-image-url="" data-title="Procesan+a+familia+que+vend%C3%ADa+blanqueador+como+cura+milagrosa+contra+la+Covid-19"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-04-25 16:30:41","google_api_key":""},"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"6b50a2671a"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.9' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/04\/25\/procesan-a-familia-que-vendia-blanqueador-como-cura-milagrosa-contra-la-covid-19","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"58361","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.60.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Procesan a familia que vend\u00eda blanqueador como cura milagrosa contra la Covid-19","published":"2021-04-25 14:26:24","updated":"2021-04-25 19:26:49"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/curiosidades\/","name":"Curiosidades"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/curiosidades\/","name":"Curiosidades"}}]}</script>
</body>
</html>
