<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(20 de marzo del 2021. El Venezolano).- El descubrimiento de un fósil de un espécimen de tiburón inusual que recuerda">
<meta property="og:url" content="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg">
<meta property="og:image:height" content="376">
<meta property="og:image:width" content="509">
<meta property="article:published_time" content="2021-03-20T17:15:01+00:00">
<meta property="article:modified_time" content="2021-03-20T17:15:10+00:00">
<meta property="article:section" content="Curiosidades">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico">
<meta name="twitter:description" content="(20 de marzo del 2021. El Venezolano).- El descubrimiento de un fósil de un espécimen de tiburón inusual que recuerda">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg">
<meta name="twitter:image:width" content="509">
<meta name="twitter:image:height" content="376">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Descubren un tiburón &#039;alado&#039; de los mares del Cretácico - El Venezolano News</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Descubren un tiburón &#039;alado&#039; de los mares del Cretácico - El Venezolano News" />
<meta property="og:description" content="(20 de marzo del 2021. El Venezolano).- El descubrimiento de un fósil de un espécimen de tiburón inusual que recuerda a las mantarrayas arroja luz sobre la diversidad morfológica de los tiburones del Cretácico. Este alimentador de plancton fue descubierto en México y analizado por un equipo internacional de paleontólogos dirigido por un investigador del [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2021-03-20T17:15:01+00:00" />
<meta property="article:modified_time" content="2021-03-20T17:15:10+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg" />
<meta property="og:image:width" content="509" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Armando Diaz">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg","width":509,"height":376},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/#webpage","url":"https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/","name":"Descubren un tibur\u00f3n 'alado' de los mares del Cret\u00e1cico - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/#primaryimage"},"datePublished":"2021-03-20T17:15:01+00:00","dateModified":"2021-03-20T17:15:10+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b","name":"Armando Diaz","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=96&d=mm&r=g","caption":"Armando Diaz"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/55403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=55403' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10d16c1b-2218-49c0-92b7-7659aeb50c39';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Tu estas suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones estan bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tu te haz suscrito a notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-55403 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
sábado, marzo 20, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="22" data-temp-f="73">22</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Dom</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="22" data-temp-f="72">22</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Lun</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="22" data-temp-f="73">22</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mar</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Mié</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 18 al 31 de Marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-madrid-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/">Madrid (Del 18 al 31 de Marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (Del 12 al 25 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/internacional-portada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/">Internacional (Del 12 al 25 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/">Miami (del 11 al 17 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/09/madrid-del-4-al-17-de-marzo/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid ( del 4 al 17 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-madrid-345x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/09/madrid-del-4-al-17-de-marzo/">Madrid ( del 4 al 17 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/02/26/miami-del-25-de-febrero-al-3-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 25 de febrero al 3 de marzo)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/portada-miami1255-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/02/26/miami-del-25-de-febrero-al-3-de-marzo/">Miami (del 25 de febrero al 3 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/02/20/madrid-del-18-de-febrero-al-03-de-marzo/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/madrid2023-350x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/02/20/madrid-del-18-de-febrero-al-03-de-marzo/">Madrid (del 18 de febrero al 03 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/02/11/miami-del-11-al-17-de-febrero/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/portada1254-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/02/11/miami-del-11-al-17-de-febrero/">Miami (del 11 al 17 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/28/miami-del-28-de-enero-al-4-de-febrero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 28 de enero al 4 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/portada-miami201253-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/28/miami-del-28-de-enero-al-4-de-febrero/">Miami (del 28 de enero al 4 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/15/miami-del-14-al-20-de-enero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 14 al 20 de enero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/vene-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/15/miami-del-14-al-20-de-enero/">Miami (del 14 al 20 de enero)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/mujer-que-recibio-bala-perdida-en-la-cota-905-fallecio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mujer que recibió bala perdida en la Cota 905 falleció" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Cota-Paraíso_00000-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/mujer-que-recibio-bala-perdida-en-la-cota-905-fallecio/">Mujer que recibió bala perdida en la Cota 905 falleció</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/delcy-rodriguez-furiosa-anuncia-casi-1-000-casos-nuevos-de-covid-19/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Caso Delcygate se cierra y no encuentra delito alguno" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Delcy-Rodriguez2.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/delcy-rodriguez-furiosa-anuncia-casi-1-000-casos-nuevos-de-covid-19/">Delcy Rodríguez furiosa anuncia casi 1.000 casos nuevos de covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/guaido-culpo-al-regimen-de-la-escasez-de-diesel-y-su-regalo-a-cuba/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/LYNXNPEG751Q7_L.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/guaido-culpo-al-regimen-de-la-escasez-de-diesel-y-su-regalo-a-cuba/">Guaidó Culpó al régimen de la escasez de Diesel y su regalo a Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-cota-905-vuelve-al-conflicto-armado-y-llena-de-miedo-a-caracas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Cota 905 vuelve al conflicto armado y llena de miedo a Caracas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/cota2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-cota-905-vuelve-al-conflicto-armado-y-llena-de-miedo-a-caracas/">La Cota 905 vuelve al conflicto armado y llena de miedo a Caracas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/guaido-ve-en-el-mecanismo-covax-la-mejor-oportunidad-de-vacunacion-para-todos-los-venezolanos/"><div class="thumbnail-container size-500 "><img width="310" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 310px) 100vw, 310px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/VENEZUELA-POLITICS_guaido_reuters.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/guaido-ve-en-el-mecanismo-covax-la-mejor-oportunidad-de-vacunacion-para-todos-los-venezolanos/">Guaidó ve en el mecanismo Covax la mejor oportunidad de vacunación para todos los venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/academia-nacional-de-medicina-apunta-a-que-vacunaciones-anticovid-19-no-llegan-al-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela registra la vacuna rusa y se transforma en el tercer país latino en hacerlo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/2021-01-07T121219Z_1_LYNXMPEH060TU_RTROPTP_4_SALUD-CORONAVIRUS-BRASIL-RUSIA-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/academia-nacional-de-medicina-apunta-a-que-vacunaciones-anticovid-19-no-llegan-al-5/">Academia Nacional de Medicina apunta a que vacunaciones anticovid-19 no llegan al 5%</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/al-menos-100-trabajadores-del-metro-de-caracas-podrian-tener-covid-19/"><div class="thumbnail-container size-500 "><img width="282" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reportan otro fallecido por coronavirus en Venezuela y 34 nuevos contagiados" loading="lazy" sizes="(max-width: 282px) 100vw, 282px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/Coronavirus-Metro-de-Caracas-3-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/al-menos-100-trabajadores-del-metro-de-caracas-podrian-tener-covid-19/">Al menos 100 trabajadores del Metro de Caracas podrían tener covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/academia-de-medicina-sugiere-presentar-plan-definitivo-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ola invernal retrasa envío de vacunas a la Florida" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/retraso-en-el-envio-de-vacunas-a-florida-por-las-tormentas-invernales-en-eeuu-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/academia-de-medicina-sugiere-presentar-plan-definitivo-de-vacunacion/">Academia de Medicina sugiere presentar plan definitivo de vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/guaido-aprobaremos-acuerdo-para-financiar-acceso-a-las-vacunas-de-covax/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó reiteró su llamado a protestar de manera articulada y cívica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/09/guaido800sh-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/guaido-aprobaremos-acuerdo-para-financiar-acceso-a-las-vacunas-de-covax/">Guaidó: aprobaremos acuerdo para financiar acceso a las vacunas de Covax</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/">este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estafan a venezolanos con el tramite del TPS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">Estafan a venezolanos con el tramite del TPS</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/duque-llama-asesino-a-maduro-por-perseguir-torturar-asesinar-y-encarcelar-a-opositores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Duque llama &#8220;asesino&#8221; a Maduro por &#8220;perseguir, torturar, asesinar y encarcelar&#8221; a opositores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/19Rincon-ES-2-superJumbo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/duque-llama-asesino-a-maduro-por-perseguir-torturar-asesinar-y-encarcelar-a-opositores/">Duque llama &#8220;asesino&#8221; a Maduro por &#8220;perseguir, torturar, asesinar y encarcelar&#8221; a opositores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/eeuu-felicita-a-guaido-y-maduro-por-la-coordinacion-para-el-programa-de-vacunacion-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU felicita a Guaidó y Maduro por la coordinación para el programa de vacunación COVID" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/112529995_agua-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/eeuu-felicita-a-guaido-y-maduro-por-la-coordinacion-para-el-programa-de-vacunacion-covid/">EEUU felicita a Guaidó y Maduro por la coordinación para el programa de vacunación COVID</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/blinken-reafirmara-el-compromiso-de-eeuu-con-sus-socios-europeos-en-su-primera-visita-a-bruselas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Blinken reafirmará el &#8220;compromiso&#8221; de EEUU con sus socios europeos en su primera visita a Bruselas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210319135037_1024-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/blinken-reafirmara-el-compromiso-de-eeuu-con-sus-socios-europeos-en-su-primera-visita-a-bruselas/">Blinken reafirmará el &#8220;compromiso&#8221; de EEUU con sus socios europeos en su primera visita a Bruselas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/biden-propone-al-exsenador-bill-nelson-para-dirigir-la-nasa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden propone al exsenador Bill Nelson para dirigir la NASA" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210319152522_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/biden-propone-al-exsenador-bill-nelson-para-dirigir-la-nasa/">Biden propone al exsenador Bill Nelson para dirigir la NASA</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/eeuu-supera-el-umbral-de-las-cien-millones-de-dosis-de-la-vacuna-contra-la-covid-19-administradas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU supera el umbral de las cien millones de dosis de la vacuna contra la COVID-19 administradas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/54185067_303-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/eeuu-supera-el-umbral-de-las-cien-millones-de-dosis-de-la-vacuna-contra-la-covid-19-administradas/">EEUU supera el umbral de las cien millones de dosis de la vacuna contra la COVID-19 administradas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/miami-boat-rally-se-llevara-a-cabo-los-dias-1112-y-13-de-junio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami Boat Rally se llevará a cabo los días 11,12 y 13 de junio" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/24-11-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/miami-boat-rally-se-llevara-a-cabo-los-dias-1112-y-13-de-junio/">Miami Boat Rally se llevará a cabo los días 11,12 y 13 de junio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/03/19/representantes-aprueban-proyecto-de-ley-para-dreamers-e-inmigrantes-con-tps-y-ahora-enfrenta-un-muro-en-el-senado/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado de EEUU" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/69FAF69B-AE3D-49A5-A5EB-86012FE6AB42_w1023_r1_s.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/representantes-aprueban-proyecto-de-ley-para-dreamers-e-inmigrantes-con-tps-y-ahora-enfrenta-un-muro-en-el-senado/">Representantes aprueban proyecto de ley para dreamers e inmigrantes con TPS y ahora enfrenta un muro en el Senado</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/india-vuelve-a-batir-su-peor-dato-del-ano-al-registrar-casi-41-000-casos-en-un-dia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="India vuelve a batir su peor dato del año al registrar casi 41.000 casos en un día" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210320112446_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/india-vuelve-a-batir-su-peor-dato-del-ano-al-registrar-casi-41-000-casos-en-un-dia/">India vuelve a batir su peor dato del año al registrar casi 41.000 casos en un día</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-mitad-de-los-adultos-britanicos-han-recibido-ya-su-primera-dosis-de-la-vacuna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La mitad de los adultos británicos han recibido ya su primera dosis de la vacuna" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/1613981940_383683_1613982218_noticia_normal_recorte1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-mitad-de-los-adultos-britanicos-han-recibido-ya-su-primera-dosis-de-la-vacuna/">La mitad de los adultos británicos han recibido ya su primera dosis de la vacuna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/finlandia-suspende-el-uso-de-la-vacuna-contra-la-covid-19-de-astrazeneca-tras-registrar-dos-trombos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Finlandia suspende el uso de la vacuna contra la COVID-19 de AstraZeneca tras registrar dos trombos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/astrazeneca-6-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/finlandia-suspende-el-uso-de-la-vacuna-contra-la-covid-19-de-astrazeneca-tras-registrar-dos-trombos/">Finlandia suspende el uso de la vacuna contra la COVID-19 de AstraZeneca tras registrar dos trombos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/jeanine-anez-se-declara-en-huelga-de-hambre-desde-la-carcel-donde-esta-detenida/"><div class="thumbnail-container size-500 "><img width="289" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bolivia pide apoyo a Colombia para verificar si una voz es la de Evo Morales" loading="lazy" sizes="(max-width: 289px) 100vw, 289px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/jeanine-afp-elecciones-edit-696x433.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/jeanine-anez-se-declara-en-huelga-de-hambre-desde-la-carcel-donde-esta-detenida/">Jeanine Áñez se declara en “huelga de hambre” desde la cárcel donde está detenida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/rusia-quiere-relaciones-con-eeuu-pero-sin-ignorar-palabras-de-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rusia quiere relaciones con EEUU pero sin ignorar palabras de Biden" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/image-55-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/rusia-quiere-relaciones-con-eeuu-pero-sin-ignorar-palabras-de-biden/">Rusia quiere relaciones con EEUU pero sin ignorar palabras de Biden</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/eeuu-y-china-afrontan-su-primer-cara-a-cara-de-la-era-biden-tras-un-ano-de-tensiones-crecientes/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU y China retoman las negociaciones comerciales" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/china-eeuu1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/eeuu-y-china-afrontan-su-primer-cara-a-cara-de-la-era-biden-tras-un-ano-de-tensiones-crecientes/">EEUU y China afrontan su primer cara a cara de la era Biden tras un año de tensiones crecientes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/el-gobierno-vuelve-a-imponer-la-cuarentena-en-santiago-de-chile-por-primera-vez-desde-agosto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El Gobierno vuelve a imponer la cuarentena en Santiago de Chile por primera vez desde agosto" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210318181503_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/el-gobierno-vuelve-a-imponer-la-cuarentena-en-santiago-de-chile-por-primera-vez-desde-agosto/">El Gobierno vuelve a imponer la cuarentena en Santiago de Chile por primera vez desde agosto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/francia-vuelve-a-confinar-durante-cuatro-semanas-16-departamentos-ante-la-llegada-de-la-tercera-ola/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Francia vuelve a confinar durante cuatro semanas 16 departamentos ante la llegada de la tercera ola" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/francia-detecta-un-positivo-de-coronavirus-en-una-muestra-del-27-de-diciembre-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/francia-vuelve-a-confinar-durante-cuatro-semanas-16-departamentos-ante-la-llegada-de-la-tercera-ola/">Francia vuelve a confinar durante cuatro semanas 16 departamentos ante la llegada de la tercera ola</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/aerolinea-plus-ultra-asegura-ser-una-empresa-espanola-aunque-su-accionariado-sea-de-distintas-nacionalidades/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aerolínea española Plus Ultra reinicia sus vuelos a Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Plus-Ultra-Espana-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/aerolinea-plus-ultra-asegura-ser-una-empresa-espanola-aunque-su-accionariado-sea-de-distintas-nacionalidades/">Aerolínea Plus Ultra asegura ser una empresa española, aunque su accionariado sea de &#8220;distintas nacionalidades&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/los-juegos-olimpicos-y-paralimpicos-de-tokio-no-recibiran-a-publico-extranjero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los Juegos Olímpicos y Paralímpicos de Tokio no recibirán a público extranjero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/58-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/58-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/58-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/los-juegos-olimpicos-y-paralimpicos-de-tokio-no-recibiran-a-publico-extranjero/">Los Juegos Olímpicos y Paralímpicos de Tokio no recibirán a público extranjero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/combate-entre-canelo-y-sanders-sera-en-arlington/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Combate entre Canelo y Sanders será en Arlington" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Canelo-vs-Saunders-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/Canelo-vs-Saunders-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/Canelo-vs-Saunders-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/combate-entre-canelo-y-sanders-sera-en-arlington/">Combate entre Canelo y Sanders será en Arlington</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/tailandia-acogera-convencion-cmb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tailandia acogerá convención CMB" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/MainConvention-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/MainConvention-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/MainConvention-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/tailandia-acogera-convencion-cmb/">Tailandia acogerá convención CMB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/director-creativo-de-jj-oo-tokio-2020-dimite-tras-proponer-que-actriz-se-disfrazara-de-cerdo-para-la-inauguracion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuarentena Olímpica, por Jesus Elorza Garrido" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg 1366w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-300x168.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-1024x573.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-768x430.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/director-creativo-de-jj-oo-tokio-2020-dimite-tras-proponer-que-actriz-se-disfrazara-de-cerdo-para-la-inauguracion/">Director creativo de JJ.OO. Tokio 2020 dimite tras proponer que actriz se disfrazara de cerdo para la inauguración</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/tecnico-del-portuguesa-dice-que-el-torneo-sera-muy-peleado/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Técnico del Portuguesa dice que el torneo será muy peleado" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/1-e1616158028729-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/tecnico-del-portuguesa-dice-que-el-torneo-sera-muy-peleado/">Técnico del Portuguesa dice que el torneo será muy peleado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/17/rafael-nadal-renuncia-a-miami-necesito-recuperarme-por-completo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rafael Nadal" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/17/rafael-nadal-renuncia-a-miami-necesito-recuperarme-por-completo/">Rafael Nadal renuncia a Miami: Necesito recuperarme por completo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/16/ceremonia-de-salida-de-la-antorcha-olimpica-se-hara-sin-publico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ceremonia de salida de la antorcha olímpica se hará sin público" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/f3dfdc02713245e8ad4d9fd242d16181-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/f3dfdc02713245e8ad4d9fd242d16181-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/f3dfdc02713245e8ad4d9fd242d16181-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/16/ceremonia-de-salida-de-la-antorcha-olimpica-se-hara-sin-publico/">Ceremonia de salida de la antorcha olímpica se hará sin público</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/15/copa-america-iniciara-en-buenos-aires/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Copa América iniciará en Buenos Aires" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/CONMEBOL-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/CONMEBOL-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/CONMEBOL-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/15/copa-america-iniciara-en-buenos-aires/">Copa América iniciará en Buenos Aires</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/14/fallecio-el-legendario-marvin-marvelous-hagler/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Falleció el legendario Marvin &#8220;Marvelous&#8221; Hagler" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Marvin-Hagler-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/Marvin-Hagler-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/Marvin-Hagler-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/14/fallecio-el-legendario-marvin-marvelous-hagler/">Falleció el legendario Marvin &#8220;Marvelous&#8221; Hagler</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="De amazona, así posó Kendall Jenner en redes sociales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/">De amazona, así posó Kendall Jenner en redes sociales</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Flexibilización de 10 días en Venezuela iniciará el lunes" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/">Los dolores de Maduro, por Mitzy Capriles</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El ABC de The Falcon and The Winter Soldier" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">El ABC de The Falcon and The Winter Soldier</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Billie Eilish rompe con su imagen y se pasa al rubio más de moda" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/la-cantante-rubia-billie-eilish-papel-pintado-2560x1600-62318_7-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/">Billie Eilish rompe con su imagen y se pasa al rubio más de moda</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/">Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/twitter-habilita-la-reproduccion-de-videos-de-youtube-sin-salir-de-la-aplicacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Twitter retoma su política de verificación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Twitter-1200x691-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/twitter-habilita-la-reproduccion-de-videos-de-youtube-sin-salir-de-la-aplicacion/">Twitter habilita la reproducción de vídeos de YouTube sin salir de la aplicación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/telegram-lleva-los-chats-de-voz-a-los-canales-sin-limite-de-oyentes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Telegram lleva los chats de voz a los canales, sin límite de oyentes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Telegram.-Sputnik-Kirill-Kalinnikov-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/telegram-lleva-los-chats-de-voz-a-los-canales-sin-limite-de-oyentes/">Telegram lleva los chats de voz a los canales, sin límite de oyentes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-justicia-argentina-falla-a-favor-de-cristina-fernandez-de-kirchner-en-su-demanda-contra-google/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Justicia argentina falla a favor de Cristina Fernández de Kirchner en su demanda contra Google" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/cristina-fernandez-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-justicia-argentina-falla-a-favor-de-cristina-fernandez-de-kirchner-en-su-demanda-contra-google/">La Justicia argentina falla a favor de Cristina Fernández de Kirchner en su demanda contra Google</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-pandemia-deja-ya-mas-de-122-millones-de-contagios-mundiales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La pandemia deja ya más de 122 millones de contagios mundiales" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/9f097a5fb8d25c8730eb259a8f4ad38c-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-pandemia-deja-ya-mas-de-122-millones-de-contagios-mundiales/">La pandemia deja ya más de 122 millones de contagios mundiales</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid (Del 18 al 31 de Marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-madrid-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/madrid-del-18-al-31-de-marzo/">Madrid (Del 18 al 31 de Marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Internacional (Del 12 al 25 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/internacional-portada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/13/internacional-del-12-al-25-de-marzo/">Internacional (Del 12 al 25 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-miami-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/11/miami-del-11-al-17-de-marzo/">Miami (del 11 al 17 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/09/madrid-del-4-al-17-de-marzo/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Madrid ( del 4 al 17 de marzo)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/portada-madrid-345x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/09/madrid-del-4-al-17-de-marzo/">Madrid ( del 4 al 17 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/02/26/miami-del-25-de-febrero-al-3-de-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 25 de febrero al 3 de marzo)" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/portada-miami1255-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/02/26/miami-del-25-de-febrero-al-3-de-marzo/">Miami (del 25 de febrero al 3 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/02/20/madrid-del-18-de-febrero-al-03-de-marzo/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/madrid2023-350x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/02/20/madrid-del-18-de-febrero-al-03-de-marzo/">Madrid (del 18 de febrero al 03 de marzo)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/02/11/miami-del-11-al-17-de-febrero/"><div class="thumbnail-container size-500 "><img width="331" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 11 al 17 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/portada1254-331x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/02/11/miami-del-11-al-17-de-febrero/">Miami (del 11 al 17 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/28/miami-del-28-de-enero-al-4-de-febrero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 28 de enero al 4 de febrero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/portada-miami201253-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/28/miami-del-28-de-enero-al-4-de-febrero/">Miami (del 28 de enero al 4 de febrero)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/15/miami-del-14-al-20-de-enero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 14 al 20 de enero)" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/vene-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/15/miami-del-14-al-20-de-enero/">Miami (del 14 al 20 de enero)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/mujer-que-recibio-bala-perdida-en-la-cota-905-fallecio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mujer que recibió bala perdida en la Cota 905 falleció" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Cota-Paraíso_00000-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/mujer-que-recibio-bala-perdida-en-la-cota-905-fallecio/">Mujer que recibió bala perdida en la Cota 905 falleció</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/delcy-rodriguez-furiosa-anuncia-casi-1-000-casos-nuevos-de-covid-19/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Caso Delcygate se cierra y no encuentra delito alguno" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Delcy-Rodriguez2.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/delcy-rodriguez-furiosa-anuncia-casi-1-000-casos-nuevos-de-covid-19/">Delcy Rodríguez furiosa anuncia casi 1.000 casos nuevos de covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/guaido-culpo-al-regimen-de-la-escasez-de-diesel-y-su-regalo-a-cuba/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/LYNXNPEG751Q7_L.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/guaido-culpo-al-regimen-de-la-escasez-de-diesel-y-su-regalo-a-cuba/">Guaidó Culpó al régimen de la escasez de Diesel y su regalo a Cuba</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-cota-905-vuelve-al-conflicto-armado-y-llena-de-miedo-a-caracas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Cota 905 vuelve al conflicto armado y llena de miedo a Caracas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/cota2-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-cota-905-vuelve-al-conflicto-armado-y-llena-de-miedo-a-caracas/">La Cota 905 vuelve al conflicto armado y llena de miedo a Caracas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/guaido-ve-en-el-mecanismo-covax-la-mejor-oportunidad-de-vacunacion-para-todos-los-venezolanos/"><div class="thumbnail-container size-500 "><img width="310" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 310px) 100vw, 310px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/VENEZUELA-POLITICS_guaido_reuters.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/guaido-ve-en-el-mecanismo-covax-la-mejor-oportunidad-de-vacunacion-para-todos-los-venezolanos/">Guaidó ve en el mecanismo Covax la mejor oportunidad de vacunación para todos los venezolanos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/academia-nacional-de-medicina-apunta-a-que-vacunaciones-anticovid-19-no-llegan-al-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Venezuela registra la vacuna rusa y se transforma en el tercer país latino en hacerlo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/2021-01-07T121219Z_1_LYNXMPEH060TU_RTROPTP_4_SALUD-CORONAVIRUS-BRASIL-RUSIA-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/academia-nacional-de-medicina-apunta-a-que-vacunaciones-anticovid-19-no-llegan-al-5/">Academia Nacional de Medicina apunta a que vacunaciones anticovid-19 no llegan al 5%</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/al-menos-100-trabajadores-del-metro-de-caracas-podrian-tener-covid-19/"><div class="thumbnail-container size-500 "><img width="282" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reportan otro fallecido por coronavirus en Venezuela y 34 nuevos contagiados" loading="lazy" sizes="(max-width: 282px) 100vw, 282px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/05/Coronavirus-Metro-de-Caracas-3-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/al-menos-100-trabajadores-del-metro-de-caracas-podrian-tener-covid-19/">Al menos 100 trabajadores del Metro de Caracas podrían tener covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/academia-de-medicina-sugiere-presentar-plan-definitivo-de-vacunacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ola invernal retrasa envío de vacunas a la Florida" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/retraso-en-el-envio-de-vacunas-a-florida-por-las-tormentas-invernales-en-eeuu-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/academia-de-medicina-sugiere-presentar-plan-definitivo-de-vacunacion/">Academia de Medicina sugiere presentar plan definitivo de vacunación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/guaido-aprobaremos-acuerdo-para-financiar-acceso-a-las-vacunas-de-covax/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó reiteró su llamado a protestar de manera articulada y cívica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/09/guaido800sh-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/guaido-aprobaremos-acuerdo-para-financiar-acceso-a-las-vacunas-de-covax/">Guaidó: aprobaremos acuerdo para financiar acceso a las vacunas de Covax</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/">este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estafan a venezolanos con el tramite del TPS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">Estafan a venezolanos con el tramite del TPS</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/duque-llama-asesino-a-maduro-por-perseguir-torturar-asesinar-y-encarcelar-a-opositores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Duque llama &#8220;asesino&#8221; a Maduro por &#8220;perseguir, torturar, asesinar y encarcelar&#8221; a opositores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/19Rincon-ES-2-superJumbo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/duque-llama-asesino-a-maduro-por-perseguir-torturar-asesinar-y-encarcelar-a-opositores/">Duque llama &#8220;asesino&#8221; a Maduro por &#8220;perseguir, torturar, asesinar y encarcelar&#8221; a opositores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/eeuu-felicita-a-guaido-y-maduro-por-la-coordinacion-para-el-programa-de-vacunacion-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU felicita a Guaidó y Maduro por la coordinación para el programa de vacunación COVID" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/112529995_agua-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/eeuu-felicita-a-guaido-y-maduro-por-la-coordinacion-para-el-programa-de-vacunacion-covid/">EEUU felicita a Guaidó y Maduro por la coordinación para el programa de vacunación COVID</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/blinken-reafirmara-el-compromiso-de-eeuu-con-sus-socios-europeos-en-su-primera-visita-a-bruselas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Blinken reafirmará el &#8220;compromiso&#8221; de EEUU con sus socios europeos en su primera visita a Bruselas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210319135037_1024-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/blinken-reafirmara-el-compromiso-de-eeuu-con-sus-socios-europeos-en-su-primera-visita-a-bruselas/">Blinken reafirmará el &#8220;compromiso&#8221; de EEUU con sus socios europeos en su primera visita a Bruselas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/biden-propone-al-exsenador-bill-nelson-para-dirigir-la-nasa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden propone al exsenador Bill Nelson para dirigir la NASA" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210319152522_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/biden-propone-al-exsenador-bill-nelson-para-dirigir-la-nasa/">Biden propone al exsenador Bill Nelson para dirigir la NASA</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/eeuu-supera-el-umbral-de-las-cien-millones-de-dosis-de-la-vacuna-contra-la-covid-19-administradas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU supera el umbral de las cien millones de dosis de la vacuna contra la COVID-19 administradas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/54185067_303-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/eeuu-supera-el-umbral-de-las-cien-millones-de-dosis-de-la-vacuna-contra-la-covid-19-administradas/">EEUU supera el umbral de las cien millones de dosis de la vacuna contra la COVID-19 administradas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/miami-boat-rally-se-llevara-a-cabo-los-dias-1112-y-13-de-junio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami Boat Rally se llevará a cabo los días 11,12 y 13 de junio" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/24-11-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/miami-boat-rally-se-llevara-a-cabo-los-dias-1112-y-13-de-junio/">Miami Boat Rally se llevará a cabo los días 11,12 y 13 de junio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2021/03/19/representantes-aprueban-proyecto-de-ley-para-dreamers-e-inmigrantes-con-tps-y-ahora-enfrenta-un-muro-en-el-senado/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado de EEUU" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/69FAF69B-AE3D-49A5-A5EB-86012FE6AB42_w1023_r1_s.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/representantes-aprueban-proyecto-de-ley-para-dreamers-e-inmigrantes-con-tps-y-ahora-enfrenta-un-muro-en-el-senado/">Representantes aprueban proyecto de ley para dreamers e inmigrantes con TPS y ahora enfrenta un muro en el Senado</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/india-vuelve-a-batir-su-peor-dato-del-ano-al-registrar-casi-41-000-casos-en-un-dia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="India vuelve a batir su peor dato del año al registrar casi 41.000 casos en un día" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210320112446_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/india-vuelve-a-batir-su-peor-dato-del-ano-al-registrar-casi-41-000-casos-en-un-dia/">India vuelve a batir su peor dato del año al registrar casi 41.000 casos en un día</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-mitad-de-los-adultos-britanicos-han-recibido-ya-su-primera-dosis-de-la-vacuna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La mitad de los adultos británicos han recibido ya su primera dosis de la vacuna" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/1613981940_383683_1613982218_noticia_normal_recorte1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-mitad-de-los-adultos-britanicos-han-recibido-ya-su-primera-dosis-de-la-vacuna/">La mitad de los adultos británicos han recibido ya su primera dosis de la vacuna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/finlandia-suspende-el-uso-de-la-vacuna-contra-la-covid-19-de-astrazeneca-tras-registrar-dos-trombos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Finlandia suspende el uso de la vacuna contra la COVID-19 de AstraZeneca tras registrar dos trombos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/astrazeneca-6-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/finlandia-suspende-el-uso-de-la-vacuna-contra-la-covid-19-de-astrazeneca-tras-registrar-dos-trombos/">Finlandia suspende el uso de la vacuna contra la COVID-19 de AstraZeneca tras registrar dos trombos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/jeanine-anez-se-declara-en-huelga-de-hambre-desde-la-carcel-donde-esta-detenida/"><div class="thumbnail-container size-500 "><img width="289" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bolivia pide apoyo a Colombia para verificar si una voz es la de Evo Morales" loading="lazy" sizes="(max-width: 289px) 100vw, 289px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/jeanine-afp-elecciones-edit-696x433.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/jeanine-anez-se-declara-en-huelga-de-hambre-desde-la-carcel-donde-esta-detenida/">Jeanine Áñez se declara en “huelga de hambre” desde la cárcel donde está detenida</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/rusia-quiere-relaciones-con-eeuu-pero-sin-ignorar-palabras-de-biden/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rusia quiere relaciones con EEUU pero sin ignorar palabras de Biden" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/image-55-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/rusia-quiere-relaciones-con-eeuu-pero-sin-ignorar-palabras-de-biden/">Rusia quiere relaciones con EEUU pero sin ignorar palabras de Biden</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/eeuu-y-china-afrontan-su-primer-cara-a-cara-de-la-era-biden-tras-un-ano-de-tensiones-crecientes/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="EEUU y China retoman las negociaciones comerciales" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/china-eeuu1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/eeuu-y-china-afrontan-su-primer-cara-a-cara-de-la-era-biden-tras-un-ano-de-tensiones-crecientes/">EEUU y China afrontan su primer cara a cara de la era Biden tras un año de tensiones crecientes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/el-gobierno-vuelve-a-imponer-la-cuarentena-en-santiago-de-chile-por-primera-vez-desde-agosto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El Gobierno vuelve a imponer la cuarentena en Santiago de Chile por primera vez desde agosto" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/fotonoticia_20210318181503_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/el-gobierno-vuelve-a-imponer-la-cuarentena-en-santiago-de-chile-por-primera-vez-desde-agosto/">El Gobierno vuelve a imponer la cuarentena en Santiago de Chile por primera vez desde agosto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/francia-vuelve-a-confinar-durante-cuatro-semanas-16-departamentos-ante-la-llegada-de-la-tercera-ola/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Francia vuelve a confinar durante cuatro semanas 16 departamentos ante la llegada de la tercera ola" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/francia-detecta-un-positivo-de-coronavirus-en-una-muestra-del-27-de-diciembre-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/francia-vuelve-a-confinar-durante-cuatro-semanas-16-departamentos-ante-la-llegada-de-la-tercera-ola/">Francia vuelve a confinar durante cuatro semanas 16 departamentos ante la llegada de la tercera ola</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/18/aerolinea-plus-ultra-asegura-ser-una-empresa-espanola-aunque-su-accionariado-sea-de-distintas-nacionalidades/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aerolínea española Plus Ultra reinicia sus vuelos a Venezuela" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Plus-Ultra-Espana-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/18/aerolinea-plus-ultra-asegura-ser-una-empresa-espanola-aunque-su-accionariado-sea-de-distintas-nacionalidades/">Aerolínea Plus Ultra asegura ser una empresa española, aunque su accionariado sea de &#8220;distintas nacionalidades&#8221;</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/los-juegos-olimpicos-y-paralimpicos-de-tokio-no-recibiran-a-publico-extranjero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los Juegos Olímpicos y Paralímpicos de Tokio no recibirán a público extranjero" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/58-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/58-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/58-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/los-juegos-olimpicos-y-paralimpicos-de-tokio-no-recibiran-a-publico-extranjero/">Los Juegos Olímpicos y Paralímpicos de Tokio no recibirán a público extranjero</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/combate-entre-canelo-y-sanders-sera-en-arlington/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Combate entre Canelo y Sanders será en Arlington" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Canelo-vs-Saunders-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/Canelo-vs-Saunders-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/Canelo-vs-Saunders-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/combate-entre-canelo-y-sanders-sera-en-arlington/">Combate entre Canelo y Sanders será en Arlington</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/tailandia-acogera-convencion-cmb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Tailandia acogerá convención CMB" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/MainConvention-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/MainConvention-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/MainConvention-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/tailandia-acogera-convencion-cmb/">Tailandia acogerá convención CMB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/director-creativo-de-jj-oo-tokio-2020-dimite-tras-proponer-que-actriz-se-disfrazara-de-cerdo-para-la-inauguracion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="321" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cuarentena Olímpica, por Jesus Elorza Garrido" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1.jpg 1366w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-300x168.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-1024x573.jpg 1024w, https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-768x430.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/director-creativo-de-jj-oo-tokio-2020-dimite-tras-proponer-que-actriz-se-disfrazara-de-cerdo-para-la-inauguracion/">Director creativo de JJ.OO. Tokio 2020 dimite tras proponer que actriz se disfrazara de cerdo para la inauguración</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/19/tecnico-del-portuguesa-dice-que-el-torneo-sera-muy-peleado/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Técnico del Portuguesa dice que el torneo será muy peleado" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/1-e1616158028729-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/19/tecnico-del-portuguesa-dice-que-el-torneo-sera-muy-peleado/">Técnico del Portuguesa dice que el torneo será muy peleado</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/17/rafael-nadal-renuncia-a-miami-necesito-recuperarme-por-completo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Rafael Nadal" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/07/Nadal02-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/17/rafael-nadal-renuncia-a-miami-necesito-recuperarme-por-completo/">Rafael Nadal renuncia a Miami: Necesito recuperarme por completo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/16/ceremonia-de-salida-de-la-antorcha-olimpica-se-hara-sin-publico/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ceremonia de salida de la antorcha olímpica se hará sin público" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/f3dfdc02713245e8ad4d9fd242d16181-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/f3dfdc02713245e8ad4d9fd242d16181-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/f3dfdc02713245e8ad4d9fd242d16181-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/16/ceremonia-de-salida-de-la-antorcha-olimpica-se-hara-sin-publico/">Ceremonia de salida de la antorcha olímpica se hará sin público</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/15/copa-america-iniciara-en-buenos-aires/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Copa América iniciará en Buenos Aires" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/CONMEBOL-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/CONMEBOL-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/CONMEBOL-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/15/copa-america-iniciara-en-buenos-aires/">Copa América iniciará en Buenos Aires</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/14/fallecio-el-legendario-marvin-marvelous-hagler/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Falleció el legendario Marvin &#8220;Marvelous&#8221; Hagler" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Marvin-Hagler-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/Marvin-Hagler-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/Marvin-Hagler-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/14/fallecio-el-legendario-marvin-marvelous-hagler/">Falleció el legendario Marvin &#8220;Marvelous&#8221; Hagler</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="De amazona, así posó Kendall Jenner en redes sociales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/">De amazona, así posó Kendall Jenner en redes sociales</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Flexibilización de 10 días en Venezuela iniciará el lunes" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/">Los dolores de Maduro, por Mitzy Capriles</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El ABC de The Falcon and The Winter Soldier" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">El ABC de The Falcon and The Winter Soldier</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Billie Eilish rompe con su imagen y se pasa al rubio más de moda" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/la-cantante-rubia-billie-eilish-papel-pintado-2560x1600-62318_7-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/">Billie Eilish rompe con su imagen y se pasa al rubio más de moda</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/">Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/twitter-habilita-la-reproduccion-de-videos-de-youtube-sin-salir-de-la-aplicacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Twitter retoma su política de verificación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Twitter-1200x691-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/twitter-habilita-la-reproduccion-de-videos-de-youtube-sin-salir-de-la-aplicacion/">Twitter habilita la reproducción de vídeos de YouTube sin salir de la aplicación</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/telegram-lleva-los-chats-de-voz-a-los-canales-sin-limite-de-oyentes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Telegram lleva los chats de voz a los canales, sin límite de oyentes" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/Telegram.-Sputnik-Kirill-Kalinnikov-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/telegram-lleva-los-chats-de-voz-a-los-canales-sin-limite-de-oyentes/">Telegram lleva los chats de voz a los canales, sin límite de oyentes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-justicia-argentina-falla-a-favor-de-cristina-fernandez-de-kirchner-en-su-demanda-contra-google/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Justicia argentina falla a favor de Cristina Fernández de Kirchner en su demanda contra Google" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/cristina-fernandez-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-justicia-argentina-falla-a-favor-de-cristina-fernandez-de-kirchner-en-su-demanda-contra-google/">La Justicia argentina falla a favor de Cristina Fernández de Kirchner en su demanda contra Google</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/la-pandemia-deja-ya-mas-de-122-millones-de-contagios-mundiales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La pandemia deja ya más de 122 millones de contagios mundiales" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/9f097a5fb8d25c8730eb259a8f4ad38c-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/03/20/la-pandemia-deja-ya-mas-de-122-millones-de-contagios-mundiales/">La pandemia deja ya más de 122 millones de contagios mundiales</a></h3>
 </div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://elvenezolanonews.com/category/otros/">Otros</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Armando Diaz' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/">marzo 20, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/otros/curiosidades/" rel="category tag">Curiosidades</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='55403' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='55403' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/03/20/descubren-un-tiburon-alado-de-los-mares-del-cretacico/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:73.819%"><img width="508" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Descubren un tiburón &#8216;alado&#8217; de los mares del Cretácico" loading="lazy" sizes="(max-width: 508px) 100vw, 508px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg 509w, https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc-300x222.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">10</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Descubren+un+tibur%C3%B3n+%E2%80%98alado%E2%80%99+de+los+mares+del+Cret%C3%A1cico&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Descubren+un+tibur%C3%B3n+%E2%80%98alado%E2%80%99+de+los+mares+del+Cret%C3%A1cico%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F&title=Descubren+un+tibur%C3%B3n+%E2%80%98alado%E2%80%99+de+los+mares+del+Cret%C3%A1cico" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/03/259376-km9G-U402132764962gr-510x379@abc.jpg&description=Descubren+un+tibur%C3%B3n+%E2%80%98alado%E2%80%99+de+los+mares+del+Cret%C3%A1cico" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(20 de marzo del 2021. El Venezolano).- El descubrimiento de un fósil de un espécimen de tiburón inusual que recuerda a las mantarrayas arroja luz sobre la diversidad morfológica de los <strong>tiburones del Cretácico.</strong></p>
<p>Este alimentador de plancton fue descubierto en<strong> México y analizado por un equipo internacional de paleontólogos dirigido por un investigador del Centro Nacional para la Investigación Científica (CNRS),</strong> que publica sus hallazgos en la revista &#8216;Science&#8217;.</p>
<p>Hace 93 millones de años, extraños tiburones alados nadaban en las aguas del Golfo de México. Esta especie fósil recién descrita, llamada &#8216;Aquilolamna milarcae&#8217;, ha permitido a sus descubridores erigir una nueva familia. Al igual que las mantarrayas, estos &#8216;tiburones águila&#8217; se caracterizan por tener aletas pectorales <strong>extremadamente largas y delgadas que recuerdan a las alas. El ejemplar estudiado tenía 1,65 metros de largo y 1,90 metros de envergadura.</strong></p>
<p>El &#8216;Aquilolamna milarcae&#8217; tenía una aleta caudal con un lóbulo superior bien desarrollado, típico de la mayoría de los tiburones pelágicos, como el tiburón ballena y el tiburón tigre.<strong> Así, sus características anatómicas le confieren un aspecto quimérico que combina tiburones y rayas</strong>.</p>
<p>Con su boca grande y supuestos dientes muy pequeños, debió alimentarse de plancton, según el equipo de investigación internacional liderado por <strong>Romain Vullo, del CNRS.</strong></p>
<p>Los científicos han identificado solo una categoría de grandes alimentadores de plancton en los mares del Cretácico hasta ahora: un grupo de grandes peces óseos (pachycormidae), <strong>que ahora está extinto. Gracias a este descubrimiento, ahora saben que un segundo grupo, los tiburones águila, también estuvo presente en los océanos del Cretácico,</strong> según un comunicado del CNRS.</p>
<p>El espécimen completo fue encontrado en <strong>2012 en Vallecillo (México),</strong> una localidad que produce fósiles notablemente conservados. Este sitio, ya famoso por sus numerosos fósiles de amonitas, peces óseos y otros reptiles marinos, es muy útil para documentar la evolución de los animales oceánicos.</p>
<p>Además de arrojar <strong>luz sobre la estructura de los ecosistemas marinos del Cretácico, el descubrimiento de los tiburones águila revela una nueva faceta, hasta ahora insospechada</strong>, de la historia evolutiva de los tiburones.</p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="curiosidades">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
 <a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/03/20/twitter-habilita-la-reproduccion-de-videos-de-youtube-sin-salir-de-la-aplicacion/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Twitter habilita la reproducción de vídeos de YouTube sin salir de la aplicación</h3>
</a>
<a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Billie Eilish rompe con su imagen y se pasa al rubio más de moda</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Billie Eilish rompe con su imagen y se pasa al rubio más de moda" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/la-cantante-rubia-billie-eilish-papel-pintado-2560x1600-62318_7-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/la-cantante-rubia-billie-eilish-papel-pintado-2560x1600-62318_7-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/03/la-cantante-rubia-billie-eilish-papel-pintado-2560x1600-62318_7-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/03/20/billie-eilish-rompe-con-su-imagen-y-se-pasa-al-rubio-mas-de-moda/">
Billie Eilish rompe con su imagen y se pasa al rubio más de moda </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="El ABC de The Falcon and The Winter Soldier" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">
El ABC de The Falcon and The Winter Soldier </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Estafan a venezolanos con el tramite del TPS" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">
Estafan a venezolanos con el tramite del TPS </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_605678513d55a"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-17" class="wp-polls">
<form id="polls_form_17" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_17_nonce" name="wp-polls-nonce" value="105b040322" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="17" /></p>
<p style="text-align: center;"><strong>Biden cumple con el TPS para los venezolanos y promete revisar sanciones al régimen para:</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-62" name="poll_17" value="62" /> <label for="poll-answer-62">A) Buscar una salida pacífica</label></li>
<li><input type="radio" id="poll-answer-63" name="poll_17" value="63" /> <label for="poll-answer-63">B) Facilitar el camino de Maduro</label></li>
<li><input type="radio" id="poll-answer-64" name="poll_17" value="64" /> <label for="poll-answer-64">C) Obtener un control de Venezuela</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(17);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(17); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-17-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_55403_0_605678513fbae  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_55403_0_605678513fbae">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="De amazona, así posó Kendall Jenner en redes sociales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-360x180.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-360x180.jpg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-750x375.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/otros/entretenimiento/" class="category-entretenimiento">Entretenimiento</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/">De amazona, así posó Kendall Jenner en redes sociales</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(20 de marzo del 2021. El Venezolano).- Las Kardashian dan nuevamente de que hablar, y esta vez fue la hermana...</p>
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Flexibilización de 10 días en Venezuela iniciará el lunes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/">Los dolores de Maduro, por Mitzy Capriles</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/">este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estafan a venezolanos con el tramite del TPS" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">Estafan a venezolanos con el tramite del TPS</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El ABC de The Falcon and The Winter Soldier" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">El ABC de The Falcon and The Winter Soldier</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_55403_0_605678513fbae = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_55403_1_6056785143a22  normal " data-unique="jnews_module_55403_1_6056785143a22">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="De amazona, así posó Kendall Jenner en redes sociales" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-350x250.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-750x536.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2021/03/kendall-jenner-cambia-su-tono-de-pelo-y-ya-no-es-morena-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/otros/entretenimiento/" class="category-entretenimiento">Entretenimiento</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/">De amazona, así posó Kendall Jenner en redes sociales</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(20 de marzo del 2021. El Venezolano).- Las Kardashian dan nuevamente de que hablar, y esta vez fue la hermana...</p>
<a href="https://elvenezolanonews.com/2021/03/20/de-amazona-asi-poso-kendall-jenner-en-redes-sociales/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Flexibilización de 10 días en Venezuela iniciará el lunes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/02/EssvzsnXIAgMpNu-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/">Los dolores de Maduro, por Mitzy Capriles</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/los-dolores-de-maduro-por-mitzy-capriles/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/el-condado-miami-dade-lanzo-el-programa-asistencia-al-alquiler-situacion-emergencia-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/">este lunes la ciudad de Miami abre las solicitudes para el programa de ayuda de alquiler</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/este-lunes-la-ciudad-de-miami-abre-las-solicitudes-para-el-programa-de-ayuda-de-alquiler/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estafan a venezolanos con el tramite del TPS" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-350x250.jpg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/03/tps-venezuela-referencial-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/">Estafan a venezolanos con el tramite del TPS</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/estafan-a-venezolanos-con-el-tramite-del-tps/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El ABC de The Falcon and The Winter Soldier" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-120x86.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-120x86.jpg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/03/QYIRK6RKB5CQFKU3SNNRYJTGXU-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/">El ABC de The Falcon and The Winter Soldier</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/03/20/el-abc-de-the-falcon-and-the-winter-soldier/"><i class="fa fa-clock-o"></i> marzo 20, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_55403_1_6056785143a22 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-55403 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="57b056fd27" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-53695"><a href="https://elvenezolanonews.com/el-exilio-venezolano/">El exilio venezolano</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="fbea6eee84">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="fbea6eee84">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="fbea6eee84">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>

<script type="text/javascript">
var sbiajaxurl = "https://elvenezolanonews.com/wp-admin/admin-ajax.php";
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F" data-image-url="" data-title="Descubren+un+tibur%C3%B3n+%E2%80%98alado%E2%80%99+de+los+mares+del+Cret%C3%A1cico"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F03%2F20%2Fdescubren-un-tiburon-alado-de-los-mares-del-cretacico%2F" data-image-url="" data-title="Descubren+un+tibur%C3%B3n+%E2%80%98alado%E2%80%99+de+los+mares+del+Cret%C3%A1cico"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-03-20 17:33:53","google_api_key":""},"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"1ab11653ab"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.9' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/03\/20\/descubren-un-tiburon-alado-de-los-mares-del-cretacico","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"55403","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.60.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elvenezolanonews.com\/2021\/03\/20\/descubren-un-tiburon-alado-de-los-mares-del-cretacico\/"},"dateCreated":"2021-03-20 12:15:01","datePublished":"2021-03-20 12:15:01","dateModified":"2021-03-20 17:15:10","url":"https:\/\/elvenezolanonews.com\/2021\/03\/20\/descubren-un-tiburon-alado-de-los-mares-del-cretacico\/","headline":"Descubren un tibur\u00f3n &#8216;alado&#8217; de los mares del Cret\u00e1cico","name":"Descubren un tibur\u00f3n &#8216;alado&#8217; de los mares del Cret\u00e1cico","articleBody":"<!-- wp:paragraph -->\n<p>(20 de marzo del 2021. El Venezolano).- El descubrimiento de un f\u00f3sil de un esp\u00e9cimen de tibur\u00f3n inusual que recuerda a las mantarrayas arroja luz sobre la diversidad morfol\u00f3gica de los <strong>tiburones del Cret\u00e1cico.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Este alimentador de plancton fue descubierto en<strong> M\u00e9xico y analizado por un equipo internacional de paleont\u00f3logos dirigido por un investigador del Centro Nacional para la Investigaci\u00f3n Cient\u00edfica (CNRS),<\/strong> que publica sus hallazgos en la revista 'Science'.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Hace 93 millones de a\u00f1os, extra\u00f1os tiburones alados nadaban en las aguas del Golfo de M\u00e9xico. Esta especie f\u00f3sil reci\u00e9n descrita, llamada 'Aquilolamna milarcae', ha permitido a sus descubridores erigir una nueva familia. Al igual que las mantarrayas, estos 'tiburones \u00e1guila' se caracterizan por tener aletas pectorales <strong>extremadamente largas y delgadas que recuerdan a las alas. El ejemplar estudiado ten\u00eda 1,65 metros de largo y 1,90 metros de envergadura.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El 'Aquilolamna milarcae' ten\u00eda una aleta caudal con un l\u00f3bulo superior bien desarrollado, t\u00edpico de la mayor\u00eda de los tiburones pel\u00e1gicos, como el tibur\u00f3n ballena y el tibur\u00f3n tigre.<strong> As\u00ed, sus caracter\u00edsticas anat\u00f3micas le confieren un aspecto quim\u00e9rico que combina tiburones y rayas<\/strong>.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Con su boca grande y supuestos dientes muy peque\u00f1os, debi\u00f3 alimentarse de plancton, seg\u00fan el equipo de investigaci\u00f3n internacional liderado por <strong>Romain Vullo, del CNRS.<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Los cient\u00edficos han identificado solo una categor\u00eda de grandes alimentadores de plancton en los mares del Cret\u00e1cico hasta ahora: un grupo de grandes peces \u00f3seos (pachycormidae), <strong>que ahora est\u00e1 extinto. Gracias a este descubrimiento, ahora saben que un segundo grupo, los tiburones \u00e1guila, tambi\u00e9n estuvo presente en los oc\u00e9anos del Cret\u00e1cico,<\/strong> seg\u00fan un comunicado del CNRS.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El esp\u00e9cimen completo fue encontrado en <strong>2012 en Vallecillo (M\u00e9xico),<\/strong> una localidad que produce f\u00f3siles notablemente conservados. Este sitio, ya famoso por sus numerosos f\u00f3siles de amonitas, peces \u00f3seos y otros reptiles marinos, es muy \u00fatil para documentar la evoluci\u00f3n de los animales oce\u00e1nicos.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Adem\u00e1s de arrojar <strong>luz sobre la estructura de los ecosistemas marinos del Cret\u00e1cico, el descubrimiento de los tiburones \u00e1guila revela una nueva faceta, hasta ahora insospechada<\/strong>, de la historia evolutiva de los tiburones.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Armando Diaz","url":"https:\/\/elvenezolanonews.com\/author\/armando\/"},"articleSection":["Curiosidades"],"image":{"@type":"ImageObject","url":"https:\/\/elvenezolanonews.com\/wp-content\/uploads\/2021\/03\/259376-km9G-U402132764962gr-510x379@abc.jpg","width":509,"height":376},"publisher":{"@type":"Organization","name":"El Venezolano News","url":"https:\/\/elvenezolanonews.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Descubren un tibur\u00f3n &#8216;alado&#8217; de los mares del Cret\u00e1cico","published":"2021-03-20 12:15:01","updated":"2021-03-20 17:15:10"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/curiosidades\/","name":"Curiosidades"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/","name":"Otros"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/otros\/curiosidades\/","name":"Curiosidades"}}]}</script>
</body>
</html>
