<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Murió niña que resultó lesionada en la explosión de bombonas en Monagas">
<meta property="og:site_name" content="El Venezolano News">
<meta property="og:description" content="(5 de enero del 2021. El Venezolano).- Una pqueña niña de apenas cinco años, identificada como  Xavielys Sofía Gil Figuera,">
<meta property="og:url" content="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas.jpeg">
<meta property="og:image:height" content="387">
<meta property="og:image:width" content="720">
<meta property="article:published_time" content="2021-01-05T12:15:19+00:00">
<meta property="article:modified_time" content="2021-01-05T12:15:44+00:00">
<meta property="article:section" content="Venezuela">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Murió niña que resultó lesionada en la explosión de bombonas en Monagas">
<meta name="twitter:description" content="(5 de enero del 2021. El Venezolano).- Una pqueña niña de apenas cinco años, identificada como  Xavielys Sofía Gil Figuera,">
<meta name="twitter:url" content="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas.jpeg">
<meta name="twitter:image:width" content="720">
<meta name="twitter:image:height" content="387">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Murió niña que resultó lesionada en la explosión de bombonas en Monagas - El Venezolano News</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Murió niña que resultó lesionada en la explosión de bombonas en Monagas - El Venezolano News" />
<meta property="og:description" content="(5 de enero del 2021. El Venezolano).- Una pqueña niña de apenas cinco años, identificada como  Xavielys Sofía Gil Figuera, se convirtió en la segunda fallecida por la explosión de bombonas de gas registrada en Monagas el pasado 28 de diciembre; que dejó más de 40 lesionados con quemaduras de primero a tercer grado. Era [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2021-01-05T12:15:19+00:00" />
<meta property="article:modified_time" content="2021-01-05T12:15:44+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas.jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas.jpeg","width":720,"height":387},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/#webpage","url":"https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/","name":"Muri\u00f3 ni\u00f1a que result\u00f3 lesionada en la explosi\u00f3n de bombonas en Monagas - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/#primaryimage"},"datePublished":"2021-01-05T12:15:19+00:00","dateModified":"2021-01-05T12:15:44+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elvenezolanonews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/50443" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=50443' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elvenezolanonews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elvenezolanonews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/elvenezolanonews.com\/#organization","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/elvenezolanonewspaper","https:\/\/twitter.com\/Venezolanonews"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/elvenezolanonews.com\/#website","url":"https:\/\/elvenezolanonews.com\/","name":"El Venezolano News","potentialAction":{"@type":"SearchAction","target":"https:\/\/elvenezolanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #aaaaaa; } .jeg_aside_item.socials_widget > a > i.fa:before { color : #777777; } .jeg_header .jeg_button_1 .btn { background : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <style type="text/css" id="wp-custom-css">
			.home .entry-header {
    margin: -40PX;
    visibility: collapse;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-50443 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-50110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50110"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li id="menu-item-50111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50111"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-50112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50112"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_top_date">
martes, enero 5, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">

<div class="jeg_nav_item jeg_button_1">
<a href="#boletin" class="btn default " target="_self">
<i class="fa fa-envelope"></i>
NEWSLETTER </a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="14" data-temp-f="58">14</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Miami-Dade</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="16" data-temp-f="61">16</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
 <span class="jeg_weather_day">Mié</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="18" data-temp-f="66">18</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Jue</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="21" data-temp-f="70">21</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Vie</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="16" data-temp-f="61">16</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Sáb</span>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/18/miami-del-17-al-23-de-diciembre/"><div class="thumbnail-container size-500 "><img width="133" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 17 al 23 de diciembre)" loading="lazy" sizes="(max-width: 133px) 100vw, 133px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/feliz-navidad.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/18/miami-del-17-al-23-de-diciembre/">Miami (del 17 al 23 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/11/miami-del-10-al-16-de-diciembre/"><div class="thumbnail-container size-500 "><img width="176" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 10 al 16 de diciembre)" loading="lazy" sizes="(max-width: 176px) 100vw, 176px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/participa.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/11/miami-del-10-al-16-de-diciembre/">Miami (del 10 al 16 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/03/miami-del-3-al-9-de-diciembre/"><div class="thumbnail-container size-500 "><img width="170" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 3 al 9 de diciembre)" loading="lazy" sizes="(max-width: 170px) 100vw, 170px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/miami1248.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/03/miami-del-3-al-9-de-diciembre/">Miami (del 3 al 9 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/11/19/miami-del-8-de-noviembre-al-26/"><div class="thumbnail-container size-500 "><img width="197" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 de noviembre al  26)" loading="lazy" sizes="(max-width: 197px) 100vw, 197px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Screenshot_4-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/11/19/miami-del-8-de-noviembre-al-26/">Miami (del 8 de noviembre al 26)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/11/11/miami-del-6-al-11-de-noviembre/"><div class="thumbnail-container size-500 "><img width="146" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 11 de noviembre )" loading="lazy" sizes="(max-width: 146px) 100vw, 146px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/1246-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/11/11/miami-del-6-al-11-de-noviembre/">Miami (del 6 al 11 de noviembre )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/10/30/miami-del-29-de-octubre-al-4-de-noviembre/"><div class="thumbnail-container size-500 "><img width="171" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 4 de noviembre)" loading="lazy" sizes="(max-width: 171px) 100vw, 171px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/portada20miami-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/10/30/miami-del-29-de-octubre-al-4-de-noviembre/">Miami (del 29 de octubre al 4 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/10/24/miami-del-22-al-28-de-octubre/"><div class="thumbnail-container size-500 "><img width="172" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 22 al 28 de octubre)" loading="lazy" sizes="(max-width: 172px) 100vw, 172px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/esquivel-min.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/10/24/miami-del-22-al-28-de-octubre/">Miami (del 22 al 28 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/10/14/miami-del-8-al-14-de-octubre/"><div class="thumbnail-container size-500 "><img width="144" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="miami-081020" loading="lazy" sizes="(max-width: 144px) 100vw, 144px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/portada-miami081020-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/10/14/miami-del-8-al-14-de-octubre/">Miami (del 8 al 14 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/09/24/miami-del-24-al-30-de-septiembre/"><div class="thumbnail-container size-500 "><img width="173" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de septiembre)" loading="lazy" sizes="(max-width: 173px) 100vw, 173px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/09/portada-exito-tricolor-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/09/24/miami-del-24-al-30-de-septiembre/">Miami (del 24 al 30 de septiembre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="menu-item-4524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 288px) 100vw, 288px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">Venezuela amanece con una Asamblea Nacional legítima y un Parlamento ilegítimo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió niña que resultó lesionada en la explosión de bombonas en Monagas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/">Murió niña que resultó lesionada en la explosión de bombonas en Monagas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/chavismo-propondra-a-jorge-rodriguez-como-presidente-de-la-asamblea-nacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió niña que resultó lesionada en la explosión de bombonas en Monagas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/venezuela-jorge-rodriguez-miraflores-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/chavismo-propondra-a-jorge-rodriguez-como-presidente-de-la-asamblea-nacional/">Chavismo propondrá a Jorge Rodríguez como presidente de la Asamblea Nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/regimen-madurista-denuncio-nuevo-ataque-al-sistema-electrico-nacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zulianos catalogan como &quot;inhumano&quot; los constantes apagones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/apagonsinluz-1200x600-1-800x400.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/regimen-madurista-denuncio-nuevo-ataque-al-sistema-electrico-nacional/">Régimen madurista denunció nuevo ataque al Sistema Eléctrico Nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/el-mundo-de-las-letras-se-enluta-por-la-muerte-de-julio-portillo/"><div class="thumbnail-container size-500 "><img width="297" height="170" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El mundo de las letras se enluta por la muerte de Julio Portillo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-84.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/el-mundo-de-las-letras-se-enluta-por-la-muerte-de-julio-portillo/">El mundo de las letras se enluta por la muerte de Julio Portillo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/washington-post-revela-investigacion-a-comisionado-presidencial-para-la-gestion-de-activos-del-interinato/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/LYNXNPEG751Q7_L.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/washington-post-revela-investigacion-a-comisionado-presidencial-para-la-gestion-de-activos-del-interinato/">Washington Post revela investigación a Comisionado Presidencial para la Gestión de Activos del interinato</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/estos-tres-diputados-opositores-dejaron-sus-puestos-como-parlamentarios-antes-del-6e/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 288px) 100vw, 288px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/03/ASAMBLEA-NACIONAL-1-800x400-1200x750-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/estos-tres-diputados-opositores-dejaron-sus-puestos-como-parlamentarios-antes-del-6e/">Estos tres diputados opositores dejaron sus puestos como parlamentarios antes del 6E</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/pasarela-peatonal-en-caracas-se-desplomo-dejando-a-varios-heridos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasarela peatonal en Caracas se desplomó dejando a varios heridos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/sanagustin0401212-710x400-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/pasarela-peatonal-en-caracas-se-desplomo-dejando-a-varios-heridos/">Pasarela peatonal en Caracas se desplomó dejando a varios heridos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/a-punta-de-bombas-lacrimogenas-la-pnb-disperso-a-ciudadanos-en-caracas-por-incumplir-la-cuarentena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A punta de bombas lacrimógenas la PNB dispersó a ciudadanos en Caracas por incumplir la cuarentena" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Marcha-30-mayo-represion-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/a-punta-de-bombas-lacrimogenas-la-pnb-disperso-a-ciudadanos-en-caracas-por-incumplir-la-cuarentena/">A punta de bombas lacrimógenas la PNB dispersó a ciudadanos en Caracas por incumplir la cuarentena</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/jueza-britanica-rechaza-extradicion-de-assange-a-eeuu-por-riesgo-de-suicidio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jueza británica rechaza extradición de Assange a EEUU por &#8220;riesgo de suicidio&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/assange-fundador-de-wikileaks-afp-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/jueza-britanica-rechaza-extradicion-de-assange-a-eeuu-por-riesgo-de-suicidio/">Jueza británica rechaza extradición de Assange a EEUU por &#8220;riesgo de suicidio&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/funcionario-electoral-de-georgia-dice-que-casa-blanca-lo-presiono-para-hablar-con-trump/"><div class="thumbnail-container size-500 "><img width="237" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump advierte sobre posible fraude en elecciones en discurso en convención republicana" loading="lazy" sizes="(max-width: 237px) 100vw, 237px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/5eddfd219735f-1.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/funcionario-electoral-de-georgia-dice-que-casa-blanca-lo-presiono-para-hablar-con-trump/">Funcionario electoral de Georgia dice que Casa Blanca lo presionó para hablar con Trump</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/eeuu-emitio-una-licencia-para-mantener-reconocimiento-a-asamblea-legitima/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casa Blanca asegura que contactos en el chavismo quieren la salida de Maduro" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/2F29AC59-601F-4E36-A3DE-983892216426_cx0_cy9_cw0_w1200_r1_s.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/eeuu-emitio-una-licencia-para-mantener-reconocimiento-a-asamblea-legitima/">EEUU emitió una licencia para mantener reconocimiento a Asamblea Legítima</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/funcionarios-de-trump-reconocen-que-oposicion-venezolana-de-renunciar-a-pretensiones-de-ser-un-gobierno-enla-sombra/"><div class="thumbnail-container size-500 "><img width="284" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 284px) 100vw, 284px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-75.jpeg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/funcionarios-de-trump-reconocen-que-oposicion-venezolana-de-renunciar-a-pretensiones-de-ser-un-gobierno-enla-sombra/">Funcionarios de Trump reconocen que oposición venezolana debe renunciar a pretensiones de ser un gobierno en la sombra</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/autoridades-fronterizas-hallaron-a-migrantes-venezolanos-escondidos-en-un-camion-en-texas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Autoridades fronterizas hallaron a migrantes venezolanos escondidos en un camión en Texas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/patrullafronteriza-696x305-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/autoridades-fronterizas-hallaron-a-migrantes-venezolanos-escondidos-en-un-camion-en-texas/">Autoridades fronterizas hallaron a migrantes venezolanos escondidos en un camión en Texas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/asociacion-de-educacion-de-florida-solicita-prioridad-para-maestros-con-la-vacuna/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asociación de Educación de Florida : la seguridad debe seguir siendo la máxima prioridad en la reapertura de las escuelas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/asociacion-de-educacion-de-florida-solicita-prioridad-para-maestros-con-la-vacuna/">Asociación de Educación de Florida solicita prioridad para maestros con la vacuna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/biden-y-trump-viajan-a-georgia-en-la-vispera-de-unas-elecciones-decisivas/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden se impone a Trump en encuesta realizada antes de la retirada de Sanders de la contienda presidencial" loading="lazy" sizes="(max-width: 262px) 100vw, 262px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/04/joebiden_donaldtrump001.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/biden-y-trump-viajan-a-georgia-en-la-vispera-de-unas-elecciones-decisivas/">Biden y Trump viajan a Georgia en la víspera de unas elecciones decisivas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/ex-secretarios-de-defensa-de-eeuu-llaman-la-atencion-a-trump/"><div class="thumbnail-container size-500 "><img width="274" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump en la ONU" loading="lazy" sizes="(max-width: 274px) 100vw, 274px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/2019-09-24T142530Z_1111291505_HP1EF9O142I5K_RTRMADP_3_UN-ASSEMBLY.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/ex-secretarios-de-defensa-de-eeuu-llaman-la-atencion-a-trump/">Ex secretarios de defensa de EEUU llaman la atención a Trump</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/nancy-pelosi-vuelve-a-ser-electa-presidenta-del-congreso-de-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nancy Pelosi vuelve a ser electa presidenta del Congreso de Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/5B6TBATFPBN4SJH47TMXHZXFUY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/nancy-pelosi-vuelve-a-ser-electa-presidenta-del-congreso-de-estados-unidos/">Nancy Pelosi vuelve a ser electa presidenta del Congreso de Estados Unidos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/">Defensa de Alex Saab apelará la extradición a Estados Unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="AN rechazó presencia de grupos paramilitares en Venezuela" loading="lazy" sizes="(max-width: 271px) 100vw, 271px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/">Canadá y Japón seguirán reconociendo a la Asamblea Nacional liderada por Guaidó</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/a-peru-se-le-acaban-las-camas-uci-para-los-pacientes-de-covid-19/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/a-peru-se-le-acaban-las-camas-uci-para-los-pacientes-de-covid-19/">A Perú se le acaban las camas UCI para los pacientes de COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/inglaterra-entra-en-confinamiento-mientras-los-casos-siguen-subiendo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido abrirá un hospital de campaña para atender a cuatro mil pacientes con covid-19" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/200303173125-panorama-cv-londres-reino-unido-full-169-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/inglaterra-entra-en-confinamiento-mientras-los-casos-siguen-subiendo/">Inglaterra entra en confinamiento mientras los casos siguen subiendo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/italia-estudia-ampliar-restricciones-navidenas-hasta-el-15ene/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Italia advierte que los contagios no han llegado al pico de la difusión" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/ITALIA-4.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/italia-estudia-ampliar-restricciones-navidenas-hasta-el-15ene/">Italia estudia ampliar restricciones navideñas hasta el #15Ene</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/el-mundo-supera-los-85-millones-de-casos-de-coronavirus/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aumentan a 490 los muertos por coronavirus en China" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/20200204_UdTc2bTBNb.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/el-mundo-supera-los-85-millones-de-casos-de-coronavirus/">El mundo supera los 85 millones de casos de coronavirus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/el-papa-critica-a-los-que-se-van-de-vacaciones-para-evitar-confinamientos-por-covid/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El Papa endurece el control sobre el dinero del Vaticano" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/2903030.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/el-papa-critica-a-los-que-se-van-de-vacaciones-para-evitar-confinamientos-por-covid/">El papa critica a los que se van de vacaciones para evitar confinamientos por COVID</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/boris-johnson-podria-perder-la-mayoria-en-las-proximas-elecciones-britanicas/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido abrirá un hospital de campaña para atender a cuatro mil pacientes con covid-19" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/55003386682-FF-RP-BORIS-JOHNSON-CORONAVIRUS-REINO-UNIDO-LEON-NEAL-EFE-20200319-scaled-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/boris-johnson-podria-perder-la-mayoria-en-las-proximas-elecciones-britanicas/">Boris Johnson podría perder la mayoría en las próximas elecciones británicas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/rusia-ha-vacunado-a-mas-de-800-000-personas-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aumenta la proporción de rusos que rechazaría una vacuna COVID-19" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/el-primer-lote-de-la-vacuna-sputnik-v.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/rusia-ha-vacunado-a-mas-de-800-000-personas-contra-el-covid-19/">Rusia ha vacunado a más de 800.000 personas contra el COVID-19</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/cr7-supera-a-pele-como-segundo-maximo-goleador-de-la-historia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cristiano Ronaldo" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/cr7-supera-a-pele-como-segundo-maximo-goleador-de-la-historia/">CR7 supera a Pelé como segundo máximo goleador de la historia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/sintesis-deportiva-por-avelino-avancin-24/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/sintesis-deportiva-por-avelino-avancin-24/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/gutierrez-conquisto-campeonato-mundial-superpluma-amb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="347" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El boxeador venezolano Roger Gutiérrez gana título mundial ante el nicaragüense René Alvarado" loading="lazy" sizes="(max-width: 347px) 100vw, 347px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/Roger-GutierrezMJ.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/Roger-GutierrezMJ.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2020/12/Roger-GutierrezMJ-300x155.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/gutierrez-conquisto-campeonato-mundial-superpluma-amb/">Gutiérrez conquistó campeonato mundial superpluma AMB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/02/messi-llega-a-tiempo-para-el-huesca-koeman-dice-que-no-se-pueden-perder-mas-puntos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi llega a tiempo para el Huesca; Koeman dice que no se pueden perder más puntos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-83-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-83-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-83-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/02/messi-llega-a-tiempo-para-el-huesca-koeman-dice-que-no-se-pueden-perder-mas-puntos/">Messi llega a tiempo para el Huesca; Koeman dice que no se pueden perder más puntos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/sin-el-lesionado-messi-barcelona-rescata-deslucido-empate-1-1-con-eibar-por-la-liga/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="160" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sin el lesionado Messi, Barcelona rescata deslucido empate 1-1 con Eibar por La Liga" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi.jpg 890w, https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi-300x133.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi-768x341.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/sin-el-lesionado-messi-barcelona-rescata-deslucido-empate-1-1-con-eibar-por-la-liga/">Sin el lesionado Messi, Barcelona rescata deslucido empate 1-1 con Eibar por La Liga</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/el-reto-de-una-joven-gimnasta-para-seguir-persiguiendo-su-sueno-en-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El reto de una joven gimnasta para seguir persiguiendo su sueño en 2020" loading="lazy" sizes="(max-width: 271px) 100vw, 271px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca-300x200.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca-768x511.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/el-reto-de-una-joven-gimnasta-para-seguir-persiguiendo-su-sueno-en-2020/">El reto de una joven gimnasta para seguir persiguiendo su sueño en 2020</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/murray-se-retira-del-torneo-de-delray-beach-citando-preocupaciones-sobre-covid-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="253" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Murray se retira del torneo de Delray Beach citando preocupaciones sobre COVID-19" loading="lazy" sizes="(max-width: 253px) 100vw, 253px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79.jpeg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79-300x213.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79-768x546.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/murray-se-retira-del-torneo-de-delray-beach-citando-preocupaciones-sobre-covid-19/">Murray se retira del torneo de Delray Beach citando preocupaciones sobre COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/si-existiera-el-var-en-la-vida-cotidiana-el-2020-estaria-expulsado-por-ignacio-marcano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si existiera el VAR en la vida cotidiana, el 2020 estaría expulsado, por Ignacio Marcano" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234.jpg 976w, https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234-300x200.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234-768x512.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/si-existiera-el-var-en-la-vida-cotidiana-el-2020-estaria-expulsado-por-ignacio-marcano/">Si existiera el VAR en la vida cotidiana, el 2020 estaría expulsado, por Ignacio Marcano</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/30/jose-materan-muestra-grandes-progresos-como-basquetero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="188" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Materán muestra grandes progresos como basquetero" loading="lazy" sizes="(max-width: 188px) 100vw, 188px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/1-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/1-1.jpg 622w, https://elvenezolanonews.com/wp-content/uploads/2020/12/1-1-300x287.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/30/jose-materan-muestra-grandes-progresos-como-basquetero/">José Materán muestra grandes progresos como basquetero</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-50256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/"><div class="thumbnail-container size-500 "><img width="301" height="168" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monik Singer: La música es mi religión" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">Monik Singer: La música es mi religión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/la-moderna-tirania-por-neuro-villalobos/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al menos 47% de los hogares en Venezuela no tienen internet" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/mujer-manos-computadora-portatil-movil-telefono-cafe_4043-118.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/la-moderna-tirania-por-neuro-villalobos/">La moderna tiranía, por Neuro Villalobos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/realidad-inocultable-por-antonio-ledezma/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Simonovis advirtió sobre presunta reunión chavista para impulsar desestabilización en Latinoamérica" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Niña.PanamPost.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/realidad-inocultable-por-antonio-ledezma/">Realidad inocultable, por Antonio Ledezma</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/moderna-aumenta-pronostico-de-produccion-de-vacunas-para-2021-a-al-menos-600-millones-de-dosis/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más de 50% de pacientes COVID-19 pueden tener síntomas meses después de alta médica" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Vacunas-contra-la-COVID-19-el-top-ten-mundial-de-las-candidatas-mas-avanzadas.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/moderna-aumenta-pronostico-de-produccion-de-vacunas-para-2021-a-al-menos-600-millones-de-dosis/">Moderna aumenta pronóstico de producción de vacunas para 2021 a al menos 600 millones de dosis</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/larry-king-el-legendario-presentador-de-television-estadounidense-esta-hospitalizado-por-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Larry King, el legendario presentador de televisión estadounidense está hospitalizado por coronavirus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/145553f0-4990-4bb7-946c-76ff81b89248-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/larry-king-el-legendario-presentador-de-television-estadounidense-esta-hospitalizado-por-coronavirus/">Larry King, el legendario presentador de televisión estadounidense está hospitalizado por coronavirus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/fallecio-la-actriz-tanya-roberts-angel-de-charlie-y-chica-bond/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Falleció la actriz Tanya Roberts: ángel de Charlie y chica Bond" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/tanya-roberts-james-bond-696x522-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/fallecio-la-actriz-tanya-roberts-angel-de-charlie-y-chica-bond/">Falleció la actriz Tanya Roberts: ángel de Charlie y chica Bond</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/reino-unido-comenzo-a-utilizar-la-vacuna-astrazeneca-oxford-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido comenzó a utilizar la vacuna AstraZeneca/Oxford contra el covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/000_8Y622C-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/reino-unido-comenzo-a-utilizar-la-vacuna-astrazeneca-oxford-contra-el-covid-19/">Reino Unido comenzó a utilizar la vacuna AstraZeneca/Oxford contra el covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/los-ultimos-jedi-es-una-pelicula-terrible-segun-un-novelista-de-star-wars/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los últimos Jedi es &#8220;una película terrible&#8221;, según un novelista de Star Wars" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/fotonoticia_20210103132335_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/los-ultimos-jedi-es-una-pelicula-terrible-segun-un-novelista-de-star-wars/">Los últimos Jedi es &#8220;una película terrible&#8221;, según un novelista de Star Wars</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="68" class="active"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Todos</a></li>
<li data-cat-id="132" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li><li data-cat-id="70" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li><li data-cat-id="146" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/internacional-digital/">Internacional</a></li><li data-cat-id="83" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li><li data-cat-id="69" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li><li data-cat-id="72" class=""><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="68" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/18/miami-del-17-al-23-de-diciembre/"><div class="thumbnail-container size-500 "><img width="133" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 17 al 23 de diciembre)" loading="lazy" sizes="(max-width: 133px) 100vw, 133px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/feliz-navidad.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/18/miami-del-17-al-23-de-diciembre/">Miami (del 17 al 23 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/11/miami-del-10-al-16-de-diciembre/"><div class="thumbnail-container size-500 "><img width="176" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 10 al 16 de diciembre)" loading="lazy" sizes="(max-width: 176px) 100vw, 176px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/participa.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/11/miami-del-10-al-16-de-diciembre/">Miami (del 10 al 16 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/03/miami-del-3-al-9-de-diciembre/"><div class="thumbnail-container size-500 "><img width="170" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 3 al 9 de diciembre)" loading="lazy" sizes="(max-width: 170px) 100vw, 170px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/miami1248.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/03/miami-del-3-al-9-de-diciembre/">Miami (del 3 al 9 de diciembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/11/19/miami-del-8-de-noviembre-al-26/"><div class="thumbnail-container size-500 "><img width="197" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 8 de noviembre al  26)" loading="lazy" sizes="(max-width: 197px) 100vw, 197px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Screenshot_4-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/11/19/miami-del-8-de-noviembre-al-26/">Miami (del 8 de noviembre al 26)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/11/11/miami-del-6-al-11-de-noviembre/"><div class="thumbnail-container size-500 "><img width="146" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 6 al 11 de noviembre )" loading="lazy" sizes="(max-width: 146px) 100vw, 146px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/1246-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/11/11/miami-del-6-al-11-de-noviembre/">Miami (del 6 al 11 de noviembre )</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/10/30/miami-del-29-de-octubre-al-4-de-noviembre/"><div class="thumbnail-container size-500 "><img width="171" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 29 de octubre al 4 de noviembre)" loading="lazy" sizes="(max-width: 171px) 100vw, 171px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/portada20miami-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/10/30/miami-del-29-de-octubre-al-4-de-noviembre/">Miami (del 29 de octubre al 4 de noviembre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/10/24/miami-del-22-al-28-de-octubre/"><div class="thumbnail-container size-500 "><img width="172" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 22 al 28 de octubre)" loading="lazy" sizes="(max-width: 172px) 100vw, 172px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/esquivel-min.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/10/24/miami-del-22-al-28-de-octubre/">Miami (del 22 al 28 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/10/14/miami-del-8-al-14-de-octubre/"><div class="thumbnail-container size-500 "><img width="144" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="miami-081020" loading="lazy" sizes="(max-width: 144px) 100vw, 144px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/portada-miami081020-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/10/14/miami-del-8-al-14-de-octubre/">Miami (del 8 al 14 de octubre)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/09/24/miami-del-24-al-30-de-septiembre/"><div class="thumbnail-container size-500 "><img width="173" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Miami (del 24 al 30 de septiembre)" loading="lazy" sizes="(max-width: 173px) 100vw, 173px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/09/portada-exito-tricolor-min.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/09/24/miami-del-24-al-30-de-septiembre/">Miami (del 24 al 30 de septiembre)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 bgnav" data-item-row="default"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 288px) 100vw, 288px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">Venezuela amanece con una Asamblea Nacional legítima y un Parlamento ilegítimo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió niña que resultó lesionada en la explosión de bombonas en Monagas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/">Murió niña que resultó lesionada en la explosión de bombonas en Monagas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/chavismo-propondra-a-jorge-rodriguez-como-presidente-de-la-asamblea-nacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Murió niña que resultó lesionada en la explosión de bombonas en Monagas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/venezuela-jorge-rodriguez-miraflores-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/chavismo-propondra-a-jorge-rodriguez-como-presidente-de-la-asamblea-nacional/">Chavismo propondrá a Jorge Rodríguez como presidente de la Asamblea Nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/regimen-madurista-denuncio-nuevo-ataque-al-sistema-electrico-nacional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zulianos catalogan como &quot;inhumano&quot; los constantes apagones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/apagonsinluz-1200x600-1-800x400.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/regimen-madurista-denuncio-nuevo-ataque-al-sistema-electrico-nacional/">Régimen madurista denunció nuevo ataque al Sistema Eléctrico Nacional</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/el-mundo-de-las-letras-se-enluta-por-la-muerte-de-julio-portillo/"><div class="thumbnail-container size-500 "><img width="297" height="170" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El mundo de las letras se enluta por la muerte de Julio Portillo" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-84.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/el-mundo-de-las-letras-se-enluta-por-la-muerte-de-julio-portillo/">El mundo de las letras se enluta por la muerte de Julio Portillo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/washington-post-revela-investigacion-a-comisionado-presidencial-para-la-gestion-de-activos-del-interinato/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/LYNXNPEG751Q7_L.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/washington-post-revela-investigacion-a-comisionado-presidencial-para-la-gestion-de-activos-del-interinato/">Washington Post revela investigación a Comisionado Presidencial para la Gestión de Activos del interinato</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/estos-tres-diputados-opositores-dejaron-sus-puestos-como-parlamentarios-antes-del-6e/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" sizes="(max-width: 288px) 100vw, 288px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/03/ASAMBLEA-NACIONAL-1-800x400-1200x750-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/estos-tres-diputados-opositores-dejaron-sus-puestos-como-parlamentarios-antes-del-6e/">Estos tres diputados opositores dejaron sus puestos como parlamentarios antes del 6E</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/pasarela-peatonal-en-caracas-se-desplomo-dejando-a-varios-heridos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasarela peatonal en Caracas se desplomó dejando a varios heridos" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/sanagustin0401212-710x400-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/pasarela-peatonal-en-caracas-se-desplomo-dejando-a-varios-heridos/">Pasarela peatonal en Caracas se desplomó dejando a varios heridos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/a-punta-de-bombas-lacrimogenas-la-pnb-disperso-a-ciudadanos-en-caracas-por-incumplir-la-cuarentena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A punta de bombas lacrimógenas la PNB dispersó a ciudadanos en Caracas por incumplir la cuarentena" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/Marcha-30-mayo-represion-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/a-punta-de-bombas-lacrimogenas-la-pnb-disperso-a-ciudadanos-en-caracas-por-incumplir-la-cuarentena/">A punta de bombas lacrimógenas la PNB dispersó a ciudadanos en Caracas por incumplir la cuarentena</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="55" class="active"><a href="https://elvenezolanonews.com/category/eeuu/">Todos</a></li>
<li data-cat-id="56" class=""><a href="https://elvenezolanonews.com/category/eeuu/miami/">Miami</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="55" data-load-status="loaded" class="jeg_newsfeed_container">
 <div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/jueza-britanica-rechaza-extradicion-de-assange-a-eeuu-por-riesgo-de-suicidio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jueza británica rechaza extradición de Assange a EEUU por &#8220;riesgo de suicidio&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/assange-fundador-de-wikileaks-afp-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/jueza-britanica-rechaza-extradicion-de-assange-a-eeuu-por-riesgo-de-suicidio/">Jueza británica rechaza extradición de Assange a EEUU por &#8220;riesgo de suicidio&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/funcionario-electoral-de-georgia-dice-que-casa-blanca-lo-presiono-para-hablar-con-trump/"><div class="thumbnail-container size-500 "><img width="237" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump advierte sobre posible fraude en elecciones en discurso en convención republicana" loading="lazy" sizes="(max-width: 237px) 100vw, 237px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/08/5eddfd219735f-1.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/funcionario-electoral-de-georgia-dice-que-casa-blanca-lo-presiono-para-hablar-con-trump/">Funcionario electoral de Georgia dice que Casa Blanca lo presionó para hablar con Trump</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/eeuu-emitio-una-licencia-para-mantener-reconocimiento-a-asamblea-legitima/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Casa Blanca asegura que contactos en el chavismo quieren la salida de Maduro" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/2F29AC59-601F-4E36-A3DE-983892216426_cx0_cy9_cw0_w1200_r1_s.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/eeuu-emitio-una-licencia-para-mantener-reconocimiento-a-asamblea-legitima/">EEUU emitió una licencia para mantener reconocimiento a Asamblea Legítima</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/funcionarios-de-trump-reconocen-que-oposicion-venezolana-de-renunciar-a-pretensiones-de-ser-un-gobierno-enla-sombra/"><div class="thumbnail-container size-500 "><img width="284" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El estatuto de la transición, por Isaías Márquez" loading="lazy" sizes="(max-width: 284px) 100vw, 284px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-75.jpeg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/funcionarios-de-trump-reconocen-que-oposicion-venezolana-de-renunciar-a-pretensiones-de-ser-un-gobierno-enla-sombra/">Funcionarios de Trump reconocen que oposición venezolana debe renunciar a pretensiones de ser un gobierno en la sombra</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/autoridades-fronterizas-hallaron-a-migrantes-venezolanos-escondidos-en-un-camion-en-texas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Autoridades fronterizas hallaron a migrantes venezolanos escondidos en un camión en Texas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/patrullafronteriza-696x305-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/autoridades-fronterizas-hallaron-a-migrantes-venezolanos-escondidos-en-un-camion-en-texas/">Autoridades fronterizas hallaron a migrantes venezolanos escondidos en un camión en Texas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/asociacion-de-educacion-de-florida-solicita-prioridad-para-maestros-con-la-vacuna/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asociación de Educación de Florida : la seguridad debe seguir siendo la máxima prioridad en la reapertura de las escuelas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Escuelas-de-Florida.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/asociacion-de-educacion-de-florida-solicita-prioridad-para-maestros-con-la-vacuna/">Asociación de Educación de Florida solicita prioridad para maestros con la vacuna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/biden-y-trump-viajan-a-georgia-en-la-vispera-de-unas-elecciones-decisivas/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biden se impone a Trump en encuesta realizada antes de la retirada de Sanders de la contienda presidencial" loading="lazy" sizes="(max-width: 262px) 100vw, 262px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/04/joebiden_donaldtrump001.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/biden-y-trump-viajan-a-georgia-en-la-vispera-de-unas-elecciones-decisivas/">Biden y Trump viajan a Georgia en la víspera de unas elecciones decisivas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/ex-secretarios-de-defensa-de-eeuu-llaman-la-atencion-a-trump/"><div class="thumbnail-container size-500 "><img width="274" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trump en la ONU" loading="lazy" sizes="(max-width: 274px) 100vw, 274px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/2019-09-24T142530Z_1111291505_HP1EF9O142I5K_RTRMADP_3_UN-ASSEMBLY.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/ex-secretarios-de-defensa-de-eeuu-llaman-la-atencion-a-trump/">Ex secretarios de defensa de EEUU llaman la atención a Trump</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/nancy-pelosi-vuelve-a-ser-electa-presidenta-del-congreso-de-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nancy Pelosi vuelve a ser electa presidenta del Congreso de Estados Unidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/5B6TBATFPBN4SJH47TMXHZXFUY-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/nancy-pelosi-vuelve-a-ser-electa-presidenta-del-congreso-de-estados-unidos/">Nancy Pelosi vuelve a ser electa presidenta del Congreso de Estados Unidos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="58" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/">Defensa de Alex Saab apelará la extradición a Estados Unidos</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="AN rechazó presencia de grupos paramilitares en Venezuela" loading="lazy" sizes="(max-width: 271px) 100vw, 271px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/">Canadá y Japón seguirán reconociendo a la Asamblea Nacional liderada por Guaidó</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/a-peru-se-le-acaban-las-camas-uci-para-los-pacientes-de-covid-19/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus en América Latina dejará 2.7 millones de empresas cerradas" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-8.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/a-peru-se-le-acaban-las-camas-uci-para-los-pacientes-de-covid-19/">A Perú se le acaban las camas UCI para los pacientes de COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/inglaterra-entra-en-confinamiento-mientras-los-casos-siguen-subiendo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido abrirá un hospital de campaña para atender a cuatro mil pacientes con covid-19" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/200303173125-panorama-cv-londres-reino-unido-full-169-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/inglaterra-entra-en-confinamiento-mientras-los-casos-siguen-subiendo/">Inglaterra entra en confinamiento mientras los casos siguen subiendo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/italia-estudia-ampliar-restricciones-navidenas-hasta-el-15ene/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Italia advierte que los contagios no han llegado al pico de la difusión" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/ITALIA-4.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/italia-estudia-ampliar-restricciones-navidenas-hasta-el-15ene/">Italia estudia ampliar restricciones navideñas hasta el #15Ene</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/el-mundo-supera-los-85-millones-de-casos-de-coronavirus/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aumentan a 490 los muertos por coronavirus en China" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/02/20200204_UdTc2bTBNb.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/el-mundo-supera-los-85-millones-de-casos-de-coronavirus/">El mundo supera los 85 millones de casos de coronavirus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/el-papa-critica-a-los-que-se-van-de-vacaciones-para-evitar-confinamientos-por-covid/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="El Papa endurece el control sobre el dinero del Vaticano" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/2903030.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/el-papa-critica-a-los-que-se-van-de-vacaciones-para-evitar-confinamientos-por-covid/">El papa critica a los que se van de vacaciones para evitar confinamientos por COVID</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/boris-johnson-podria-perder-la-mayoria-en-las-proximas-elecciones-britanicas/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido abrirá un hospital de campaña para atender a cuatro mil pacientes con covid-19" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/03/55003386682-FF-RP-BORIS-JOHNSON-CORONAVIRUS-REINO-UNIDO-LEON-NEAL-EFE-20200319-scaled-1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/boris-johnson-podria-perder-la-mayoria-en-las-proximas-elecciones-britanicas/">Boris Johnson podría perder la mayoría en las próximas elecciones británicas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/rusia-ha-vacunado-a-mas-de-800-000-personas-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aumenta la proporción de rusos que rechazaría una vacuna COVID-19" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/11/el-primer-lote-de-la-vacuna-sputnik-v.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/rusia-ha-vacunado-a-mas-de-800-000-personas-contra-el-covid-19/">Rusia ha vacunado a más de 800.000 personas contra el COVID-19</a></h3>
</div>
 </div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="8" class="active"><a href="https://elvenezolanonews.com/category/deportes/">Todos</a></li>
<li data-cat-id="13" class=""><a href="https://elvenezolanonews.com/category/deportes/beisbol/">Beisbol</a></li><li data-cat-id="18" class=""><a href="https://elvenezolanonews.com/category/deportes/futbol/">Futbol</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/cr7-supera-a-pele-como-segundo-maximo-goleador-de-la-historia/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cristiano Ronaldo" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16.jpg 853w, https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16-300x169.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/cr7-supera-a-pele-como-segundo-maximo-goleador-de-la-historia/">CR7 supera a Pelé como segundo máximo goleador de la historia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/sintesis-deportiva-por-avelino-avancin-24/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Síntesis deportiva, por Avelino Avancín" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/sintesis-deportiva-por-avelino-avancin-24/">Síntesis deportiva, por Avelino Avancín</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/gutierrez-conquisto-campeonato-mundial-superpluma-amb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="347" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El boxeador venezolano Roger Gutiérrez gana título mundial ante el nicaragüense René Alvarado" loading="lazy" sizes="(max-width: 347px) 100vw, 347px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/Roger-GutierrezMJ.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/Roger-GutierrezMJ.jpg 768w, https://elvenezolanonews.com/wp-content/uploads/2020/12/Roger-GutierrezMJ-300x155.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/gutierrez-conquisto-campeonato-mundial-superpluma-amb/">Gutiérrez conquistó campeonato mundial superpluma AMB</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/02/messi-llega-a-tiempo-para-el-huesca-koeman-dice-que-no-se-pueden-perder-mas-puntos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Messi llega a tiempo para el Huesca; Koeman dice que no se pueden perder más puntos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-83-360x180.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-83-360x180.jpeg 360w, https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-83-750x375.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/02/messi-llega-a-tiempo-para-el-huesca-koeman-dice-que-no-se-pueden-perder-mas-puntos/">Messi llega a tiempo para el Huesca; Koeman dice que no se pueden perder más puntos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/sin-el-lesionado-messi-barcelona-rescata-deslucido-empate-1-1-con-eibar-por-la-liga/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="160" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sin el lesionado Messi, Barcelona rescata deslucido empate 1-1 con Eibar por La Liga" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi.jpg 890w, https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi-300x133.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/Messi-768x341.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/sin-el-lesionado-messi-barcelona-rescata-deslucido-empate-1-1-con-eibar-por-la-liga/">Sin el lesionado Messi, Barcelona rescata deslucido empate 1-1 con Eibar por La Liga</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://elvenezolanonews.com/2020/12/31/el-reto-de-una-joven-gimnasta-para-seguir-persiguiendo-su-sueno-en-2020/"><div class="thumbnail-container animate-lazy  size-500 "><img width="271" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El reto de una joven gimnasta para seguir persiguiendo su sueño en 2020" loading="lazy" sizes="(max-width: 271px) 100vw, 271px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca-300x200.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/5d82a5e299ed41272f40c5c628620cca-768x511.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/el-reto-de-una-joven-gimnasta-para-seguir-persiguiendo-su-sueno-en-2020/">El reto de una joven gimnasta para seguir persiguiendo su sueño en 2020</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/murray-se-retira-del-torneo-de-delray-beach-citando-preocupaciones-sobre-covid-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="253" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Murray se retira del torneo de Delray Beach citando preocupaciones sobre COVID-19" loading="lazy" sizes="(max-width: 253px) 100vw, 253px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79.jpeg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79-300x213.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/descarga-79-768x546.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/murray-se-retira-del-torneo-de-delray-beach-citando-preocupaciones-sobre-covid-19/">Murray se retira del torneo de Delray Beach citando preocupaciones sobre COVID-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/31/si-existiera-el-var-en-la-vida-cotidiana-el-2020-estaria-expulsado-por-ignacio-marcano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Si existiera el VAR en la vida cotidiana, el 2020 estaría expulsado, por Ignacio Marcano" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234.jpg 976w, https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234-300x200.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/12/16093669768234-768x512.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/31/si-existiera-el-var-en-la-vida-cotidiana-el-2020-estaria-expulsado-por-ignacio-marcano/">Si existiera el VAR en la vida cotidiana, el 2020 estaría expulsado, por Ignacio Marcano</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2020/12/30/jose-materan-muestra-grandes-progresos-como-basquetero/"><div class="thumbnail-container animate-lazy  size-500 "><img width="188" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="José Materán muestra grandes progresos como basquetero" loading="lazy" sizes="(max-width: 188px) 100vw, 188px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/12/1-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/1-1.jpg 622w, https://elvenezolanonews.com/wp-content/uploads/2020/12/1-1-300x287.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2020/12/30/jose-materan-muestra-grandes-progresos-como-basquetero/">José Materán muestra grandes progresos como basquetero</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="198" class="active"><a href="https://elvenezolanonews.com/category/otros/">Todos</a></li>
<li data-cat-id="61" class=""><a href="https://elvenezolanonews.com/category/otros/curiosidades/">Curiosidades</a></li><li data-cat-id="57" class=""><a href="https://elvenezolanonews.com/category/otros/entretenimiento/">Entretenimiento</a></li><li data-cat-id="64" class=""><a href="https://elvenezolanonews.com/category/otros/opinion/">Opinión</a></li><li data-cat-id="91" class=""><a href="https://elvenezolanonews.com/category/otros/salud/">Salud</a></li><li data-cat-id="62" class=""><a href="https://elvenezolanonews.com/category/otros/tecnologia/">Tecnología</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="198" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/"><div class="thumbnail-container size-500 "><img width="301" height="168" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monik Singer: La música es mi religión" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">Monik Singer: La música es mi religión</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/la-moderna-tirania-por-neuro-villalobos/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al menos 47% de los hogares en Venezuela no tienen internet" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/08/mujer-manos-computadora-portatil-movil-telefono-cafe_4043-118.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/la-moderna-tirania-por-neuro-villalobos/">La moderna tiranía, por Neuro Villalobos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/realidad-inocultable-por-antonio-ledezma/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Simonovis advirtió sobre presunta reunión chavista para impulsar desestabilización en Latinoamérica" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Niña.PanamPost.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/realidad-inocultable-por-antonio-ledezma/">Realidad inocultable, por Antonio Ledezma</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/moderna-aumenta-pronostico-de-produccion-de-vacunas-para-2021-a-al-menos-600-millones-de-dosis/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Más de 50% de pacientes COVID-19 pueden tener síntomas meses después de alta médica" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Vacunas-contra-la-COVID-19-el-top-ten-mundial-de-las-candidatas-mas-avanzadas.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/moderna-aumenta-pronostico-de-produccion-de-vacunas-para-2021-a-al-menos-600-millones-de-dosis/">Moderna aumenta pronóstico de producción de vacunas para 2021 a al menos 600 millones de dosis</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/larry-king-el-legendario-presentador-de-television-estadounidense-esta-hospitalizado-por-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Larry King, el legendario presentador de televisión estadounidense está hospitalizado por coronavirus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/145553f0-4990-4bb7-946c-76ff81b89248-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/larry-king-el-legendario-presentador-de-television-estadounidense-esta-hospitalizado-por-coronavirus/">Larry King, el legendario presentador de televisión estadounidense está hospitalizado por coronavirus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/fallecio-la-actriz-tanya-roberts-angel-de-charlie-y-chica-bond/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Falleció la actriz Tanya Roberts: ángel de Charlie y chica Bond" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/tanya-roberts-james-bond-696x522-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/fallecio-la-actriz-tanya-roberts-angel-de-charlie-y-chica-bond/">Falleció la actriz Tanya Roberts: ángel de Charlie y chica Bond</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/04/reino-unido-comenzo-a-utilizar-la-vacuna-astrazeneca-oxford-contra-el-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reino Unido comenzó a utilizar la vacuna AstraZeneca/Oxford contra el covid-19" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/000_8Y622C-696x392-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/04/reino-unido-comenzo-a-utilizar-la-vacuna-astrazeneca-oxford-contra-el-covid-19/">Reino Unido comenzó a utilizar la vacuna AstraZeneca/Oxford contra el covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/03/los-ultimos-jedi-es-una-pelicula-terrible-segun-un-novelista-de-star-wars/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Los últimos Jedi es &#8220;una película terrible&#8221;, según un novelista de Star Wars" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/fotonoticia_20210103132335_640-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://elvenezolanonews.com/2021/01/03/los-ultimos-jedi-es-una-pelicula-terrible-segun-un-novelista-de-star-wars/">Los últimos Jedi es &#8220;una película terrible&#8221;, según un novelista de Star Wars</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://elvenezolanonews.com/">
<img class='jeg_logo_img' src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" alt="El Venezolano News" data-light-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-light-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x" data-dark-src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png" data-dark-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">

<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://elvenezolanonews.com">Principal</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Murió niña que resultó lesionada en la explosión de bombonas en Monagas</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img alt='Redacción' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/">enero 5, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a> </span>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='50443' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>2</span>
</a><a class='dislike' href='#' data-id='50443' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/01/05/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:52.083%"><img width="720" height="375" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Murió niña que resultó lesionada en la explosión de bombonas en Monagas" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas-720x375.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1</div>
<span class="sharetext">COMPARTIDOS</span>
</div>
<div class="jeg_views_count">
<div class="counts">10</div>
<span class="sharetext">VISTOS</span>
</div>
</div>
<div class="jeg_sharelist">
 <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Muri%C3%B3+ni%C3%B1a+que+result%C3%B3+lesionada+en+la+explosi%C3%B3n+de+bombonas+en+Monagas&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Muri%C3%B3+ni%C3%B1a+que+result%C3%B3+lesionada+en+la+explosi%C3%B3n+de+bombonas+en+Monagas%0Ahttps%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F&title=Muri%C3%B3+ni%C3%B1a+que+result%C3%B3+lesionada+en+la+explosi%C3%B3n+de+bombonas+en+Monagas" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F&media=https://elvenezolanonews.com/wp-content/uploads/2021/01/fallece-nina-quemada-explosion-monagas.jpeg&description=Muri%C3%B3+ni%C3%B1a+que+result%C3%B3+lesionada+en+la+explosi%C3%B3n+de+bombonas+en+Monagas" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>(5 de enero del 2021. El Venezolano).- Una pqueña niña de apenas cinco años, identificada como <strong> Xavielys Sofía Gil Figuera</strong>, se convirtió en la segunda fallecida por la explosión de bombonas de gas registrada en Monagas el pasado 28 de diciembre; que dejó más de 40 lesionados con quemaduras de primero a tercer grado.</p>
<p>Era hija de <strong>Laura Figuera</strong>, de 28 años de edad, quien también murió el viernes 1 de enero como consecuencia del suceso. Ambas se encontraban <strong>entre las primeras de la fila para recibir un cilindro de gas doméstico durante una jornada en la comunidad Caño de Los Becerros, </strong>municipio Piar, cuando 150 bombonas explotaron. Según testigos, antes habían advertido que algunas bombonas tenían fugas.</p>
<p>Familiares de Xavielys informaron a&nbsp;<strong><em>Efecto Cocuyo</em>&nbsp;</strong>que su estado de salud era muy delicado. Desarrolló problemas respiratorios y murió de un paro en horas de la noche del domingo 3 de enero. Esperan que llegue su cuerpo para darle sepultura en la localidad de Buena Vista.</p>
<p>Un día antes, la niña había sido trasladada desde el Hospital Universitario Dr. Manuel Núñez Tovar de Maturín (Humnt) hasta el&nbsp;<strong>Complejo Hospitalario Universitario Ruiz y Páez</strong>&nbsp;de Ciudad Bolívar, estado Bolívar, para recibir cuidados especiales para sus quemaduras. Su abuela la acompañaba.</p>
<p><strong>Ese día también fue trasladada otra niña de cuatro años y dos adultos</strong>: José Clemente Cabello, de 44 años de edad, y Magloris Ramos, de 60, quienes presentan quemaduras de segundo grado en un 55% y 63% del cuerpo, respectivamente.</p>
<p>Parientes de los lesionados habían protestado para exigir su traslado a otros centros de salud <strong>por las deficiencias del Hospital de Maturín para atender pacientes quemados.</strong></p>
<h4>Familiares piden ayuda</h4>
<p>De acuerdo con familiares de los afectados, tras los traslados a clínicas y al hospital de Ciudad Bolívar, en el Hospital de Maturín quedan siete personas de las 26 que ingresaron inicialmente. <strong>Aseguran que comenzaron a recibir respuestas luego de pedir enfermeras y personal para que cuidaran a sus pacientes.</strong></p>
<p>Este 4 de enero, allegados de los lesionados denunciaron que en la entrada del hospital no dejaban pasar las donaciones para los lesionados y querían entregarlas a la&nbsp;<strong>Fundación Juana Ramírez La Avanzadora</strong>, perteneciente a la Gobernación de Monagas.</p>
<p>“Al principio de la mañana querían que dieran las donaciones a la Fundación Juana Ramírez La Avanzadora. Nosotros queremos es decidir nosotros<strong> los familiares, porque allí en el hospital siempre se pierden las cosas”</strong>, dijo una de las parientes a <em><strong>Efecto Cocuyo</strong>.</em></p>
<p>Cáritas Maturín mantiene contacto con los familiares de los afectados por la explosión en Monagas y recibe donaciones en la Iglesia Santo Domingo de Guzmán (sede Cáritas Maturín), parroquia Las Cocuizas. <strong>Necesitan agua potable, jugos pasteurizados, detergentes, bolsas de basura, toallas sanitarias y clínicas, afeitadoras,</strong> centros de cama, guantes, batas quirúrgicas, alcohol, antialérgico, ácido fólico, ketoprofeno para solución inyectable, dexametasona, ampicilina y sulbactam.</p>
<p><strong><em>Con información de Efecto Cocuyo</em></strong></p>
 </div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Obtenga actualizaciones en tiempo real sobre las categorías de esta publicación directamente en su dispositivo, suscríbase ahora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="venezuela">
<input type="hidden" name="button-subscribe" value="Suscribir">
<input type="hidden" name="button-unsubscribe" value="Desuscribirse">
<input type="hidden" name="button-processing" value="Procesando . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Desuscribirse
</a>
</div>
</div>
</div> <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://elvenezolanonews.com/2021/01/05/chavismo-propondra-a-jorge-rodriguez-como-presidente-de-la-asamblea-nacional/" class="post prev-post">
<span class="caption">Previo</span>
<h3 class="post-title">Chavismo propondrá a Jorge Rodríguez como presidente de la Asamblea Nacional</h3>
</a>
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/" class="post next-post">
<span class="caption">Próximo</span>
<h3 class="post-title">Monik Singer: La música es mi religión</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Monik Singer: La música es mi religión" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3-75x75.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3-75x75.jpg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">
Monik Singer: La música es mi religión </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469-300x188.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469-350x220.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">
Venezuela amanece con una Asamblea Nacional legítima y un Parlamento ilegítimo </a>
</h3>
</div>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-75x75.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-75x75.jpeg 75w, https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">
Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_text" id="text-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ff46b50180e2"><h3 class="jeg_block_title"><span>Encuesta</span></h3></div> <div class="textwidget"><div id="polls-14" class="wp-polls">
<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="98a6bc6a17" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
<p style="text-align: center;"><strong>¿Participará usted en la Consulta Popular de Guaidó?</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-51" name="poll_14" value="51" /> <label for="poll-answer-51">A) Sí, hay que seguir la lucha</label></li>
<li><input type="radio" id="poll-answer-52" name="poll_14" value="52" /> <label for="poll-answer-52">B) No, es otra burla más</label></li>
<li><input type="radio" id="poll-answer-53" name="poll_14" value="53" /> <label for="poll-answer-53">C) Necesitamos renovar al Gobierno y la oposición</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_50443_0_5ff46b501a421  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_50443_0_5ff46b501a421">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>ULTIMAS NOTICIAS</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-300x150.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-768x384.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/">Defensa de Alex Saab apelará la extradición a Estados Unidos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(05 de enero del 2021. El Venezolano).- La defensa del colombiano Álex Saab, apelarán la decisión de extraditar a su...</p>
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="AN rechazó presencia de grupos paramilitares en Venezuela" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1.jpeg 1500w, https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1-768x511.jpeg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1-1024x681.jpeg 1024w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/">Canadá y Japón seguirán reconociendo a la Asamblea Nacional liderada por Guaidó</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-350x250.jpeg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469-300x188.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469-350x220.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">Venezuela amanece con una Asamblea Nacional legítima y un Parlamento ilegítimo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Monik Singer: La música es mi religión" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">Monik Singer: La música es mi religión</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_50443_0_5ff46b501a421 = {"header_icon":"","first_title":"ULTIMAS NOTICIAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div><div class="widget widget_jnews_module_block_2" id="jnews_module_block_2-2"><div class="jeg_postblock_2 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_50443_1_5ff46b501dc47  normal " data-unique="jnews_module_50443_1_5ff46b501dc47">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>LO MAS DESTACADO</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="175" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Guaidó es la carta bajo la manga de EEUU para acelerar la extradición de Álex Saab" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1.jpg 800w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-300x150.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2020/07/AlexSaab-1-800x400-1-768x384.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://elvenezolanonews.com/category/internacionales/" class="category-internacionales">Internacionales</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/">Defensa de Alex Saab apelará la extradición a Estados Unidos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div><div class="jeg_meta_comment"><a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/#comments"><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>(05 de enero del 2021. El Venezolano).- La defensa del colombiano Álex Saab, apelarán la decisión de extraditar a su...</p>
<a href="https://elvenezolanonews.com/2021/01/05/defensa-de-alex-saab-apelara-la-extradicion-a-estados-unidos/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
<div class="jeg_posts_wrap jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="AN rechazó presencia de grupos paramilitares en Venezuela" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1.jpeg 1500w, https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1-300x200.jpeg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1-768x511.jpeg 768w, https://elvenezolanonews.com/wp-content/uploads/2019/10/Presidente-Guaido-Asamblea-Nacional_24septiembre.14-1-1024x681.jpeg 1024w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/">Canadá y Japón seguirán reconociendo a la Asamblea Nacional liderada por Guaidó</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/canada-y-japon-seguiran-reconociendo-a-la-asamblea-nacional-liderada-por-guaido/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-120x86.jpeg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-120x86.jpeg 120w, https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-350x250.jpeg 350w, https://elvenezolanonews.com/wp-content/uploads/2021/01/1366_2000-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/">Soros, Bill Gate y los Clinton nos convertirán en Zombis, por Raúl Ochoa Cuenca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/soros-bill-gate-y-los-clinton-nos-convertiran-en-zombis-por-raul-ochoa-cuenca/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Educadores exprés no están capacitados para formar”: AN alertó sobre crisis educativa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg" data-srcset="https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469-300x188.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/09/ASAMBLEA-NACIONAL-VZLA-750x469-350x220.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/">Venezuela amanece con una Asamblea Nacional legítima y un Parlamento ilegítimo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/venezuela-amanece-con-una-asamblea-nacional-legitima-y-un-parlamento-ilegitimo/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://elvenezolanonews.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Monik Singer: La música es mi religión" loading="lazy" data-src="https://elvenezolanonews.com/wp-content/uploads/2021/01/descarga-3-120x86.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/">Monik Singer: La música es mi religión</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://elvenezolanonews.com/2021/01/05/monik-singer-la-musica-es-mi-religion/"><i class="fa fa-clock-o"></i> enero 5, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_50443_1_5ff46b501dc47 = {"header_icon":"","first_title":"LO MAS DESTACADO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"destacado","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","3d-flip-book-category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_2"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-50443 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
<div class="footer_widget widget_media_image" id="media_image-2"><img width="83" height="97" src="https://elvenezolanonews.com/wp-content/uploads/2021/01/LOGO-EVNEWSBW-e1609506581741.png" class="image wp-image-50099  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="footer_widget widget_text" id="text-3"> <div class="textwidget"><p>Fundado en 1992. Somos un medio de comunicación impreso de distribución gratuita dirigido a la comunidad venezolana ubicada en Miami, USA.</p>
</div>
</div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorías</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4524"><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50256"><a href="https://elvenezolanonews.com/category/otros/"><i class='jeg_font_menu fa fa-chevron-right'></i>Más</a></li>
</ul></div></div> </div>

<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Suscríbete a nuestro boletín</span></h3></div>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 20px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
<form target="_self" method="post" action="https://elvenezolanonews.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="80e55f808c" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZGU5YmFlZWQzZDI5X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email" placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;background-color:#000000;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#313131;padding:5px;margin: 0 auto 0 0;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><a name="boletin"></a></div></div> </div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2021 El Venezolano News</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://elvenezolanonews.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-15153"><a href="https://elvenezolanonews.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-28745"><a href="https://elvenezolanonews.com/contamos-contigo/">Contamos contigo!!!</a></li>
<li class="page_item page-item-172"><a href="https://elvenezolanonews.com/test-page/">Homepage Example 2</a></li>
<li class="page_item page-item-15155"><a href="https://elvenezolanonews.com/politica-de-cookies/">Política de Cookies</a></li>
<li class="page_item page-item-15154"><a href="https://elvenezolanonews.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-116"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li class="page_item page-item-2"><a href="https://elvenezolanonews.com/sample-page/">Sample Page</a></li>
<li class="page_item page-item-241"><a href="https://elvenezolanonews.com/homepage-example-3/">The Avengers</a></li>
<li class="page_item page-item-270"><a href="https://elvenezolanonews.com/sample-page-2/">About us</a></li>
<li class="page_item page-item-76"><a href="https://elvenezolanonews.com/legal-agreement/">Legal agreement</a></li>
<li class="page_item page-item-78"><a href="https://elvenezolanonews.com/our-staff/">Our staff</a></li>
<li class="page_item page-item-80"><a href="https://elvenezolanonews.com/privacy-policy-2/">Privacy policy</a></li>
<li class="page_item page-item-82"><a href="https://elvenezolanonews.com/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-84"><a href="https://elvenezolanonews.com/terms-of-service/">Become a member</a></li>
<li class="page_item page-item-87"><a href="https://elvenezolanonews.com/press-releases/">Press Releases</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/elvenezolanonewspaper" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/Venezolanonews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 El Venezolano News</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="6343bb8d50">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="6343bb8d50">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="6343bb8d50">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-40386863-26', 'auto')
	              	ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F" data-image-url="" data-title="Muri%C3%B3+ni%C3%B1a+que+result%C3%B3+lesionada+en+la+explosi%C3%B3n+de+bombonas+en+Monagas"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Felvenezolanonews.com%2F2021%2F01%2F05%2Fmurio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas%2F" data-image-url="" data-title="Muri%C3%B3+ni%C3%B1a+que+result%C3%B3+lesionada+en+la+explosi%C3%B3n+de+bombonas+en+Monagas"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='mailpoet_public-css' href='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.dd713c66.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-01-05 08:36:16","google_api_key":""},"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"bf4305c47c"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.9' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/elvenezolanonews.com\/2021\/01\/05\/murio-nina-que-resulto-lesionada-en-la-explosion-de-bombonas-en-monagas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"50443","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"elvenezolanonews.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/mailpoet/assets/dist/js/public.27bd06f0.js?ver=3.56.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Muri\u00f3 ni\u00f1a que result\u00f3 lesionada en la explosi\u00f3n de bombonas en Monagas","published":"2021-01-05 07:15:19","updated":"2021-01-05 12:15:44"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/elvenezolanonews.com","name":"Principal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/elvenezolanonews.com\/category\/venezuela\/","name":"Venezuela"}}]}</script>
</body>
</html>
