<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">


<title>Condena la SIP asesinato de un periodista en Honduras - El Venezolano News</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condena la SIP asesinato de un periodista en Honduras - El Venezolano News" />
<meta property="og:description" content="(24 de diciembre del 2020. El Venezolano)- La Sociedad Interamericana de Prensa (SIP) condenó el asesinato en Honduras de Pedro Arcángel Canelas, el cuarto periodista ultimado este año en el país centroamericano. La organización instó a las autoridades a investigar de manera expedita para conocer el móvil y señalar y juzgar a los responsables materiales [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2020-12-24T11:48:23+00:00" />
<meta property="article:modified_time" content="2020-12-24T12:08:33+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="247" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg","width":460,"height":247},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/#webpage","url":"https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/","name":"Condena la SIP asesinato de un periodista en Honduras - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/#primaryimage"},"datePublished":"2020-12-24T11:48:23+00:00","dateModified":"2020-12-24T12:08:33+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1606886258' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1606886258' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:400&#038;display=swap&#038;ver=5.6" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:400&#038;display=swap&#038;ver=5.6" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:400&#038;display=swap&#038;ver=5.6" /></noscript><script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/49619" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=49619' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

<style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>
</head>
<body class="post-template-default single single-post postid-49619 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div id="page-outer-wrap">

<div id="page-inner-wrap">

<header id="page-header-mobile" class="visible-xs visible-sm">

<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul> </nav>


<div class="row">

<div class="col-xs-6">

<div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>

</div>


<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>

</div>

</header>




<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>

<div id="header-branding" class="header-layout-2">

<div class="container">

<div class="row">

<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">

<div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div> <meta itemprop="name" content="El Venezolano News">

</div>


<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>

</div>

</div>

</div>


<div class="sticky-header-wrapper">
<div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

<div id="header-navigation">

<div class="container">

<nav id="menu">
<a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/guaido-convoco-para-el-26dic-sesion-en-la-an-para-ratificar-el-funcionamiento-del-parlamento/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/juan-guaido-12.6.2020-800x400-1-190x140.jpg" width="190" height="140" alt="Guaidó convocó para el #26Dic sesión en la AN para ratificar el funcionamiento del parlamento" class="img-responsive" /></div>
<h3>Guaidó convocó para el #26Dic sesión en la AN para ratificar el funcionamiento del parlamento</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/venezuela-supero-los-1-000-fallecidos-por-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/z-Vzla-covid-politica-190x140.jpg" width="190" height="140" alt="Venezuela superó los 1.000 fallecidos por Covid-19" class="img-responsive" /></div>
<h3>Venezuela superó los 1.000 fallecidos por Covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/ad-se-abstendra-de-votar-modificacion-del-estatuto-que-da-continuidad-a-la-an/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Accion-democratica-750x375-1-190x140.jpg" width="190" height="140" alt="AD se abstendrá de votar modificación del Estatuto que da continuidad a la AN" class="img-responsive" /></div>
<h3>AD se abstendrá de votar modificación del Estatuto que da continuidad a la AN</h3>
 </a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/a-34-llego-la-cifra-de-fallecidos-en-guiria-tras-hallazgo-de-un-cadaver/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/fallecidos-Guiria-Foto-Archivo-190x140.jpeg" width="190" height="140" alt="A 34 llegó la cifra de fallecidos en Güiria, tras hallazgo de un cadáver" class="img-responsive" /></div>
<h3>A 34 llegó la cifra de fallecidos en Güiria, tras hallazgo de un cadáver</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/leopoldo-lopez-agradecio-a-duque-por-la-vacunacion-de-500-mil-venezolanos-en-colombia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/leopoldo-y-duque-foto-twitter-acn-190x140.png" width="190" height="140" alt="Leopoldo López agradeció a Duque por la vacunación de 500 mil venezolanos en Colombia" class="img-responsive" /></div>
<h3>Leopoldo López agradeció a Duque por la vacunación de 500 mil venezolanos en Colombia</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/22/inicio-la-administracion-de-la-vacuna-covid-19-en-los-asilos-de-ancianos-de-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ancianato-190x140.jpg" width="190" height="140" alt="Inició la administración de la vacuna COVID-19 en los asilos de ancianos de Florida" class="img-responsive" /></div>
<h3>Inició la administración de la vacuna COVID-19 en los asilos de ancianos de Florida</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/21/en-florida-han-vacunado-contra-el-covid-19-a-mas-de-40-mil-personas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Vacunas-contra-la-COVID-19-el-top-ten-mundial-de-las-candidatas-mas-avanzadas-190x140.jpg" width="190" height="140" alt="En Florida han vacunado contra el Covid-19 a más de 40 mil personas" class="img-responsive" /></div>
<h3>En Florida han vacunado contra el Covid-19 a más de 40 mil personas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/17/periodistas-premiados-invitan-a-colegas-a-participar-en-el-concurso-de-la-sip/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/SIP-Cumbre-Cuba-y-Venezuela-700x350-190x140.png" width="190" height="140" alt="Periodistas premiados invitan a colegas a participar en el concurso de la SIP" class="img-responsive" /></div>
<h3>Periodistas premiados invitan a colegas a participar en el concurso de la SIP</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/17/perros-se-convierten-en-cazadores-con-exito-de-pitones-birmanas-en-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/labrador-696x464-1-190x140.jpeg" width="190" height="140" alt="Perros se convierten en cazadores con éxito de pitones birmanas en Florida" class="img-responsive" /></div>
<h3>Perros se convierten en cazadores con éxito de pitones birmanas en Florida</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/16/desantis-reitero-su-compromiso-de-mantener-abiertos-los-restaurantes-en-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/july-4-coronavirus-florida-2-190x140.jpg" width="190" height="140" alt="DeSantis reiteró su compromiso de mantener abiertos los restaurantes en Florida" class="img-responsive" /></div>
<h3>DeSantis reiteró su compromiso de mantener abiertos los restaurantes en Florida</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/politicos-califican-como-indignante-indultos-de-trump/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/trump-escucha-la-pregunta-de-un-periodista-en-el-despacho-oval-de-la-casa-blanca-190x140.jpeg" width="190" height="140" alt="Políticos califican como &quot;indignante&quot; indultos de Trump" class="img-responsive" /></div>
<h3>Políticos califican como "indignante" indultos de Trump</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/eeuu-prorroga-hasta-julio-de-2021-la-proteccion-a-citgo-contra-los-acreedores/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/06/citgo-8-640x480-1-190x140.jpg" width="190" height="140" alt="EEUU prorroga hasta julio de 2021 la protección a Citgo contra los acreedores" class="img-responsive" /></div>
<h3>EEUU prorroga hasta julio de 2021 la protección a Citgo contra los acreedores</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/trump-se-niega-a-firmar-ley-de-alivio-por-pandemia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/donald-trump-scaled-190x140.jpg" width="190" height="140" alt="Trump se niega a firmar ley de alivio por pandemia" class="img-responsive" /></div>
<h3>Trump se niega a firmar ley de alivio por pandemia</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/22/biden-dice-que-los-dias-mas-oscuros-de-la-pandemia-estan-por-llegar-en-eeuu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/biden-gabinete-ap-scaled-190x140.jpg" width="190" height="140" alt="Biden dice que los días más oscuros de la pandemia están por llegar en EEUU" class="img-responsive" /></div>
<h3>Biden dice que los días más oscuros de la pandemia están por llegar en EEUU</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/22/alerta-nueva-cepa-del-covid-19-podria-estar-en-eeuu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/estados-unidos-recesion-covid19-190x140.jpg" width="190" height="140" alt="¡Alerta! Nueva cepa del covid-19 podría estar en EEUU" class="img-responsive" /></div>
<h3>¡Alerta! Nueva cepa del covid-19 podría estar en EEUU</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/ITALIA-4-190x140.jpg" width="190" height="140" alt="Italia comienza confinamiento por Navidad" class="img-responsive" /></div>
<h3>Italia comienza confinamiento por Navidad</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/115766297_gettyimages-1229770909-190x140.jpg" width="190" height="140" alt="Llega a Chile primer lote de vacunas de Pfizer-BioNTech" class="img-responsive" /></div>
<h3>Llega a Chile primer lote de vacunas de Pfizer-BioNTech</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5-190x140.jpg" width="190" height="140" alt="Condena la SIP asesinato de un periodista en Honduras" class="img-responsive" /></div>
<h3>Condena la SIP asesinato de un periodista en Honduras</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/la-enfermera-de-chavez-quedo-en-libertad-en-espana/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ANE1-190x140.jpg" width="190" height="140" alt="La enfermera de Chávez quedó en libertad en España" class="img-responsive" /></div>
<h3>La enfermera de Chávez quedó en libertad en España</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/detenidos-la-enfermera-de-chavez-y-su-marido-a-quienes-reclama-eeuu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/tesorera-190x140.jpg" width="190" height="140" alt="Detenidos la enfermera de Chávez y su marido, a quienes reclama EEUU" class="img-responsive" /></div>
<h3>Detenidos la enfermera de Chávez y su marido, a quienes reclama EEUU</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/los-japoneses-pierden-entusiasmo-por-los-juegos-olimpicos/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-190x140.jpg" width="190" height="140" alt="Los japoneses pierden entusiasmo por los Juegos Olímpicos" class="img-responsive" /></div>
<h3>Los japoneses pierden entusiasmo por los Juegos Olímpicos</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/22/deyna-castellano-se-despide-del-2020-con-un-doblete-y-una-asistencia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Deyna-Castellanos-6-Atletico-de-Madrid-696x464-1-190x140.jpg" width="190" height="140" alt="Deyna Castellano se despide del 2020 con un doblete y una asistencia" class="img-responsive" /></div>
<h3>Deyna Castellano se despide del 2020 con un doblete y una asistencia</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/21/nba-abre-su-temporada-mas-incierta-con-los-lakers-como-favoritos/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/las_probabilidades_del_campeonato_de_la_nba_2020_varxan_en_medio_de_la_pausa_del_covid-19.png_1520740718-190x140.png" width="190" height="140" alt="NBA abre su temporada más incierta con los Lakers como favoritos" class="img-responsive" /></div>
<h3>NBA abre su temporada más incierta con los Lakers como favoritos</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/21/suspenden-juegos-de-los-tigres-de-aragua-tras-positivos-de-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/Tigres-de-Aragua-696x320-1-190x140.jpeg" width="190" height="140" alt="Suspenden juegos de los Tigres de Aragua tras positivos de Covid-19" class="img-responsive" /></div>
<h3>Suspenden juegos de los Tigres de Aragua tras positivos de Covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/20/sintesis-deportiva-por-avelino-avancin-22/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/1-5-190x140.jpg" width="190" height="140" alt="Síntesis deportiva, por Avelino Avancín" class="img-responsive" /></div>
<h3>Síntesis deportiva, por Avelino Avancín</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/24/fallecio-sandy-carriello-integrante-del-grupo-sandy-papo/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/LFS4OKZHHJFOPINR7N5RK5PJI4-190x140.jpg" width="190" height="140" alt="Falleció Sandy Carriello, integrante del grupo &quot;Sandy &amp; Papo&quot;" class="img-responsive" /></div>
<h3>Falleció Sandy Carriello, integrante del grupo "Sandy & Papo"</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/23/desorden-publico-realizo-concierto-en-una-platabanda-de-petare/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ce75cd82-b838-452c-b27b-7a9101386508-696x464-1-190x140.jpg" width="190" height="140" alt="Desorden Público realizó concierto en una platabanda de Petare" class="img-responsive" /></div>
<h3>Desorden Público realizó concierto en una platabanda de Petare</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/22/los-grammy-reconoceran-la-trayectoria-musical-de-selena/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/maxresdefault-190x140.jpg" width="190" height="140" alt="Los Grammy reconocerán la trayectoria musical de Selena" class="img-responsive" /></div>
<h3>Los Grammy reconocerán la trayectoria musical de Selena</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/21/los-reyes-del-rap-grandes-ligas-regresan-y-lanzan-su-nuevo-tema-19-y-10/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/0872c9df-4a87-4157-a0c5-e941378ae31d-e1608573682367-190x140.jpg" width="190" height="140" alt="Los Reyes del RAP &quot;Grandes Ligas&quot; regresan y lanzan su nuevo tema &quot;19 y 10&quot;" class="img-responsive" /></div>
<h3>Los Reyes del RAP "Grandes Ligas" regresan y lanzan su nuevo tema "19 y 10"</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/20/de-pie-y-cantando-asi-fue-la-reaparicion-de-chyno/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-17-190x140.jpg" width="190" height="140" alt="De pie y cantando, así fue la reaparición de Chyno" class="img-responsive" /></div>
<h3>De pie y cantando, así fue la reaparición de Chyno</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/19/zoom-remueve-limites-a-duracion-de-reuniones-durante-las-fiestas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/f3cf6cb94d5d7c9e483716f14ed693a1-190x140.jpg" width="190" height="140" alt="Zoom remueve límites a duración de reuniones durante las fiestas" class="img-responsive" /></div>
<h3>Zoom remueve límites a duración de reuniones durante las fiestas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/17/mas-de-30-estados-de-eeuu-apuntan-a-google-en-demanda-antimonopolio/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/0000070039-190x140.jpg" width="190" height="140" alt="Más de 30 estados de EEUU apuntan a Google en demanda antimonopolio" class="img-responsive" /></div>
<h3>Más de 30 estados de EEUU apuntan a Google en demanda antimonopolio</h3>
 </a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/14/asi-decide-netflix-sobre-los-contenidos-que-crea-para-su-plataforma-con-ayuda-de-la-ia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/144462_netflix-190x140.jpg" width="190" height="140" alt="Así decide Netflix sobre los contenidos que crea para su plataforma con ayuda de la IA" class="img-responsive" /></div>
<h3>Así decide Netflix sobre los contenidos que crea para su plataforma con ayuda de la IA</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/14/google-explica-la-razon-de-la-caida-global-de-sus-servicios/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/20201214111806457-0-1741319-190x140.jpg" width="190" height="140" alt="Google explica la razón de la caída global de sus servicios" class="img-responsive" /></div>
<h3>Google explica la razón de la caída global de sus servicios</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/12/14/reportan-caida-mundial-en-youtube-gmail-y-otros-servicios-de-google/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/youtube-k1OH-620x349@abc-190x140.jpg" width="190" height="140" alt="Reportan caída mundial en Youtube, Gmail y otros servicios de Google" class="img-responsive" /></div>
<h3>Reportan caída mundial en Youtube, Gmail y otros servicios de Google</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul> </nav>

</div>

</div>

</div>
</div>


<div id="header-navigation-sub">

<div class="container">

<nav class="cat-58">
<ul>
<li class="cat-item-none">No hay categorías</li> </ul>
</nav>

</div>

</div>

</header>



<div class="container relative">
<div id="side-banners">
</div>
</div>




<div id="post-info-bar">
<div class="container">
<div class="post-info-sharing hidden-xs">
<a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
<a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
</div>
<div class="post-info-thumb">
<img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5-150x150.jpg" alt="" class=""> </div>
<div class="post-info">
<div class="post-info-label">You are reading</div>
<div class="post-info-title">Condena la SIP asesinato de un periodista en Honduras</div>
</div>
</div>
</div>

<div id="soc-sharing-fullscreen-overlay">
<div class="soc-sharing-overlay-wrapper">
<div class="soc-sharing-overlay-content">
<div class="soc-sharing-overlay-icons">
<ul>
<li><a class="btn-social btn-facebook btn-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
<li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Condena la SIP asesinato de un periodista en Honduras&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
<li><a class="btn-social btn-google btn-icon" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
<li><a class="btn-social btn-linkedin btn-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F&amp;title=Condena la SIP asesinato de un periodista en Honduras" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
<li><a class="btn-social btn-pinterest btn-icon" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="container">

<div id="page-content" class="right-sidebar loop-page-1">

<div class="tbl-row">

<div id="main" class="article">

<article id="post-49619" class="article-post cat-58 loop-page-1 clearfix post-49619 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-destacado" itemscope itemtype="http://schema.org/Article">
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="460" height="247" src="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg" class="entry-thumb img-responsive wp-post-image" alt="Condena la SIP asesinato de un periodista en Honduras" loading="lazy" itemprop="image" srcset="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg 460w, https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5-300x161.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>

<div class="article-post-reading-area">
<header>
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div></div>
<h1 itemprop="mainEntityOfPage">Condena la SIP asesinato de un periodista en Honduras</h1>
<p class="post-meta clearfix">
<span class="fa-author" itemprop="author"> <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
</span>
<span class="fa-categories"><a href="https://elvenezolanonews.com/category/internacionales/" title="Ver todas las publicaciones en Internacionales">Internacionales</a></span> <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/#respond">0 comentarios</a></span>
</p>
</header>
<div class="article-post-content">
<p>(24 de diciembre del 2020. El Venezolano)- La Sociedad Interamericana de Prensa (SIP) <strong>condenó el asesinato en Honduras de Pedro Arcángel Canelas, el cuarto periodista ultimado este año en el país centroamericano</strong>. La organización instó a las autoridades a investigar de manera expedita para conocer el móvil y señalar y juzgar a los responsables materiales e intelectuales.</p>
<p>Canelas, dueño de Radio Bambi y presentador del noticiero "Correo Informativo", fue asesinado el 19 de diciembre en el municipio de Dulce Nombre de Culmí, departamento de Olancho. <strong>Falleció en un hospital después de que le disparara un desconocido que se trasladaba en motocicleta. </strong>En su último programa el 10 de diciembre, Canelas se refirió al incremento de la violencia en esa zona del país y a la inoperancia de las fuerzas de seguridad.</p>
<p>El presidente de la SIP, Jorge Canahuati, condenó el asesinato y expresó su solidaridad con familiares y colegas del periodista. Canahuati, presidente de Grupo Opsa, de San Pedro Sula, en Honduras, llamó a "no dejar en la impunidad el asesinato, para que la familia y <strong>la sociedad hondureña conozca la verdad y sean juzgados los responsables".</strong></p>
<p>El presidente de la Comisión de Libertad de Prensa e Información, Carlos Jornet, director del diario La Voz del Interior, de Córdoba, Argentina, solicitó a las autoridades que hagan más eficiente el sistema de protección y seguridad para periodistas.<strong> El informe de la SIP de octubre estableció que 29 periodistas hondureños cuentan con medidas de seguridad.</strong></p>
<p>Este año fueron asesinados en el país Luis Alonso Almendares, periodista independiente en Comayagua, el 27 de septiembre, y Germán Vallecillo Jr., periodista, y Jorge Posas, camarógrafo,<strong> ambos de Canal 45, en La Ceiba, el 1 de julio.</strong></p>
<p>En 2020 han sido asesinados 23 periodistas en las Américas: 11 en México, cuatro en Honduras, dos en Venezuela, dos en Guatemala y uno en cada uno de los siguientes países:<strong> Barbados, Brasil, Colombia y Paraguay. Sigue con paradero desconocido una reportera en Perú.</strong></p>
<p><strong><em>Con información de Nota de Prensa</em></strong></p>
</div></div>


<aside class="tags">
<ul class="clearfix">
<li><span>Tags</span></li>
<li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
</ul>
</aside>

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>

<footer>
<div class="soc-media-sharing default">
<a class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Condena la SIP asesinato de un periodista en Honduras&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon-title" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon-title" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F12%2F24%2Fcondena-la-sip-asesinato-de-un-periodista-en-honduras%2F&amp;title=Condena la SIP asesinato de un periodista en Honduras" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/12/24/condena-la-sip-asesinato-de-un-periodista-en-honduras/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/12/unnamed-5.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Siguiente articulo</cite>
<a href="https://elvenezolanonews.com/2020/12/24/venezuela-supero-los-1-000-fallecidos-por-covid-19/" title="Venezuela superó los 1.000 fallecidos por Covid-19">Venezuela superó los 1.000 fallecidos por Covid-19</a>
</div>
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="https://elvenezolanonews.com/2020/12/24/ad-se-abstendra-de-votar-modificacion-del-estatuto-que-da-continuidad-a-la-an/" title="AD se abstendrá de votar modificación del Estatuto que da continuidad a la AN">AD se abstendrá de votar modificación del Estatuto que da continuidad a la AN</a>
</div>
</div>
</aside>

<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' loading='lazy' /></a>
<p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
<p itemprop="description"></p>
<p class="follow">
<a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a> </p>
</div>

</footer>

<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2020-12-24T06:48:23-05:00">
<meta itemprop="dateModified" content="2020-12-24T07:08:33-05:00">
<meta itemprop="headline" content="Condena la SIP asesinato de un periodista en Honduras">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="El Venezolano News">
</div>

<section class="news-lay-3 bottom-margin">
<header>
<h2>Noticias Relacionadas</h2>
<span class="borderline"></span>
</header>
<div class="row"><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/03/ITALIA-4-237x143.jpg" width="237" height="143" alt="Italia comienza confinamiento por Navidad" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">diciembre 24th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/">Italia comienza confinamiento por Navidad</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/12/115766297_gettyimages-1229770909-237x143.jpg" width="237" height="143" alt="Llega a Chile primer lote de vacunas de Pfizer-BioNTech" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">diciembre 24th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/">Llega a Chile primer lote de vacunas de Pfizer-BioNTech</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/12/23/la-enfermera-de-chavez-quedo-en-libertad-en-espana/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ANE1-237x143.jpg" width="237" height="143" alt="La enfermera de Chávez quedó en libertad en España" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">diciembre 23rd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/12/23/la-enfermera-de-chavez-quedo-en-libertad-en-espana/">La enfermera de Chávez quedó en libertad en España</a></h3>
<span class="text"></span>
</article>
</div></div>
</section>


<section id="comments">
</section>


<section id="article-comments-form">
</section>

</article>

</div>


<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-news linkbox-has-meta"> <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/politicos-califican-como-indignante-indultos-de-trump/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/trump-escucha-la-pregunta-de-un-periodista-en-el-despacho-oval-de-la-casa-blanca-100x80.jpeg" width="100" height="80" alt="Políticos califican como &quot;indignante&quot; indultos de Trump" /></a>
<span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/politicos-califican-como-indignante-indultos-de-trump/">Políticos califican como "indignante" indultos de Trump</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/guaido-convoco-para-el-26dic-sesion-en-la-an-para-ratificar-el-funcionamiento-del-parlamento/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/juan-guaido-12.6.2020-800x400-1-100x80.jpg" width="100" height="80" alt="Guaidó convocó para el #26Dic sesión en la AN para ratificar el funcionamiento del parlamento" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/guaido-convoco-para-el-26dic-sesion-en-la-an-para-ratificar-el-funcionamiento-del-parlamento/">Guaidó convocó para el #26Dic sesión en la AN para ratificar el funcionamiento del parlamento</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/ITALIA-4-100x80.jpg" width="100" height="80" alt="Italia comienza confinamiento por Navidad" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/">Italia comienza confinamiento por Navidad</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/fallecio-sandy-carriello-integrante-del-grupo-sandy-papo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/LFS4OKZHHJFOPINR7N5RK5PJI4-100x80.jpg" width="100" height="80" alt="Falleció Sandy Carriello, integrante del grupo &quot;Sandy &amp; Papo&quot;" /></a>
<span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/fallecio-sandy-carriello-integrante-del-grupo-sandy-papo/">Falleció Sandy Carriello, integrante del grupo "Sandy & Papo"</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/115766297_gettyimages-1229770909-100x80.jpg" width="100" height="80" alt="Llega a Chile primer lote de vacunas de Pfizer-BioNTech" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/">Llega a Chile primer lote de vacunas de Pfizer-BioNTech</a></h3>
<span class="published">
</span>
</article>
 </div>

</aside> <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header> <div class="textwidget"><div id="polls-14" class="wp-polls">
<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="fe07340775" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
<p style="text-align: center;"><strong>¿Participará usted en la Consulta Popular de Guaidó?</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-51" name="poll_14" value="51" /> <label for="poll-answer-51">A) Sí, hay que seguir la lucha</label></li>
<li><input type="radio" id="poll-answer-52" name="poll_14" value="52" /> <label for="poll-answer-52">B) No, es otra burla más</label></li>
<li><input type="radio" id="poll-answer-53" name="poll_14" value="53" /> <label for="poll-answer-53">C) Necesitamos renovar al Gobierno y la oposición</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</aside> <aside class="widget module-news"> <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/ITALIA-4-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/italia-comienza-confinamiento-por-navidad/">Italia comienza confinamiento por Navidad</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/115766297_gettyimages-1229770909-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/12/24/llega-a-chile-primer-lote-de-vacunas-de-pfizer-biontech/">Llega a Chile primer lote de vacunas de Pfizer-BioNTech</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/23/la-enfermera-de-chavez-quedo-en-libertad-en-espana/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/ANE1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/12/23/la-enfermera-de-chavez-quedo-en-libertad-en-espana/">La enfermera de Chávez quedó en libertad en España</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/23/detenidos-la-enfermera-de-chavez-y-su-marido-a-quienes-reclama-eeuu/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/12/tesorera-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/12/23/detenidos-la-enfermera-de-chavez-y-su-marido-a-quienes-reclama-eeuu/">Detenidos la enfermera de Chávez y su marido, a quienes reclama EEUU</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/12/23/reino-unido-no-descarta-confinar-mas-zonas-por-extension-de-la-nueva-cepa/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/550202-600-338-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/12/23/reino-unido-no-descarta-confinar-mas-zonas-por-extension-de-la-nueva-cepa/">Reino Unido no descarta confinar más zonas por extensión de la nueva cepa</a></h3>
</article>

</div>

</aside> </div>
</div>

</div>

</div>

</div>


<section id="page-footer">

<div class="container">

<nav id="foot-menu" class="hidden-xs">
<ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>


<div class="copyright row">

<div class="col-sm-6">
© <b>El Venezolano News</b> 2016. All rights reserved. </div>


<div class="col-sm-6 text-right">
</div>

</div>

</div>

</section>

</div>

</div>


<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script></script>

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[49619]");
                                        });
</script>

</body>
</html>
