<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">


<title>Italia descarta una apertura total en Navidad e insiste en la prudencia - El Venezolano News</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italia descarta una apertura total en Navidad e insiste en la prudencia - El Venezolano News" />
<meta property="og:description" content="(23 de noviembre del 2020. El Venezolano).- El ministro de Sanidad, Roberto Speranza, quiso este lunes 23-N bajar las expectativas de una apertura general en Navidad y señaló que la libertad de movimiento en el país para ese periodo solo será posible si todas las regiones son &quot;zonas amarillas&quot;, es decir, las de menor riesgo [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2020-11-23T16:05:18+00:00" />
<meta property="article:modified_time" content="2020-11-23T16:22:05+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Redacción">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2.jpg","width":980,"height":550},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/#webpage","url":"https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/","name":"Italia descarta una apertura total en Navidad e insiste en la prudencia - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/#primaryimage"},"datePublished":"2020-11-23T16:05:18+00:00","dateModified":"2020-11-23T16:22:05+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1602713664' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1602713664' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:400&#038;display=swap&#038;ver=5.5.3" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:400&#038;display=swap&#038;ver=5.5.3" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CRoboto%20Condensed:400&#038;display=swap&#038;ver=5.5.3" /></noscript><script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/47441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=47441' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>

<style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>
</head>
<body class="post-template-default single single-post postid-47441 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div id="page-outer-wrap">

<div id="page-inner-wrap">

<header id="page-header-mobile" class="visible-xs visible-sm">

<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul> </nav>


<div class="row">

<div class="col-xs-6">

<div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>

</div>


<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>

</div>

</header>




<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>

<div id="header-branding" class="header-layout-2">

<div class="container">

<div class="row">

<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">

<div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div> <meta itemprop="name" content="El Venezolano News">

</div>


<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>

</div>

</div>

</div>


<div class="sticky-header-wrapper">
<div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

<div id="header-navigation">

<div class="container">

<nav id="menu">
<a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/dolar-paralelo-en-venezuela-paso-la-barrera-de-los-900-000-bolivares/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-190x140.jpg" width="190" height="140" alt="Dólar paralelo en Venezuela pasó la barrera de los 900.000 bolívares" class="img-responsive" /></div>
<h3>Dólar paralelo en Venezuela pasó la barrera de los 900.000 bolívares</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/inac-autoriza-vuelos-a-bolivia-rusia-y-varias-rutas-nacionales/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/2019-05-23T144817Z_1_LYNXNPEF4M1BH_RTROPTP_4_EEUU-VENEZUELA-COMBUSTIBLE-190x140.jpg" width="190" height="140" alt="INAC autoriza vuelos a Bolivia, Rusia y varias rutas nacionales" class="img-responsive" /></div>
<h3>INAC autoriza vuelos a Bolivia, Rusia y varias rutas nacionales</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/con-400-nuevos-casos-maduro-celebra-la-flexibilizacion-de-todo-diciembre/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/unnamed-190x140.jpg" width="190" height="140" alt="Con 400 nuevos casos Maduro celebra la flexibilización de todo diciembre" class="img-responsive" /></div>
<h3>Con 400 nuevos casos Maduro celebra la flexibilización de todo diciembre</h3>
</a>
 </article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/arriba-los-contagios-maduro-decreto-todo-diciembre-flexible/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/maduro-chavez-reuters-2-190x140.jpg" width="190" height="140" alt="¡Arriba los contagios! Maduro decretó todo diciembre flexible" class="img-responsive" /></div>
<h3>¡Arriba los contagios! Maduro decretó todo diciembre flexible</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/gobernadora-del-tachira-salta-la-talanquera-y-va-para-las-parlamentarias/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Laidy-Gomez-190x140.jpg" width="190" height="140" alt="Gobernadora del Táchira salta la talanquera y va para las parlamentarias" class="img-responsive" /></div>
<h3>Gobernadora del Táchira salta la talanquera y va para las parlamentarias</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/elevan-a-su-nivel-maximo-el-peligro-de-infectarse-de-coronavirus-en-los-cruceros/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MSC-Cruceros-890x395_c-190x140.png" width="190" height="140" alt="Elevan a su nivel máximo el peligro de infectarse de coronavirus en los cruceros" class="img-responsive" /></div>
<h3>Elevan a su nivel máximo el peligro de infectarse de coronavirus en los cruceros</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/florida-registro-una-caida-en-el-desempleo-de-65/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/GettyImages-1220789271-190x140.jpg" width="190" height="140" alt="Florida registró una caída en el desempleo de 6,5%" class="img-responsive" /></div>
<h3>Florida registró una caída en el desempleo de 6,5%</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/21/joaquim-braz-propietario-de-moises-bakery-la-comunidad-latina-es-referencia-de-progreso/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/00-foto-principal-de-una-nota-de-Rene-1-190x140.jpg" width="190" height="140" alt="Joaquim Braz, propietario de Moisés Bakery: “La comunidad latina es referencia de progreso”" class="img-responsive" /></div>
 <h3>Joaquim Braz, propietario de Moisés Bakery: “La comunidad latina es referencia de progreso”</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/19/soth-dade-kia-celebro-su-grand-opening-y-primer-aniversario-en-miami/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/kia-e1605802909306-190x140.jpg" width="190" height="140" alt="Soth Dade Kia celebró su Grand Opening y primer aniversario en Miami" class="img-responsive" /></div>
<h3>Soth Dade Kia celebró su Grand Opening y primer aniversario en Miami</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/19/dos-hospitales-de-miami-entre-los-5-primeros-de-florida-que-recibiran-la-nueva-vacuna-anti-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Jackson-Memorial-hospital-190x140.jpg" width="190" height="140" alt="Dos hospitales de Miami entre los 5 primeros de Florida que recibirán la nueva vacuna anti Covid-19" class="img-responsive" /></div>
<h3>Dos hospitales de Miami entre los 5 primeros de Florida que recibirán la nueva vacuna anti Covid-19</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/biden-elegira-como-secretario-de-estado-al-multilateralista-antony-blinken/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/main-anthony-blinken-joe-biden-GettyImages-868391568-190x140.jpg" width="190" height="140" alt="Biden elegirá como secretario de Estado al multilateralista Antony Blinken" class="img-responsive" /></div>
<h3>Biden elegirá como secretario de Estado al multilateralista Antony Blinken</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/representante-de-dominion-responde-a-las-afirmaciones-de-la-campana-de-trump/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/elecciones-maimi-dade-2-745x375-1-190x140.jpg" width="190" height="140" alt="Representante de Dominion responde a las afirmaciones de la campaña de Trump" class="img-responsive" /></div>
<h3>Representante de Dominion responde a las afirmaciones de la campaña de Trump</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/eeuu-espera-comenzar-a-vacunar-a-la-poblacion-el-11-de-diciembre/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/5f90d18fb00bb-190x140.jpeg" width="190" height="140" alt="EEUU espera comenzar a vacunar a la población el 11 de diciembre" class="img-responsive" /></div>
<h3>EEUU espera comenzar a vacunar a la población el 11 de diciembre</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/marco-rubio-recomendo-al-equipo-de-trump-que-proporcione-informacion-de-inteligencia-al-equipo-de-biden/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/marco-rubio-190x140.jpg" width="190" height="140" alt="Marco Rubio recomendó al equipo de Trump que proporcione información de inteligencia al equipo de Biden" class="img-responsive" /></div>
<h3>Marco Rubio recomendó al equipo de Trump que proporcione información de inteligencia al equipo de Biden</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/47374/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/donald-trump-deja-la-casa___jXrF_E0C-_1256x620__1-190x140.jpg" width="190" height="140" alt="Juez desestima demanda de Trump en Pensilvania y lo deja sin opciones para revertir resultado" class="img-responsive" /></div>
<h3>Juez desestima demanda de Trump en Pensilvania y lo deja sin opciones para revertir resultado</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Enc-3S7W8AA47DK-190x140.jpg" width="190" height="140" alt="Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela" class="img-responsive" /></div>
<h3>Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2-190x140.jpg" width="190" height="140" alt="Italia descarta una apertura total en Navidad e insiste en la prudencia" class="img-responsive" /></div>
<h3>Italia descarta una apertura total en Navidad e insiste en la prudencia</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/acciones-de-astrazeneca-cotizan-a-la-baja-tras-desvelar-la-eficacia-de-su-vacuna-para-la-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/bolsas-europa-696x478-1-190x140.jpg" width="190" height="140" alt="Acciones de AstraZeneca cotizan a la baja tras desvelar la eficacia de su vacuna para la Covid-19" class="img-responsive" /></div>
<h3>Acciones de AstraZeneca cotizan a la baja tras desvelar la eficacia de su vacuna para la Covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/la-pandemia-de-coronavirus-rebasa-los-58-millones-de-casos-en-todo-el-mundo/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/fotonoticia_20201122112556_640-190x140.jpg" width="190" height="140" alt="La pandemia de coronavirus rebasa los 58 millones de casos en todo el mundo" class="img-responsive" /></div>
<h3>La pandemia de coronavirus rebasa los 58 millones de casos en todo el mundo</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/22/el-g20-se-compromete-a-proteger-a-los-paises-mas-vulnerables-de-las-consecuencias-de-la-pandemia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/FFKRVN25QBCCDNOSED7KVYOVQ4-190x140.jpg" width="190" height="140" alt="El G20 se compromete a proteger a los países más vulnerables de las consecuencias de la pandemia" class="img-responsive" /></div>
<h3>El G20 se compromete a proteger a los países más vulnerables de las consecuencias de la pandemia</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/messi-no-fue-convocado-para-el-partido-contra-dinamo-de-kiev/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/leo-messi-2-5ee9dacbab9bb-190x140.jpg" width="190" height="140" alt="Messi no fue convocado para el partido contra Dinamo de Kiev" class="img-responsive" /></div>
<h3>Messi no fue convocado para el partido contra Dinamo de Kiev</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/21/sintesis-deportiva-por-avelino-avancin-18/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/1-3-190x140.jpg" width="190" height="140" alt="Síntesis deportiva, por Avelino Avancín" class="img-responsive" /></div>
<h3>Síntesis deportiva, por Avelino Avancín</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/19/luego-de-su-triunfo-ante-chile-la-vinotinto-vuelve-a-sonar-con-el-mundial/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/vinotinto1.jpg_271726581-190x140.jpg" width="190" height="140" alt="Luego de su triunfo ante Chile, la Vinotinto vuelve a soñar con el Mundial" class="img-responsive" /></div>
<h3>Luego de su triunfo ante Chile, la Vinotinto vuelve a soñar con el Mundial</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/18/la-vinotinto-gano-a-chile-2-1-en-un-duelo-contra-la-historia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/d759b4081d1c8117df614e1ae208a52a5aca9092w-190x140.jpg" width="190" height="140" alt="La Vinotinto ganó a Chile 2-1 en un duelo contra la historia" class="img-responsive" /></div>
<h3>La Vinotinto ganó a Chile 2-1 en un duelo contra la historia</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/17/la-fifa-analiza-el-uso-de-un-var-simplificado-y-desplegado-a-gran-escala/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/varfifacasosvari111-190x140.jpg" width="190" height="140" alt="La FIFA analiza el uso de un VAR simplificado y desplegado a gran escala" class="img-responsive" /></div>
<h3>La FIFA analiza el uso de un VAR simplificado y desplegado a gran escala</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/camilo-obtiene-su-primer-gramofono-como-compositor-de-la-mejor-cancion-pop/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/115911_1002698-190x140.jpg" width="190" height="140" alt="Camilo obtiene su primer gramófono como compositor de la mejor canción pop" class="img-responsive" /></div>
<h3>Camilo obtiene su primer gramófono como compositor de la mejor canción pop</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/bad-bunny-y-taylor-swift-arrasan-en-los-american-music-awards/">
 <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/reu_20201015_012446554-190x140.jpg" width="190" height="140" alt="Bad Bunny y Taylor Swift arrasan en los American Music Awards" class="img-responsive" /></div>
<h3>Bad Bunny y Taylor Swift arrasan en los American Music Awards</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/23/el-puertoriqueno-bad-bunny-positivo-por-la-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/BAD2-1-190x140.jpg" width="190" height="140" alt="El puertorriqueño Bad Bunny positivo por la covid-19" class="img-responsive" /></div>
<h3>El puertorriqueño Bad Bunny positivo por la covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/21/este-es-el-primer-adelanto-de-la-nueva-batwoman/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/batwoman-teaser-segunda-temporada-javicia-leslie-190x140.jpg" width="190" height="140" alt="Este es el primer adelanto de la nueva Batwoman" class="img-responsive" /></div>
<h3>Este es el primer adelanto de la nueva Batwoman</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/21/the-mandalorian-desvela-el-verdadero-plan-de-moff-gideon-para-baby-yoda/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/fotonoticia_20201111152339_1200-190x140.jpg" width="190" height="140" alt="The Mandalorian desvela el verdadero plan de Moff Gideon para Baby Yoda" class="img-responsive" /></div>
<h3>The Mandalorian desvela el verdadero plan de Moff Gideon para Baby Yoda</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/21/playstation-5-falla-en-el-diseno-pero-acierta-con-su-mando-inmersivo-y-al-reducir-los-tiempos-de-carga/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/la-ps5-es-un-trasto-obsoleto-190x140.jpg" width="190" height="140" alt="PlayStation 5 falla en el diseño, pero acierta con su mando inmersivo y al reducir los tiempos de carga" class="img-responsive" /></div>
<h3>PlayStation 5 falla en el diseño, pero acierta con su mando inmersivo y al reducir los tiempos de carga</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
 <a href="https://elvenezolanonews.com/2020/11/21/twitter-entregara-la-cuenta-oficial-de-la-presidencia-estadounidense-a-biden-aunque-trump-se-niegue/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/joe-biden-190x140.jpg" width="190" height="140" alt="Twitter entregará la cuenta oficial de la Presidencia estadounidense a Biden aunque Trump se niegue" class="img-responsive" /></div>
<h3>Twitter entregará la cuenta oficial de la Presidencia estadounidense a Biden aunque Trump se niegue</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/19/google-se-asocia-con-bbva-y-otros-10-bancos-en-eeuu-para-lanzar-cuentas-bancarias/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/5fb6dcf59f02c-190x140.jpeg" width="190" height="140" alt="Google se asocia con BBVA y otros 10 bancos en EEUU para lanzar cuentas bancarias" class="img-responsive" /></div>
<h3>Google se asocia con BBVA y otros 10 bancos en EEUU para lanzar cuentas bancarias</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/18/no-me-gusta-el-boton-que-pronto-podria-estar-disponible-en-twitter/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/unnamed-10-190x140.jpg" width="190" height="140" alt="&quot;No me gusta&quot; el botón que pronto podría estar disponible en Twitter" class="img-responsive" /></div>
<h3>"No me gusta" el botón que pronto podría estar disponible en Twitter</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/11/17/la-irrupcion-de-amazon-pone-en-jaque-a-las-grandes-cadenas-de-farmacias-en-eeuu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Actualidad_534957352_164786999_1706x960-190x140.jpg" width="190" height="140" alt="La irrupción de Amazon pone en jaque a las grandes cadenas de farmacias en EEUU" class="img-responsive" /></div>
<h3>La irrupción de Amazon pone en jaque a las grandes cadenas de farmacias en EEUU</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
 </div>
</form>
</div>
</li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul> </nav>

</div>

</div>

</div>
</div>


<div id="header-navigation-sub">

<div class="container">

<nav class="cat-58">
<ul>
<li class="cat-item-none">No hay categorías</li> </ul>
</nav>

</div>

</div>

</header>



<div class="container relative">
<div id="side-banners">
</div>
</div>




<div id="post-info-bar">
<div class="container">
<div class="post-info-sharing hidden-xs">
<a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
<a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
</div>
<div class="post-info-thumb">
<img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2-150x150.jpg" alt="" class=""> </div>
<div class="post-info">
<div class="post-info-label">You are reading</div>
<div class="post-info-title">Italia descarta una apertura total en Navidad e insiste en la prudencia</div>
</div>
</div>
</div>

<div id="soc-sharing-fullscreen-overlay">
<div class="soc-sharing-overlay-wrapper">
<div class="soc-sharing-overlay-content">
<div class="soc-sharing-overlay-icons">
<ul>
<li><a class="btn-social btn-facebook btn-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
<li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Italia descarta una apertura total en Navidad e insiste en la prudencia&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
<li><a class="btn-social btn-google btn-icon" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
<li><a class="btn-social btn-linkedin btn-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F&amp;title=Italia descarta una apertura total en Navidad e insiste en la prudencia" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
<li><a class="btn-social btn-pinterest btn-icon" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="container">

<div id="page-content" class="right-sidebar loop-page-1">

<div class="tbl-row">

<div id="main" class="article">

<article id="post-47441" class="article-post cat-58 loop-page-1 clearfix post-47441 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-destacado" itemscope itemtype="http://schema.org/Article">
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Italia descarta una apertura total en Navidad e insiste en la prudencia" loading="lazy" itemprop="image" />
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2-770x470.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>

<div class="article-post-reading-area">
<header>
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div></div>
<h1 itemprop="mainEntityOfPage">Italia descarta una apertura total en Navidad e insiste en la prudencia</h1>
<p class="post-meta clearfix">
<span class="fa-author" itemprop="author"> <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
</span>
<span class="fa-categories"><a href="https://elvenezolanonews.com/category/internacionales/" title="Ver todas las publicaciones en Internacionales">Internacionales</a></span> <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/#respond">0 comentarios</a></span>
</p>
</header>
<div class="article-post-content">
<p>(23 de noviembre del 2020. El Venezolano).- El ministro de Sanidad, Roberto Speranza, quiso este lunes 23-N bajar las expectativas de una apertura general en Navidad y señaló que la libertad de movimiento en el país para ese periodo <strong>solo será posible si todas las regiones son "zonas amarillas", es decir, las de menor riesgo de contagio de covid.</strong></p>
<p>En la actualidad, la mayoría de las regiones de Italia son "zona roja", de alto riesgo, o "zona naranja", de riesgo medio-alto, de acuerdo al sistema de restricciones <strong>de tres niveles introducido este mes por el ejecutivo de Giuseppe Conte.</strong></p>
<p>"Debemos mantener alto el nivel de prudencia", afirmó Speranza. Será una Navidad diferente y<strong> más sobria, en la que tendremos que evitar movimientos que no son esenciales"</strong>, añadió en declaraciones a la televisión pública Rai.</p>
<p>El Gobierno está estudiando las reglas que se aplicarán para el periodo navideño, y que<strong> se incluirán en un nuevo decreto que entrará en vigor el 4 de diciembre, </strong>un día después de que expire el actual, por el que se estableció un toque de queda nacional a las 22.00 horas, el cierre de bares y restaurantes a las 18.00 y las tres zonas de riesgo, entre otras medidas.</p>
<p>Algunos medios adelantan lo que sería el borrador del nuevo decreto, en el que se mantendría el toque de queda a las 22.00 con una excepción para la Nochebuena, el 24 de diciembre, y otras para la Nochevieja, el 31, <strong>para que las familias pudieran cenar juntas con pocos miembros y asistir a misa.</strong></p>
<p>También se estaría valorando permitir viajar a las zonas naranjas rojas para visitar a la familia -actualmente está<strong> prohibido desplazarse a esas zonas- pero nunca por motivos injustificados</strong>.</p>
<p>Otra medida que el Gobierno estaría estudiando es una apertura de comercios hasta las 22:00 horas y ampliar el de bares y restaurantes también después de las 18:00 horas, pero siempre y <strong>cuando se establezcan medidas de prevención como limitación de aforo.</strong></p>
<p>En el seno del Ejecutivo hay división de opiniones y el ministro del Sur, Giuseppe Provenzano, ha argumentado que<strong> "no sólo es prematuro sino inapropiado discutir ahora sobre la Navidad"</strong>, al tiempo que ha llamado a la prudencia.</p>
<p>El Gobierno también está ultimando cómo se<strong> gestionarán las estaciones de esquí, ante la cercanía de la temporada de nieve</strong>.</p>
<p>Según algunos medios, el Gobierno italiano se inclina por el cierre total de las pistas de esquí y de las vacaciones en la nieve <strong>"en coordinación con otros países europeos".</strong></p>
<p><strong><em>Con información de EFE</em></strong></p>
</div></div>


<aside class="tags">
<ul class="clearfix">
<li><span>Tags</span></li>
<li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
</ul>
</aside>

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>

<footer>
<div class="soc-media-sharing default">
<a class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Italia descarta una apertura total en Navidad e insiste en la prudencia&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon-title" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon-title" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F11%2F23%2Fitalia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia%2F&amp;title=Italia descarta una apertura total en Navidad e insiste en la prudencia" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/11/23/italia-descarta-una-apertura-total-en-navidad-e-insiste-en-la-prudencia/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/11/italia-coronavirus-covid19-2.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Siguiente articulo</cite>
<a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/" title="Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela">Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela</a>
</div>
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="https://elvenezolanonews.com/2020/11/23/messi-no-fue-convocado-para-el-partido-contra-dinamo-de-kiev/" title="Messi no fue convocado para el partido contra Dinamo de Kiev">Messi no fue convocado para el partido contra Dinamo de Kiev</a>
</div>
</div>
</aside>

<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' loading='lazy' /></a>
<p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
<p itemprop="description"></p>
<p class="follow">
<a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a> </p>
</div>

</footer>

<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2020-11-23T11:05:18-05:00">
<meta itemprop="dateModified" content="2020-11-23T11:22:05-05:00">
<meta itemprop="headline" content="Italia descarta una apertura total en Navidad e insiste en la prudencia">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="El Venezolano News">
</div>

<section class="news-lay-3 bottom-margin">
<header>
<h2>Noticias Relacionadas</h2>
<span class="borderline"></span>
</header>
<div class="row"><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Enc-3S7W8AA47DK-237x143.jpg" width="237" height="143" alt="Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">noviembre 23rd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/">Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/11/23/acciones-de-astrazeneca-cotizan-a-la-baja-tras-desvelar-la-eficacia-de-su-vacuna-para-la-covid-19/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/01/bolsas-europa-696x478-1-237x143.jpg" width="237" height="143" alt="Acciones de AstraZeneca cotizan a la baja tras desvelar la eficacia de su vacuna para la Covid-19" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">noviembre 23rd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/acciones-de-astrazeneca-cotizan-a-la-baja-tras-desvelar-la-eficacia-de-su-vacuna-para-la-covid-19/">Acciones de AstraZeneca cotizan a la baja tras desvelar la eficacia de su vacuna para la Covid-19</a></h3>
 <span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/11/22/la-pandemia-de-coronavirus-rebasa-los-58-millones-de-casos-en-todo-el-mundo/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/11/fotonoticia_20201122112556_640-237x143.jpg" width="237" height="143" alt="La pandemia de coronavirus rebasa los 58 millones de casos en todo el mundo" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">noviembre 22nd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/11/22/la-pandemia-de-coronavirus-rebasa-los-58-millones-de-casos-en-todo-el-mundo/">La pandemia de coronavirus rebasa los 58 millones de casos en todo el mundo</a></h3>
<span class="text"></span>
</article>
</div></div>
</section>


<section id="comments">
</section>


<section id="article-comments-form">
</section>

</article>

</div>


<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-news linkbox-has-meta"> <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/camilo-obtiene-su-primer-gramofono-como-compositor-de-la-mejor-cancion-pop/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/115911_1002698-100x80.jpg" width="100" height="80" alt="Camilo obtiene su primer gramófono como compositor de la mejor canción pop" /></a>
<span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/camilo-obtiene-su-primer-gramofono-como-compositor-de-la-mejor-cancion-pop/">Camilo obtiene su primer gramófono como compositor de la mejor canción pop</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/maduro-hacia-el-control-total-por-emiro-albornoz-leon/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Maduro-donacion-colombia-covid19-800x545-1-100x80.jpg" width="100" height="80" alt="Maduro, hacia el control total, por Emiro Albornoz León" /></a>
<span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/maduro-hacia-el-control-total-por-emiro-albornoz-leon/">Maduro, hacia el control total, por Emiro Albornoz León</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/elevan-a-su-nivel-maximo-el-peligro-de-infectarse-de-coronavirus-en-los-cruceros/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MSC-Cruceros-890x395_c-100x80.png" width="100" height="80" alt="Elevan a su nivel máximo el peligro de infectarse de coronavirus en los cruceros" /></a>
<span class="category cat-56 parent-cat-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/elevan-a-su-nivel-maximo-el-peligro-de-infectarse-de-coronavirus-en-los-cruceros/">Elevan a su nivel máximo el peligro de infectarse de coronavirus en los cruceros</a></h3>
<span class="published">
</span>
</article>
 
<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/dolar-paralelo-en-venezuela-paso-la-barrera-de-los-900-000-bolivares/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-100x80.jpg" width="100" height="80" alt="Dólar paralelo en Venezuela pasó la barrera de los 900.000 bolívares" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/dolar-paralelo-en-venezuela-paso-la-barrera-de-los-900-000-bolivares/">Dólar paralelo en Venezuela pasó la barrera de los 900.000 bolívares</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Enc-3S7W8AA47DK-100x80.jpg" width="100" height="80" alt="Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/">Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela</a></h3>
<span class="published">
</span>
</article>
 </div>

</aside> <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header> <div class="textwidget"><div id="polls-14" class="wp-polls">
<form id="polls_form_14" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_14_nonce" name="wp-polls-nonce" value="b48c3d02bd" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="14" /></p>
<p style="text-align: center;"><strong>¿Participará usted en la Consulta Popular de Guaidó?</strong></p><div id="polls-14-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-51" name="poll_14" value="51" /> <label for="poll-answer-51">A) Sí, hay que seguir la lucha</label></li>
<li><input type="radio" id="poll-answer-52" name="poll_14" value="52" /> <label for="poll-answer-52">B) No, es otra burla más</label></li>
<li><input type="radio" id="poll-answer-53" name="poll_14" value="53" /> <label for="poll-answer-53">C) Necesitamos renovar al Gobierno y la oposición</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(14);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(14); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-14-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</aside> <aside class="widget module-news"> <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/Enc-3S7W8AA47DK-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/gobierno-de-trinidad-y-tobago-deporto-a-16-menores-de-edad-a-venezuela/">Gobierno de Trinidad y Tobago deportó a 16 menores de edad a Venezuela</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/23/acciones-de-astrazeneca-cotizan-a-la-baja-tras-desvelar-la-eficacia-de-su-vacuna-para-la-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/bolsas-europa-696x478-1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/11/23/acciones-de-astrazeneca-cotizan-a-la-baja-tras-desvelar-la-eficacia-de-su-vacuna-para-la-covid-19/">Acciones de AstraZeneca cotizan a la baja tras desvelar la eficacia de su vacuna para la Covid-19</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/22/la-pandemia-de-coronavirus-rebasa-los-58-millones-de-casos-en-todo-el-mundo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/fotonoticia_20201122112556_640-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/11/22/la-pandemia-de-coronavirus-rebasa-los-58-millones-de-casos-en-todo-el-mundo/">La pandemia de coronavirus rebasa los 58 millones de casos en todo el mundo</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/22/el-g20-se-compromete-a-proteger-a-los-paises-mas-vulnerables-de-las-consecuencias-de-la-pandemia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/11/FFKRVN25QBCCDNOSED7KVYOVQ4-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/11/22/el-g20-se-compromete-a-proteger-a-los-paises-mas-vulnerables-de-las-consecuencias-de-la-pandemia/">El G20 se compromete a proteger a los países más vulnerables de las consecuencias de la pandemia</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/11/22/declaracion-de-madrid-y-dialogo-presidencial-de-iniciativa-democratica-de-espana-y-las-americas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/grupo-IDEA-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/11/22/declaracion-de-madrid-y-dialogo-presidencial-de-iniciativa-democratica-de-espana-y-las-americas/">Declaración de Madrid y diálogo presidencial de Iniciativa Democrática de España y las Américas</a></h3>
</article>

</div>

</aside> </div>
</div>

</div>

</div>

</div>


<section id="page-footer">

<div class="container">

<nav id="foot-menu" class="hidden-xs">
<ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>


<div class="copyright row">

<div class="col-sm-6">
© <b>El Venezolano News</b> 2016. All rights reserved. </div>


<div class="col-sm-6 text-right">
</div>

</div>

</div>

</section>

</div>

</div>


<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script></script>

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[47441]");
                                        });
</script>

</body>
</html>
