<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">


<title>Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura - El Venezolano News</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura - El Venezolano News" />
<meta property="og:description" content="(22 de octubre del 2020. El Venezolano).- El presidente encargado, Juan Guaidó, envió este jueves un contundente mensaje a los efectivos que conforman el alto mando militar venezolano a rechazar de una vez por todas las pretensiones que mantiene el régimen de Nicolás Maduro contra el pueblo, que solo ha demostrado que es el principal [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2020-10-22T18:33:26+00:00" />
<meta property="article:modified_time" content="2020-10-22T18:50:25+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/#webpage","url":"https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/","name":"Guaid\u00f3 al alto mando militar: La peor sanci\u00f3n que tiene Venezuela es la dictadura - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/#primaryimage"},"datePublished":"2020-10-22T18:33:26+00:00","dateModified":"2020-10-22T18:50:25+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b","name":"Armando Diaz","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=96&d=mm&r=g","caption":"Armando Diaz"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='argpd-cookies-banner-css' href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1602713664' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1602713664' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5.1" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5.1" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5.1" /></noscript><script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/44946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=44946' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.15" />
<style type="text/css" media="all">

</style>

<style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>
</head>
<body class="post-template-default single single-post postid-44946 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div id="page-outer-wrap">

<div id="page-inner-wrap">

<header id="page-header-mobile" class="visible-xs visible-sm">

<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul> </nav>


<div class="row">

<div class="col-xs-6">

<div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>

</div>


<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>

</div>

</header>




<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>

<div id="header-branding" class="header-layout-2">

<div class="container">

<div class="row">

<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">

<div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div> <meta itemprop="name" content="El Venezolano News">

</div>


<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>

</div>

</div>

</div>


<div class="sticky-header-wrapper">
<div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

<div id="header-navigation">

<div class="container">

<nav id="menu">
<a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/photo4938296274332002515-190x140.jpg" width="190" height="140" alt="Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1" class="img-responsive" /></div>
<h3>Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/diputado-luis-stefanelli-190x140.jpg" width="190" height="140" alt="Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay" class="img-responsive" /></div>
<h3>Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/familiares-de-presos-politicos-pidieron-a-la-cruz-roja-mediar-por-la-salud-de-sus-allegados/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2019-04-16T173434Z_1517118921_RC183DF781F0_RTRMADP_3_VENEZUELA-POLITICS-REDCROSS-190x140.jpg" width="190" height="140" alt="Familiares de presos políticos pidieron a la Cruz Roja mediar por la salud de sus allegados" class="img-responsive" /></div>
 <h3>Familiares de presos políticos pidieron a la Cruz Roja mediar por la salud de sus allegados</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200-190x140.jpg" width="190" height="140" alt="Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura" class="img-responsive" /></div>
<h3>Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/tsj-chavista-solicito-la-extradicion-de-ivan-simonovis/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Iván-Simonovis-2-190x140.jpg" width="190" height="140" alt="TSJ chavista solicitó la extradición de Iván Simonovis" class="img-responsive" /></div>
<h3>TSJ chavista solicitó la extradición de Iván Simonovis</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/en-alerta-por-nuevos-casos-de-coronavirus-en-mas-de-360-%e2%80%8b%e2%80%8bescuelas-en-el-sur-de-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Escuelas-vacías-2-640x375-1-190x140.jpg" width="190" height="140" alt="En alerta por nuevos casos de coronavirus en más de 360 ​​escuelas en el sur de Florida" class="img-responsive" /></div>
<h3>En alerta por nuevos casos de coronavirus en más de 360 ​​escuelas en el sur de Florida</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/obama-visitara-miami-el-sabado-para-apoyar-a-joe-biden/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/obama29-190x140.jpg" width="190" height="140" alt="Obama visitará Miami el sábado para apoyar a Joe Biden" class="img-responsive" /></div>
<h3>Obama visitará Miami el sábado para apoyar a Joe Biden</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/autoridades-de-miami-dade-y-broward-en-vigilancia-por-posibles-inundaciones/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Aguacero2-750x375-1-190x140.jpg" width="190" height="140" alt="Autoridades de Miami-Dade y Broward en vigilancia por posibles inundaciones" class="img-responsive" /></div>
<h3>Autoridades de Miami-Dade y Broward en vigilancia por posibles inundaciones</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/20/kamala-harris-en-florida-pidio-poner-a-eeuu-en-el-camino-correcto/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/kamala_harris_png-750x375-1-190x140.jpg" width="190" height="140" alt="Kamala Harris en Florida pidió “poner a EEUU en el camino correcto”" class="img-responsive" /></div>
<h3>Kamala Harris en Florida pidió “poner a EEUU en el camino correcto”</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/19/votos-anticipados-en-eeuu-se-acercan-a-30-millones-y-florida-abre-urnas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/descarga-39-190x140.jpeg" width="190" height="140" alt="Votos anticipados en EEUU se acercan a 30 millones y Florida abre urnas" class="img-responsive" /></div>
<h3>Votos anticipados en EEUU se acercan a 30 millones y Florida abre urnas</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/biden-planea-reformar-la-suprema-corte-de-estados-unidos/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Jor-Biden-Reuters-VOA-190x140.jpg" width="190" height="140" alt="Biden planea reformar la Suprema Corte de Estados Unidos" class="img-responsive" /></div>
<h3>Biden planea reformar la Suprema Corte de Estados Unidos</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/trump-y-biden-sostendran-nuevo-debate-este-jueves/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/z-Biden-Trump-190x140.jpg" width="190" height="140" alt="Trump y Biden sostendrán nuevo debate este jueves" class="img-responsive" /></div>
<h3>Trump y Biden sostendrán nuevo debate este jueves</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/obama-reaparece-para-atacar-a-trump-y-pide-el-voto-para-biden/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/AP_20295803176855-190x140.jpg" width="190" height="140" alt="Obama reaparece para atacar a Trump y pide el voto para Biden" class="img-responsive" /></div>
<h3>Obama reaparece para atacar a Trump y pide el voto para Biden</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/trump-si-quieren-un-pais-seguro-y-prospero-voten-por-mi/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/2020-10-19T201615Z_799360305_RC2WLJ9J99WU_RTRMADP_3_USA-ELECTION-TRUMP-1024x683-1-190x140.jpg" width="190" height="140" alt="Trump: Si quieren un país seguro y próspero, voten por mí" class="img-responsive" /></div>
<h3>Trump: Si quieren un país seguro y próspero, voten por mí</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/21/senadores-de-eeuu-piden-elecciones-presidenciales-en-venezuela-y-no-el-fraude-del-6d/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/senado-de-estados-unidos-190x140.jpg" width="190" height="140" alt="Senadores de EEUU piden elecciones presidenciales en Venezuela y no el “fraude” del 6D" class="img-responsive" /></div>
<h3>Senadores de EEUU piden elecciones presidenciales en Venezuela y no el “fraude” del 6D</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/las-declaraciones-del-papa-sobre-los-derechos-de-los-homosexuales-suscitan-dudas-sobre-su-verdadero-origen/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Papa_Francisco-Coronavirus-Enfermedades_infecciosas-Infecciones-Ciencia_470715767_146732833_1706x960-190x140.jpg" width="190" height="140" alt="Las declaraciones del Papa sobre los derechos de los homosexuales suscitan dudas sobre su verdadero origen" class="img-responsive" /></div>
<h3>Las declaraciones del Papa sobre los derechos de los homosexuales suscitan dudas sobre su verdadero origen</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/espana-en-alerta-tras-rebrote-de-covid-19-en-las-ultimas-horas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/España-Covid-190x140.jpg" width="190" height="140" alt="España en alerta tras rebrote de Covid-19 en las últimas horas" class="img-responsive" /></div>
<h3>España en alerta tras rebrote de Covid-19 en las últimas horas</h3>
</a>
 </article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/oea-aprueba-resolucion-que-desconoce-elecciones-del-regimen-madurista-con-21-votos-a-favor/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/OEA-CANCILLERIA-190x140.jpg" width="190" height="140" alt="OEA aprueba resolución que desconoce elecciones del régimen madurista con 21 votos a favor" class="img-responsive" /></div>
<h3>OEA aprueba resolución que desconoce elecciones del régimen madurista con 21 votos a favor</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/el-papa-francisco-dice-que-leyes-de-union-civil-deberian-cubrir-a-homosexuales/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/papaFRA-190x140.jpg" width="190" height="140" alt="El papa Francisco dice que leyes de unión civil deberían cubrir a homosexuales" class="img-responsive" /></div>
<h3>El papa Francisco dice que leyes de unión civil deberían cubrir a homosexuales</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/21/arce-califica-de-grupos-marginales-las-protestas-contra-los-resultados-de-las-elecciones-en-bolivia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/114941019_gettyimages-1194946579-190x140.jpg" width="190" height="140" alt="Arce califica de &quot;grupos marginales&quot; las protestas contra los resultados de las elecciones en Bolivia" class="img-responsive" /></div>
<h3>Arce califica de "grupos marginales" las protestas contra los resultados de las elecciones en Bolivia</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/venezuela-bajo-tres-escalones-en-el-ranking-fifa/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/vinotinto1.jpg_271726581-190x140.jpg" width="190" height="140" alt="Venezuela bajó tres escalones en el ranking Fifa" class="img-responsive" /></div>
<h3>Venezuela bajó tres escalones en el ranking Fifa</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/20/zidane-todos-nos-merecemos-la-critica-yo-el-primero/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/zinedine-zidane-190x140.jpg" width="190" height="140" alt="Zidane: Todos nos merecemos la crítica, yo el primero" class="img-responsive" /></div>
<h3>Zidane: Todos nos merecemos la crítica, yo el primero</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/19/dodgers-a-la-serie-mundial-tras-doblegar-a-los-bravos-en-septimo-partido/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/image_content_36545985_20201019075811-190x140.jpg" width="190" height="140" alt="Dodgers a la Serie Mundial tras doblegar a los Bravos en séptimo partido" class="img-responsive" /></div>
<h3>Dodgers a la Serie Mundial tras doblegar a los Bravos en séptimo partido</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/19/deyna-castellanos-volvio-a-marcar-ante-el-santa-teresa/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Deyna-Castellanos-6-Atletico-de-Madrid-696x464-1-190x140.jpg" width="190" height="140" alt="Deyna Castellanos volvió a marcar ante el Santa Teresa" class="img-responsive" /></div>
<h3>Deyna Castellanos volvió a marcar ante el Santa Teresa</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/18/sintesis-deportiva-por-avelino-avancin-13/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/1-1-1-190x140.jpg" width="190" height="140" alt="Síntesis deportiva por, Avelino Avancin" class="img-responsive" /></div>
<h3>Síntesis deportiva por, Avelino Avancin</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/22/daddy-yankee-y-bad-bunny-fueron-los-mas-premiados-de-los-billboard/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/03-daddy-yankee-billboard-latin-music-awards-billboard-1548-1603337564-1024x677-1-190x140.jpg" width="190" height="140" alt="Daddy Yankee y Bad Bunny, fueron los más premiados de los Billboard" class="img-responsive" /></div>
<h3>Daddy Yankee y Bad Bunny, fueron los más premiados de los Billboard</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/20/el-actor-george-lopez-se-unira-a-la-campana-de-joe-biden/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/5bc78d4ffc7e160b25653cf2-190x140.jpg" width="190" height="140" alt="El actor George López se unirá a la campaña de Joe Biden" class="img-responsive" /></div>
<h3>El actor George López se unirá a la campaña de Joe Biden</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/20/madonna-transformo-su-estilo-con-notas-punk/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/madonna-pelo-rosa-cambio-look-kBlB-U120515015368WgD-624x385@El-Comercio-190x140.jpg" width="190" height="140" alt="Madonna transformó su estilo con notas &quot;punk&quot;" class="img-responsive" /></div>
<h3>Madonna transformó su estilo con notas "punk"</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/19/planean-revivir-a-chadwick-boseman-con-tecnologia-3d-en-black-panther-2/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/5fd0b9576f0941629e8cc576ad11cbea-190x140.jpg" width="190" height="140" alt="Planean &#039;revivir&#039; a Chadwick Boseman con tecnología 3D en &quot;Black Panther 2&quot;" class="img-responsive" /></div>
<h3>Planean 'revivir' a Chadwick Boseman con tecnología 3D en "Black Panther 2"</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/18/refugio-chiquinquireno-es-la-gaita-de-la-fiesta-patronal-de-la-chinita/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/Basilica-Chinita-17-de-noviembre-de-2019-Robert-Arambulo-10-1-190x140.jpg" width="190" height="140" alt="&quot;Refugio Chiquinquireño&quot; es la gaita de la fiesta patronal de la Chinita" class="img-responsive" /></div>
<h3>"Refugio Chiquinquireño" es la gaita de la fiesta patronal de la Chinita</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/21/paypal-integra-las-criptodivisas-en-su-plataforma-y-planea-permitir-su-uso-como-medio-de-pago/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/descarga-46-190x140.jpeg" width="190" height="140" alt="PayPal integra las criptodivisas en su plataforma y planea permitir su uso como medio de pago" class="img-responsive" /></div>
<h3>PayPal integra las criptodivisas en su plataforma y planea permitir su uso como medio de pago</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/20/japon-implementara-medidas-contra-ciberataques-para-proteger-los-juegos-de-tokio/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Juegos-Olímpicos-1-190x140.jpg" width="190" height="140" alt="Japón implementará medidas contra ciberataques para proteger los Juegos de Tokio" class="img-responsive" /></div>
<h3>Japón implementará medidas contra ciberataques para proteger los Juegos de Tokio</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/20/el-departamento-de-justicia-de-eeuu-presenta-una-demanda-antimonopolio-contra-google/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/descarga-12-190x140.jpeg" width="190" height="140" alt="El Departamento de Justicia de EEUU presenta una demanda antimonopolio contra Google" class="img-responsive" /></div>
<h3>El Departamento de Justicia de EEUU presenta una demanda antimonopolio contra Google</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/18/astronautas-prueban-medicamentos-contra-el-cancer-en-la-estacion-espacial/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/1602753676_158263_1602762506_rrss_normal-190x140.jpg" width="190" height="140" alt="Astronautas prueban medicamentos contra el cáncer en la Estación Espacial" class="img-responsive" /></div>
<h3>Astronautas prueban medicamentos contra el cáncer en la Estación Espacial</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/10/16/venezuelan-press-anuncio-la-x-edicion-del-programa-formativo-el-taller-del-mes/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/redes-sociales-190x140.jpg" width="190" height="140" alt="Venezuelan Press anunció la X edición del programa formativo &quot;El Taller del Mes&quot;" class="img-responsive" /></div>
<h3>Venezuelan Press anunció la X edición del programa formativo "El Taller del Mes"</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul> </nav>

</div>

</div>

</div>
</div>


<div id="header-navigation-sub">

<div class="container">

<nav class="cat-54">
<ul>
<li class="cat-item-none">No hay categorías</li> </ul>
</nav>

</div>

</div>

</header>



<div class="container relative">
<div id="side-banners">
</div>
</div>




<div id="post-info-bar">
<div class="container">
<div class="post-info-sharing hidden-xs">
<a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
<a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
</div>
<div class="post-info-thumb">
<img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200-150x150.jpg" alt="" class=""> </div>
<div class="post-info">
<div class="post-info-label">You are reading</div>
<div class="post-info-title">Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura</div>
</div>
</div>
</div>

<div id="soc-sharing-fullscreen-overlay">
<div class="soc-sharing-overlay-wrapper">
<div class="soc-sharing-overlay-content">
<div class="soc-sharing-overlay-icons">
<ul>
<li><a class="btn-social btn-facebook btn-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
<li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
<li><a class="btn-social btn-google btn-icon" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
<li><a class="btn-social btn-linkedin btn-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F&amp;title=Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
<li><a class="btn-social btn-pinterest btn-icon" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="container">

<div id="page-content" class="right-sidebar loop-page-1">

<div class="tbl-row">

<div id="main" class="article">

<article id="post-44946" class="article-post cat-54 loop-page-1 clearfix post-44946 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-destacado" itemscope itemtype="http://schema.org/Article">
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura" loading="lazy" itemprop="image" />
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200-770x470.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>

<div class="article-post-reading-area">
<header>
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
<h1 itemprop="mainEntityOfPage">Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura</h1>
<p class="post-meta clearfix">
<span class="fa-author" itemprop="author"> <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
</span>
<span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span> <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/#respond">0 comentarios</a></span>
</p>
</header>
<div class="article-post-content">
<p>(22 de octubre del 2020. El Venezolano).- <strong>El presidente encargado, Juan Guaidó, envió este jueves un contundente mensaje a los efectivos que conforman el alto mando militar venezolano</strong> a rechazar de una vez por todas las pretensiones que mantiene el régimen de Nicolás Maduro contra el pueblo, que solo ha demostrado que es el principal responsable de las desgracias que se viven actualmente.</p>
<p>El mandatario sentenció que muchos mantienen una actitud de cobardía, que los lleva incluso a separarse de sus seres <strong>queridos en lugar de enfrentar a quienes les gobiernan.</strong></p>
<p><strong>“La peor sanción que tiene Venezuela es la dictadura, es Nicolás Maduro, es él quien se tiene que ir, son tan cobardes en su entorno que prefieren que se vayan sus hijos a que se vaya el dictador, son tan cobardes en el Alto mando que prefieren que sus hijos a un violador de derechos humanos, dejen la cobardía”</strong>.</p>
<p>Explicó que la dictadura de <strong>Maduro busca aniquilar los sueños de sus compatriotas, pero que la voluntad se mantiene intacta</strong>.</p>
<p>“No señor, <strong>la dictadura pensó que se robaban las elecciones y la gente se iba a acostumbrar</strong>, después llegó la posición de la gente en las calles y el apoyo internacional”.</p>
<p>Pidió reforzar la idea de que esto <strong>no se trata de un voto, significa apoyar un fraude y es momento de ir a las parroquias</strong>, barriadas.</p>
</div></div>


<aside class="tags">
<ul class="clearfix">
<li><span>Tags</span></li>
<li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
</ul>
</aside>

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>

<footer>
<div class="soc-media-sharing default">
<a class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon-title" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon-title" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F10%2F22%2Fguaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura%2F&amp;title=Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/10/22/guaido-al-alto-mando-militar-la-peor-sancion-que-tiene-venezuela-es-la-dictadura/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/09/fotonoticia_20190217195216_1200.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Siguiente articulo</cite>
<a href="https://elvenezolanonews.com/2020/10/22/autoridades-de-miami-dade-y-broward-en-vigilancia-por-posibles-inundaciones/" title="Autoridades de Miami-Dade y Broward en vigilancia por posibles inundaciones">Autoridades de Miami-Dade y Broward en vigilancia por posibles inundaciones</a>
</div>
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="https://elvenezolanonews.com/2020/10/22/tsj-chavista-solicito-la-extradicion-de-ivan-simonovis/" title="TSJ chavista solicitó la extradición de Iván Simonovis">TSJ chavista solicitó la extradición de Iván Simonovis</a>
</div>
</div>
</aside>

<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' loading='lazy' /></a>
<p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
<p itemprop="description"></p>
<p class="follow">
</p>
</div>

</footer>

<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2020-10-22T13:33:26-05:00">
<meta itemprop="dateModified" content="2020-10-22T13:50:25-05:00">
<meta itemprop="headline" content="Guaidó al alto mando militar: La peor sanción que tiene Venezuela es la dictadura">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="El Venezolano News">
</div>

<section class="news-lay-3 bottom-margin">
<header>
<h2>Noticias Relacionadas</h2>
<span class="borderline"></span>
</header>
<div class="row"><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-54 parent-cat-54">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/10/photo4938296274332002515-237x143.jpg" width="237" height="143" alt="Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
</div>
<span class="published" itemprop="dateCreated">octubre 22nd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/">Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-54 parent-cat-54">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/06/diputado-luis-stefanelli-237x143.jpg" width="237" height="143" alt="Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
</div>
<span class="published" itemprop="dateCreated">octubre 22nd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/">Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-54 parent-cat-54">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/10/22/familiares-de-presos-politicos-pidieron-a-la-cruz-roja-mediar-por-la-salud-de-sus-allegados/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2019-04-16T173434Z_1517118921_RC183DF781F0_RTRMADP_3_VENEZUELA-POLITICS-REDCROSS-237x143.jpg" width="237" height="143" alt="Familiares de presos políticos pidieron a la Cruz Roja mediar por la salud de sus allegados" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
</div>
<span class="published" itemprop="dateCreated">octubre 22nd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/familiares-de-presos-politicos-pidieron-a-la-cruz-roja-mediar-por-la-salud-de-sus-allegados/">Familiares de presos políticos pidieron a la Cruz Roja mediar por la salud de sus allegados</a></h3>
<span class="text"></span>
</article>
</div></div>
</section>


<section id="comments">
</section>


<section id="article-comments-form">
</section>

</article>

</div>


<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-news linkbox-has-meta"> <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/photo4938296274332002515-100x80.jpg" width="100" height="80" alt="Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/">Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/las-declaraciones-del-papa-sobre-los-derechos-de-los-homosexuales-suscitan-dudas-sobre-su-verdadero-origen/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Papa_Francisco-Coronavirus-Enfermedades_infecciosas-Infecciones-Ciencia_470715767_146732833_1706x960-100x80.jpg" width="100" height="80" alt="Las declaraciones del Papa sobre los derechos de los homosexuales suscitan dudas sobre su verdadero origen" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
 <h3><a href="https://elvenezolanonews.com/2020/10/22/las-declaraciones-del-papa-sobre-los-derechos-de-los-homosexuales-suscitan-dudas-sobre-su-verdadero-origen/">Las declaraciones del Papa sobre los derechos de los homosexuales suscitan dudas sobre su verdadero origen</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/en-alerta-por-nuevos-casos-de-coronavirus-en-mas-de-360-%e2%80%8b%e2%80%8bescuelas-en-el-sur-de-florida/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Escuelas-vacías-2-640x375-1-100x80.jpg" width="100" height="80" alt="En alerta por nuevos casos de coronavirus en más de 360 ​​escuelas en el sur de Florida" /></a>
<span class="category cat-56 parent-cat-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/en-alerta-por-nuevos-casos-de-coronavirus-en-mas-de-360-%e2%80%8b%e2%80%8bescuelas-en-el-sur-de-florida/">En alerta por nuevos casos de coronavirus en más de 360 ​​escuelas en el sur de Florida</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/obama-visitara-miami-el-sabado-para-apoyar-a-joe-biden/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/obama29-100x80.jpg" width="100" height="80" alt="Obama visitará Miami el sábado para apoyar a Joe Biden" /></a>
<span class="category cat-56 parent-cat-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/obama-visitara-miami-el-sabado-para-apoyar-a-joe-biden/">Obama visitará Miami el sábado para apoyar a Joe Biden</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/diputado-luis-stefanelli-100x80.jpg" width="100" height="80" alt="Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/">Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay</a></h3>
<span class="published">
</span>
</article>
 </div>

</aside> <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header> <div class="textwidget"><div id="polls-12" class="wp-polls">
<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="0d5f5c99af" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
<p style="text-align: center;"><strong>¿Por qué cree que el régimen venezolano indultó a varios opositores?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-45" name="poll_12" value="45" /> <label for="poll-answer-45">a) Buena voluntad</label></li>
<li><input type="radio" id="poll-answer-46" name="poll_12" value="46" /> <label for="poll-answer-46">b) Vienen elecciones</label></li>
<li><input type="radio" id="poll-answer-47" name="poll_12" value="47" /> <label for="poll-answer-47">c) Pactos con la oposición</label></li>
<li><input type="radio" id="poll-answer-48" name="poll_12" value="48" /> <label for="poll-answer-48">d) Presión internacional</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</aside> <aside class="widget module-news"> <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/10/photo4938296274332002515-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/medicos-y-enfermeras-trabajan-mas-en-la-pandemia-y-ganan-menos-de-1/">Médicos y enfermeras trabajan más en la pandemia y ganan menos de $1</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/diputado-luis-stefanelli-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/diputado-stefanelli-culpa-a-la-dictadura-por-ecocidio-en-bahia-de-amuay/">Diputado Stefanelli culpa a la dictadura por ecocidio en bahía de Amuay</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/familiares-de-presos-politicos-pidieron-a-la-cruz-roja-mediar-por-la-salud-de-sus-allegados/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2019-04-16T173434Z_1517118921_RC183DF781F0_RTRMADP_3_VENEZUELA-POLITICS-REDCROSS-100x80.jpg" width="100" height="80" alt=""></a>
 <span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/familiares-de-presos-politicos-pidieron-a-la-cruz-roja-mediar-por-la-salud-de-sus-allegados/">Familiares de presos políticos pidieron a la Cruz Roja mediar por la salud de sus allegados</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/tsj-chavista-solicito-la-extradicion-de-ivan-simonovis/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Iván-Simonovis-2-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/tsj-chavista-solicito-la-extradicion-de-ivan-simonovis/">TSJ chavista solicitó la extradición de Iván Simonovis</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/10/22/enviado-de-trump-se-reunio-con-jorge-rodriguez-en-mexico-segun-bloomberg/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/jorge-rodriguez-junto-a-nicolas-maduro-1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/10/22/enviado-de-trump-se-reunio-con-jorge-rodriguez-en-mexico-segun-bloomberg/">Enviado de Trump se reunió con Jorge Rodríguez en México, según Bloomberg</a></h3>
</article>

</div>

</aside> </div>
</div>

</div>

</div>

</div>


<section id="page-footer">

<div class="container">

<nav id="foot-menu" class="hidden-xs">
<ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>


<div class="copyright row">

<div class="col-sm-6">
© <b>El Venezolano News</b> 2016. All rights reserved. </div>


<div class="col-sm-6 text-right">
</div>

</div>

</div>

</section>

</div>

</div>


<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script></script>

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[44946]");
                                        });
</script>

</body>
</html>
