<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">


<title>Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad - El Venezolano News</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad - El Venezolano News" />
<meta property="og:description" content="(26 de septiembre del 2020. El Viernes).- El ministro de Sanidad español instó el sábado a las autoridades de la comunidad autónoma de Madrid a endurecer las restricciones para frenar la nueva ola de coronavirus, advirtiendo que los ciudadanos de la capital y las comunidades limítrofes corren “serio riesgo” sanitario si no se revisaran las [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2020-09-26T16:05:42+00:00" />
<meta property="article:modified_time" content="2020-09-26T16:05:47+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/#webpage","url":"https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/","name":"Madrid est\u00e1 en situaci\u00f3n de \"serio riesgo\" sin medidas m\u00e1s duras contra COVID-19 -ministro de Sanidad - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/#primaryimage"},"datePublished":"2020-09-26T16:05:42+00:00","dateModified":"2020-09-26T16:05:47+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b","name":"Armando Diaz","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=96&d=mm&r=g","caption":"Armando Diaz"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='argpd-cookies-banner-css' href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1598353979' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1598353979' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5.1" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5.1" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5.1" /></noscript><script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/42863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=42863' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.15" />
<style type="text/css" media="all">

</style>

<style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>
</head>
<body class="post-template-default single single-post postid-42863 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div id="page-outer-wrap">

<div id="page-inner-wrap">

<header id="page-header-mobile" class="visible-xs visible-sm">

<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul> </nav>


<div class="row">

<div class="col-xs-6">

<div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>

</div>


<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>

</div>

</header>




<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>

<div id="header-branding" class="header-layout-3">

<div class="container">

<div class="row">

<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">

<div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div> <meta itemprop="name" content="El Venezolano News">

</div>


<div class="col-sm-8 text-right banner-src">
</div>

</div>

</div>

</div>


<div class="sticky-header-wrapper">
<div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

<div id="header-navigation">

<div class="container">

<nav id="menu">
<a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/estas-son-las-8-condiciones-que-la-union-europea-le-exige-a-maduro-para-observar-las-elecciones-parlamentarias/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/1570465414_977317_1570465528_noticia_normal-190x140.jpg" width="190" height="140" alt="Estas son las 8 condiciones que la Unión Europea le exige a Maduro para observar las elecciones parlamentarias" class="img-responsive" /></div>
<h3>Estas son las 8 condiciones que la Unión Europea le exige a Maduro para observar las elecciones parlamentarias</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/uniformes-escolares-se-disparan-para-usarlos-en-un-aula-virtual/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Uniformes-escolares-2-scaled-190x140.jpg" width="190" height="140" alt="Uniformes escolares se disparan para usarlos en un aula virtual" class="img-responsive" /></div>
<h3>Uniformes escolares se disparan para usarlos en un aula virtual</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/en-las-ultimas-24-horas-venezuela-registro-10-muertes-por-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/unnamed-190x140.jpg" width="190" height="140" alt="En las últimas 24 horas Venezuela registró 10 muertes por covid-19" class="img-responsive" /></div>
<h3>En las últimas 24 horas Venezuela registró 10 muertes por covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/sueldo-minimo-venezolano-esta-por-debajo-del-dolar/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/51706698-los-estados-unidos-de-un-1-billete-de-un-dolar-en-una-foto-de-primer-plano-poca-profundidad-de-efecto-d-190x140.jpg" width="190" height="140" alt="Sueldo mínimo venezolano está por debajo del dólar" class="img-responsive" /></div>
<h3>Sueldo mínimo venezolano está por debajo del dólar</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/venezuela-pasa-de-los-71-mil-casos-de-covid-19-segun-el-regimen/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/cuarentena-covid-190x140.jpg" width="190" height="140" alt="Venezuela pasa de los 71 mil casos de covid-19 según el régimen" class="img-responsive" /></div>
<h3>Venezuela pasa de los 71 mil casos de covid-19 según el régimen</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/trump-se-reunira-este-viernes-con-votantes-hispanos-en-miami/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/Trump-The-Guardian-190x140.jpg" width="190" height="140" alt="Trump se reunirá este viernes con votantes hispanos en Miami" class="img-responsive" /></div>
<h3>Trump se reunirá este viernes con votantes hispanos en Miami</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/florida-contabilizo-mas-de-2-500-nuevos-casos-de-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/coronavirus-florida-playa-reapertura-miamiherald-190x140.jpg" width="190" height="140" alt="Florida reduce casos de Covid-19  al menos 5%" class="img-responsive" /></div>
<h3>Florida reduce casos de Covid-19 al menos 5%</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/senadores-de-florida-apoyan-a-barbara-lagoa-como-candidata-a-la-corte-suprema/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/2019-01-22T220434Z_1300660789_RC1947081370_RTRMADP_3_USA-VENEZUELA1-190x140.jpg" width="190" height="140" alt="Senadores de Florida apoyan a Barbara Lagoa como candidata a la Corte Suprema" class="img-responsive" /></div>
<h3>Senadores de Florida apoyan a Barbara Lagoa como candidata a la Corte Suprema</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/detienen-en-florida-a-cuatro-hombres-por-robo-de-800-mil-dolares-en-equipos-medicos-que-serian-enviados-a-venezuela/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/detenidos-doral-12409207501000-190x140.jpg" width="190" height="140" alt="Detienen en Florida a cuatro hombres por robo de 800 mil dólares en equipos médicos que serían enviados a Venezuela" class="img-responsive" /></div>
<h3>Detienen en Florida a cuatro hombres por robo de 800 mil dólares en equipos médicos que serían enviados a Venezuela</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/23/miami-dade-comienza-fase-2-de-reapertura-parcial-de-las-cortes/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Corte-Suprema-190x140.jpg" width="190" height="140" alt="Miami-Dade comienza fase 2 de reapertura parcial de las cortes" class="img-responsive" /></div>
<h3>Miami-Dade comienza fase 2 de reapertura parcial de las cortes</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/embajada-de-eeuu-en-venezuela-repudia-represion-en-yaracuy/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/embajadaeeuucaracas-190x140.jpg" width="190" height="140" alt="Embajada de EEUU en Venezuela repudia represión en Yaracuy" class="img-responsive" /></div>
<h3>Embajada de EEUU en Venezuela repudia represión en Yaracuy</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/el-venezolano-lamenta-el-fallecimiento-de-nelson-martinez/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/2cf859c5-fecd-4469-992a-56f5e7d71b47-190x140.jpg" width="190" height="140" alt="El Venezolano lamenta el fallecimiento de Nelson Martínez" class="img-responsive" /></div>
<h3>El Venezolano lamenta el fallecimiento de Nelson Martínez</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/los-obama-son-las-personas-mas-admiradas-del-mundo/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/obamas-3-190x140.jpg" width="190" height="140" alt="Los Obama son las personas más admiradas del mundo" class="img-responsive" /></div>
<h3>Los Obama son las personas más admiradas del mundo</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/abuchean-a-trump-en-su-visita-a-actos-velatorios-de-la-jueza-ginsburg/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/cropw771h643capturadepantalla20200924alas09.49.26-focus-0.05-0.59-600-315-190x140.jpg" width="190" height="140" alt="Abuchean a Trump en su visita a actos velatorios de la jueza Ginsburg" class="img-responsive" /></div>
<h3>Abuchean a Trump en su visita a actos velatorios de la jueza Ginsburg</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/ny-recibira-el-2021-en-times-square-con-un-evento-virtual-para-evitar-la-propagacion-del-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/nueva-york-coronavirus-times-square-250320-190x140.jpg" width="190" height="140" alt="NY recibirá el 2021 en Times Square con un evento virtual  para evitar la propagación del Covid-19" class="img-responsive" /></div>
<h3>NY recibirá el 2021 en Times Square con un evento virtual para evitar la propagación del Covid-19</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-5-190x140.jpeg" width="190" height="140" alt="Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación" class="img-responsive" /></div>
<h3>Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-4-190x140.jpeg" width="190" height="140" alt="Brasil supera las 140.000 muertes por COVID-19" class="img-responsive" /></div>
<h3>Brasil supera las 140.000 muertes por COVID-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus-190x140.jpg" width="190" height="140" alt="Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad" class="img-responsive" /></div>
<h3>Madrid está en situación de "serio riesgo" sin medidas más duras contra COVID-19 -ministro de Sanidad</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
 <a href="https://elvenezolanonews.com/2020/09/26/borrel-recalco-que-esta-lejos-de-enviar-una-mision-de-observacion-electoral-a-venezuela/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Josep-Borrell-190x140.jpg" width="190" height="140" alt="Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela" class="img-responsive" /></div>
<h3>Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/kim-jong-un-se-disculpa-por-fusilar-a/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/kim-jong-un-visita-zonas-afectadas-por-tifon-maysak-foto-reuters-190x140.jpg" width="190" height="140" alt="Kim Jong-un se disculpa por fusilar a un surcoreano" class="img-responsive" /></div>
<h3>Kim Jong-un se disculpa por fusilar a un surcoreano</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/ronald-acuna-jr-logra-el-cuadrangular-mas-largo-de-la-temporada-de-la-mlb/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/1554238919_090049_1554239089_noticia_normal-190x140.jpg" width="190" height="140" alt="Ronald Acuña Jr logra el cuadrangular más largo de la temporada de la MLB" class="img-responsive" /></div>
<h3>Ronald Acuña Jr logra el cuadrangular más largo de la temporada de la MLB</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/luis-suarez-es-oficialmente-jugador-del-atletico-de-madrid/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/montaje-de-luis-suarez-con-la-camiseta-del-atletico-de-madrid.r_d.402-356-5467-190x140.png" width="190" height="140" alt="Luis Suárez es oficialmente jugador del Atlético de Madrid" class="img-responsive" /></div>
<h3>Luis Suárez es oficialmente jugador del Atlético de Madrid</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/luis-suarez-firmo-su-contrato-con-el-atletico-por-dos-temporadas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/16890064w-190x140.jpg" width="190" height="140" alt="Luis Suárez firmó su contrato con el Atlético por dos temporadas" class="img-responsive" /></div>
<h3>Luis Suárez firmó su contrato con el Atlético por dos temporadas</h3>
</a>

</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/el-bayern-vence-2-1-al-sevilla-y-gana-la-supercopa-europea/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/8aad66c148c69676372bb728ccf055fb-190x140.jpg" width="190" height="140" alt="El Bayern vence 2-1 al Sevilla y gana la Supercopa europea" class="img-responsive" /></div>
<h3>El Bayern vence 2-1 al Sevilla y gana la Supercopa europea</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/de-bruyne-lewandowski-y-neuer-optan-a-premio-al-jugador-del-ano-de-la-uefa/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/mejores-190x140.jpg" width="190" height="140" alt="De Bruyne, Lewandowski y Neuer optan a premio al Jugador del Año de la Uefa" class="img-responsive" /></div>
<h3>De Bruyne, Lewandowski y Neuer optan a premio al Jugador del Año de la Uefa</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/la-musica-es-el-idioma-universal-y-este-cover-de-galaxiad2-2020-lo-demuestra-video/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-3.09.06-PM-190x140.jpeg" width="190" height="140" alt="La música es el idioma universal y  este cover de GalaxiaD2 2020 lo demuestra (+video)" class="img-responsive" /></div>
<h3>La música es el idioma universal y este cover de GalaxiaD2 2020 lo demuestra (+video)</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/melany-mille-decidio-no-mostrar-mas-a-su-bebe-en-redes/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Novia-de-Nacho-evita-mostrar-a-su-hija-en-las-redes-190x140.jpg" width="190" height="140" alt="Melany Mille decidió no mostrar más a su bebé en redes" class="img-responsive" /></div>
<h3>Melany Mille decidió no mostrar más a su bebé en redes</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/25/mariangel-villasmil-fue-coronada-como-miss-venezuela-2020/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Zulia43-696x452-1-190x140.jpg" width="190" height="140" alt="Mariangel Villasmil fue coronada como Miss Venezuela 2020" class="img-responsive" /></div>
<h3>Mariangel Villasmil fue coronada como Miss Venezuela 2020</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/thalia-sofia-reyes-y-farina-lanzan-latin-music-queens-en-facebook-watch/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/thalia-190x140.jpg" width="190" height="140" alt="Thalía, Sofía Reyes y Farina lanzan “Latin Music Queens” en Facebook Watch" class="img-responsive" /></div>
<h3>Thalía, Sofía Reyes y Farina lanzan “Latin Music Queens” en Facebook Watch</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/24/trump-ataco-a-meghan-markle-por-animar-a-votar-en-las-presidenciales/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/900meghan-markle-mano-barbilla-770x513-1-190x140.jpg" width="190" height="140" alt="Trump atacó a Meghan Markle por animar a votar en las presidenciales" class="img-responsive" /></div>
<h3>Trump atacó a Meghan Markle por animar a votar en las presidenciales</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/26/tras-bajon-electrico-del-25-de-septiembre-netblocks-registro-75-del-internet-caido-en-venezuela/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/2018-11-22T130526Z_296916077_RC1E93FF35D0_RTRMADP_3_VENEZUELA-CANTV-190x140.jpg" width="190" height="140" alt="Tras bajón eléctrico del 25 de septiembre NetBlocks registró 75% del internet caído en Venezuela" class="img-responsive" /></div>
<h3>Tras bajón eléctrico del 25 de septiembre NetBlocks registró 75% del internet caído en Venezuela</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/22/youtube-pedira-documentos-de-identificacion-a-usuarios-europeos-para-verificar-su-edad-en-videos-no-aptos-para-menores/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-7-190x140.jpg" width="190" height="140" alt="YouTube pedirá documentos de identificación a usuarios europeos para verificar su edad en vídeos no aptos para menores" class="img-responsive" /></div>
<h3>YouTube pedirá documentos de identificación a usuarios europeos para verificar su edad en vídeos no aptos para menores</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/22/__trashed-5/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/xiaomi-mi-10t-series-featured-1-erdc-190x140.jpg" width="190" height="140" alt="Xiaomi presentará sus smartphones de la Serie Mi 10T el 30 de septiembre" class="img-responsive" /></div>
<h3>Xiaomi presentará sus smartphones de la Serie Mi 10T el 30 de septiembre</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/19/tiktok-presento-una-queja-contra-el-gobierno-de-trump/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/tiktok-190x140.jpeg" width="190" height="140" alt="TikTok presentó una queja contra el Gobierno de Trump" class="img-responsive" /></div>
<h3>TikTok presentó una queja contra el Gobierno de Trump</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/09/18/revelan-precio-del-ps5/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/114403942_ps5-190x140.jpg" width="190" height="140" alt="Revelan precio del PS5" class="img-responsive" /></div>
<h3>Revelan precio del PS5</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul> </nav>

</div>

</div>

</div>
</div>


<div id="header-navigation-sub">

<div class="container">

<nav class="cat-58">
<ul>
<li class="cat-item-none">No hay categorías</li> </ul>
</nav>

</div>

</div>

</header>



<div class="container relative">
<div id="side-banners">
</div>
</div>




<div id="post-info-bar">
<div class="container">
<div class="post-info-sharing hidden-xs">
<a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
<a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
</div>
<div class="post-info-thumb">
<img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus-150x150.jpg" alt="" class=""> </div>
<div class="post-info">
<div class="post-info-label">You are reading</div>
<div class="post-info-title">Madrid está en situación de "serio riesgo" sin medidas más duras contra COVID-19 -ministro de Sanidad</div>
</div>
</div>
</div>

<div id="soc-sharing-fullscreen-overlay">
<div class="soc-sharing-overlay-wrapper">
<div class="soc-sharing-overlay-content">
<div class="soc-sharing-overlay-icons">
<ul>
<li><a class="btn-social btn-facebook btn-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
<li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
<li><a class="btn-social btn-google btn-icon" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
<li><a class="btn-social btn-linkedin btn-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F&amp;title=Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
<li><a class="btn-social btn-pinterest btn-icon" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="container">

<div id="page-content" class="right-sidebar loop-page-1">

<div class="tbl-row">

<div id="main" class="article">

<article id="post-42863" class="article-post cat-58 loop-page-1 clearfix post-42863 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-principal" itemscope itemtype="http://schema.org/Article">
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad" loading="lazy" itemprop="image" />
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus-770x470.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>

<div class="article-post-reading-area">
<header>
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div></div>
<h1 itemprop="mainEntityOfPage">Madrid está en situación de "serio riesgo" sin medidas más duras contra COVID-19 -ministro de Sanidad</h1>
<p class="post-meta clearfix">
<span class="fa-author" itemprop="author"> <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
</span>
<span class="fa-categories"><a href="https://elvenezolanonews.com/category/internacionales/" title="Ver todas las publicaciones en Internacionales">Internacionales</a></span> <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/#respond">0 comentarios</a></span>
</p>
</header>
<div class="article-post-content">
<p>(26 de septiembre del 2020. El Viernes).- El <strong>ministro de Sanidad español instó el sábado a las autoridades de la comunidad autónoma de Madrid</strong> a endurecer las restricciones para frenar la nueva ola de coronavirus, advirtiendo que los ciudadanos de la capital y las comunidades limítrofes corren “serio riesgo” sanitario si no se revisaran las medidas para frenar la COVID-19.</p>
<p>Madrid amplió el viernes el confinamiento parcial en varias docenas de áreas con altas tasas de infección, rechazando las recomendaciones del Gobierno nacional de aplicar un confinamiento <strong>completo de la capital, ya que los casos siguen aumentando.</strong></p>
<p><strong>“Madrid está en una situación de serio riesgo sanitario para sus ciudadanos y para los ciudadanos de las comunidades autónomas limítrofes”</strong>, dijo el ministro de Sanidad Salvador Illa en una conferencia de prensa.</p>
<p><strong>“Es tiempo de actuar con determinación”</strong>, dijo Illa, y pidió a las autoridades regionales “primero anteponer la salud de los ciudadanos”.</p>
<p>El recuento de casos confirmados de coronavirus en España aumentó el viernes en <strong>12.272 casos con respecto al día anterior, hasta alcanzar los 716.481, la cifra más alta de Europa Occidental. Más de 31.000 personas han muerto a causa de COVID-19.</strong></p>
<p>Los españoles se enfrentaron a uno de los confinamientos más estrictos de Europa desde marzo hasta mayo, cuando no se les permitió salir de sus casas. Pero una ola de <strong>contagios volvió a surgir después de que las restricciones se levantaron totalmente el 21 de junio</strong>.</p>
<p>La mayoría de las 45 zonas de Madrid afectadas por los nuevos confinamientos son áreas de alta densidad y bajos ingresos, lo que ha provocado quejas sobre el <strong>“confinamiento de clase”</strong>, incluso durante una protesta fuera de la asamblea de la ciudad a finales del viernes.</p>
</div></div>


<aside class="tags">
<ul class="clearfix">
<li><span>Tags</span></li>
<li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
</ul>
</aside>

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>

<footer>
<div class="soc-media-sharing default">
<a class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon-title" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon-title" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F09%2F26%2Fmadrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad%2F&amp;title=Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Siguiente articulo</cite>
<a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/" title="Brasil supera las 140.000 muertes por COVID-19">Brasil supera las 140.000 muertes por COVID-19</a>
</div>
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="https://elvenezolanonews.com/2020/09/26/borrel-recalco-que-esta-lejos-de-enviar-una-mision-de-observacion-electoral-a-venezuela/" title="Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela">Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela</a>
</div>
</div>
</aside>

<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' loading='lazy' /></a>
<p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
<p itemprop="description"></p>
<p class="follow">
</p>
</div>

</footer>

<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2020-09-26T11:05:42-05:00">
<meta itemprop="dateModified" content="2020-09-26T11:05:47-05:00">
<meta itemprop="headline" content="Madrid está en situación de " serio riesgo" sin medidas más duras contra COVID-19 -ministro de Sanidad">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="El Venezolano News">
</div>

<section class="news-lay-3 bottom-margin">
<header>
<h2>Noticias Relacionadas</h2>
<span class="borderline"></span>
</header>
<div class="row"><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-5-237x143.jpeg" width="237" height="143" alt="Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">septiembre 26th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/">Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-4-237x143.jpeg" width="237" height="143" alt="Brasil supera las 140.000 muertes por COVID-19" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">septiembre 26th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/">Brasil supera las 140.000 muertes por COVID-19</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/09/26/borrel-recalco-que-esta-lejos-de-enviar-una-mision-de-observacion-electoral-a-venezuela/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Josep-Borrell-237x143.jpg" width="237" height="143" alt="Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">septiembre 26th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/borrel-recalco-que-esta-lejos-de-enviar-una-mision-de-observacion-electoral-a-venezuela/">Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela</a></h3>
<span class="text"></span>
</article>
</div></div>
</section>


<section id="comments">
</section>


<section id="article-comments-form">
</section>

</article>

</div>


<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-news linkbox-has-meta"> <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/estas-son-las-8-condiciones-que-la-union-europea-le-exige-a-maduro-para-observar-las-elecciones-parlamentarias/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/1570465414_977317_1570465528_noticia_normal-100x80.jpg" width="100" height="80" alt="Estas son las 8 condiciones que la Unión Europea le exige a Maduro para observar las elecciones parlamentarias" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/estas-son-las-8-condiciones-que-la-union-europea-le-exige-a-maduro-para-observar-las-elecciones-parlamentarias/">Estas son las 8 condiciones que la Unión Europea le exige a Maduro para observar las elecciones parlamentarias</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/elecciones-y-coronavirus-por-isaias-marquez/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/VENEZUELA-ELECCIONES-30-100x80.jpeg" width="100" height="80" alt="Elecciones y coronavirus, por Isaías Márquez" /></a>
<span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/elecciones-y-coronavirus-por-isaias-marquez/">Elecciones y coronavirus, por Isaías Márquez</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-5-100x80.jpeg" width="100" height="80" alt="Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/">Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-4-100x80.jpeg" width="100" height="80" alt="Brasil supera las 140.000 muertes por COVID-19" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/">Brasil supera las 140.000 muertes por COVID-19</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/madrid-no-puede-frenar-la-nueva-ola-coronavirus-100x80.jpg" width="100" height="80" alt="Madrid está en situación de &quot;serio riesgo&quot; sin medidas más duras contra COVID-19 -ministro de Sanidad" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/madrid-esta-en-situacion-de-serio-riesgo-sin-medidas-mas-duras-contra-covid-19-ministro-de-sanidad/">Madrid está en situación de "serio riesgo" sin medidas más duras contra COVID-19 -ministro de Sanidad</a></h3>
<span class="published">
</span>
</article>
 </div>

</aside> <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header> <div class="textwidget"><div id="polls-12" class="wp-polls">
<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="7fe0419920" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
<p style="text-align: center;"><strong>¿Por qué cree que el régimen venezolano indultó a varios opositores?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-45" name="poll_12" value="45" /> <label for="poll-answer-45">a) Buena voluntad</label></li>
<li><input type="radio" id="poll-answer-46" name="poll_12" value="46" /> <label for="poll-answer-46">b) Vienen elecciones</label></li>
<li><input type="radio" id="poll-answer-47" name="poll_12" value="47" /> <label for="poll-answer-47">c) Pactos con la oposición</label></li>
<li><input type="radio" id="poll-answer-48" name="poll_12" value="48" /> <label for="poll-answer-48">d) Presión internacional</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</aside> <aside class="widget module-news"> <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-5-100x80.jpeg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/muerte-de-mujer-transgenero-en-reten-del-ejercito-en-colombia-provoca-indignacion/">Muerte de mujer transgénero en retén del Ejército en Colombia provoca indignación</a></h3>
</article>
 

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/descarga-4-100x80.jpeg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/brasil-supera-las-140-000-muertes-por-covid-19/">Brasil supera las 140.000 muertes por COVID-19</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/borrel-recalco-que-esta-lejos-de-enviar-una-mision-de-observacion-electoral-a-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Josep-Borrell-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/borrel-recalco-que-esta-lejos-de-enviar-una-mision-de-observacion-electoral-a-venezuela/">Borrel recalcó que está lejos de enviar una misión de observación electoral a Venezuela</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/26/kim-jong-un-se-disculpa-por-fusilar-a/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/kim-jong-un-visita-zonas-afectadas-por-tifon-maysak-foto-reuters-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/09/26/kim-jong-un-se-disculpa-por-fusilar-a/">Kim Jong-un se disculpa por fusilar a un surcoreano</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/09/25/oposicion-bielorrusa-berta-caceres-y-activistas-lgtbi-polacos-principales-candidatos-al-premio-sajarov/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/09/Premio-sajarov-656x320-1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/09/25/oposicion-bielorrusa-berta-caceres-y-activistas-lgtbi-polacos-principales-candidatos-al-premio-sajarov/">Oposición bielorrusa, Berta Cáceres y activistas LGTBI polacos, principales candidatos al Premio Sajarov</a></h3>
</article>

</div>

</aside> </div>
</div>

</div>

</div>

</div>


<section id="page-footer">

<div class="container">

<nav id="foot-menu" class="hidden-xs">
<ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>


<div class="copyright row">

<div class="col-sm-6">
© <b>El Venezolano News</b> 2016. All rights reserved. </div>


<div class="col-sm-6 text-right">
</div>

</div>

</div>

</section>

</div>

</div>


<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script></script>

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[42863]");
                                        });
</script>

</body>
</html>


