<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">


<title>España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario - El Venezolano News</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario - El Venezolano News" />
<meta property="og:description" content="(29 de agosto del 2020. El Venezolano).- El Gobierno de España ha celebrado la excarcelación del diputado opositor venezolano Juan Requesens, en prisión más de dos años por su presunta implicación en el supuesto atentado perpetrado en 2018 contra el presidente de Venezuela, Nicolás Maduro, y ha pedido la liberación de &quot;todos los presos políticos&quot; [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2020-08-29T13:49:09+00:00" />
<meta property="article:modified_time" content="2020-08-29T13:50:05+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-espa\u00f1ola.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/#webpage","url":"https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/","name":"Espa\u00f1a celebra la excarcelaci\u00f3n de Requesens pero lamenta que contin\u00fae en arresto domiciliario - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/#primaryimage"},"datePublished":"2020-08-29T13:49:09+00:00","dateModified":"2020-08-29T13:50:05+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/"]}]},{"@type":"Person","@id":"https://elvenezolanonews.com/#/schema/person/a7ed3c5cd378b2496d97b6ca82a7c95d","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='argpd-cookies-banner-css' href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1598353979' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1598353979' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto Condensed:400&#038;display=swap&#038;ver=5.5" /></noscript><script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://elvenezolanonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elvenezolanonews.com/wp-json/wp/v2/posts/40706" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=40706' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.15" />
<style type="text/css" media="all">

</style>

<style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>
</head>
<body class="post-template-default single single-post postid-40706 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div id="page-outer-wrap">

<div id="page-inner-wrap">

<header id="page-header-mobile" class="visible-xs visible-sm">

<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul> </nav>


<div class="row">

<div class="col-xs-6">

<div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>

</div>


<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>

</div>

</header>




<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>

<div id="header-branding" class="header-layout-3">

<div class="container">

<div class="row">

<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">

<div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div> <meta itemprop="name" content="El Venezolano News">

</div>


<div class="col-sm-8 text-right banner-src">
</div>

</div>

</div>

</div>


<div class="sticky-header-wrapper">
<div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

<div id="header-navigation">

<div class="container">

<nav id="menu">
<a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/funcionarios-del-regimen-de-maduro-se-lleva-a-la-madre-del-diputado-armando-armas-a-declarar/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/EgmMtwjWAAEr-Ia-530x400-1-190x140.jpg" width="190" height="140" alt="Funcionarios del régimen de Maduro se lleva a la madre del diputado Armando Armas “a declarar”" class="img-responsive" /></div>
<h3>Funcionarios del régimen de Maduro se lleva a la madre del diputado Armando Armas “a declarar”</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/foro-penal-pide-la-libertad-de-13-presos-politicos-con-pasaporte-europeo/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/helicoide2-1100x617-190x140.jpg" width="190" height="140" alt="Foro Penal pide la libertad de 13 presos políticos con pasaporte europeo" class="img-responsive" /></div>
<h3>Foro Penal pide la libertad de 13 presos políticos con pasaporte europeo</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/bachelet-pide-al-regimen-de-maduro-tomar-medidas-como-la-de-requesens-con-otros-presos-politicos/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/bachelet_6-190x140.jpg" width="190" height="140" alt="Bachelet pide al régimen de Maduro tomar medidas como la de Requesens con otros presos políticos" class="img-responsive" /></div>
<h3>Bachelet pide al régimen de Maduro tomar medidas como la de Requesens con otros presos políticos</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/distrito-capital-rompe-record-con-mas-de-400-nuevos-casos-de-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/IMG_20200818_164134-190x140.jpg" width="190" height="140" alt="Distrito Capital rompe récord con más de 400 nuevos casos de Covid-19" class="img-responsive" /></div>
<h3>Distrito Capital rompe récord con más de 400 nuevos casos de Covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/gustavo-ruiz-reivindica-la-etica-como-atributo-en-la-accion-politica/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-28-at-7.03.31-PM-190x140.jpeg" width="190" height="140" alt="Gustavo Ruíz reivindica la ética como atributo en la acción política" class="img-responsive" /></div>
<h3>Gustavo Ruíz reivindica la ética como atributo en la acción política</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/encuestas-revelan-que-la-mayoria-de-los-venezolanoamericanos-de-florida-votarian-por-trump/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/trump-190x140.jpg" width="190" height="140" alt="Encuestas revelan que la mayoría de los venezolanoamericanos de Florida votarían por Trump" class="img-responsive" /></div>
<h3>Encuestas revelan que la mayoría de los venezolanoamericanos de Florida votarían por Trump</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/mujer-en-miami-gana-premio-de-loteria-por-un-millon-de-dolares/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/Gold-Rush-1-190x140.jpg" width="190" height="140" alt="Mujer en Miami gana premio de lotería por un millón de dólares" class="img-responsive" /></div>
<h3>Mujer en Miami gana premio de lotería por un millón de dólares</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/27/embajada-de-venezuela-en-eeuu-continuara-entregando-alimentos-gratis-a-connacionales-en-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/operativo-doral-22.08.2020-1250x7675-1-750x375-1-190x140.jpg" width="190" height="140" alt="Embajada de Venezuela en EEUU continuará entregando alimentos gratis a connacionales en Florida" class="img-responsive" /></div>
<h3>Embajada de Venezuela en EEUU continuará entregando alimentos gratis a connacionales en Florida</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/26/superintendente-cree-que-a-mediados-de-septiembre-regresan-clases-presenciales-en-miami-dade/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/Escuelas-vacías-2-640x375-1-190x140.jpg" width="190" height="140" alt="Superintendente cree que a mediados de septiembre regresan clases presenciales en Miami-Dade" class="img-responsive" /></div>
<h3>Superintendente cree que a mediados de septiembre regresan clases presenciales en Miami-Dade</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/26/restaurantes-en-miami-dade-reabriran-a-partir-del-lunes/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/IMG_IMG_Miami_Skyline__2_3_1_HRE04O1K_L400485576-190x140.jpg" width="190" height="140" alt="Restaurantes en Miami Dade reabrirán a partir del lunes" class="img-responsive" /></div>
<h3>Restaurantes en Miami Dade reabrirán a partir del lunes</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/comando-sur-venezuela-es-un-paraiso-criminal-para-narcoterroristas-y-traficantes-de-droga/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/comando-sur-craig-faller-190x140.jpg" width="190" height="140" alt="Comando Sur: Venezuela es un paraíso criminal para narcoterroristas y traficantes de droga" class="img-responsive" /></div>
<h3>Comando Sur: Venezuela es un paraíso criminal para narcoterroristas y traficantes de droga</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/restos-del-huracan-laura-llegan-a-arkansas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/huracan-laura-louisiana-toca-tierra-190x140.jpg" width="190" height="140" alt="Restos del huracán Laura llegan a Arkansas" class="img-responsive" /></div>
<h3>Restos del huracán Laura llegan a Arkansas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/confirmados-al-menos-cuatro-contagios-durante-un-evento-de-la-convencion-nacional-republicana/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/8990208c-5097-4a6b-8f62-69afc7a3d505-190x140.jpg" width="190" height="140" alt="Confirmados al menos cuatro contagios durante un evento de la Convención Nacional Republicana" class="img-responsive" /></div>
<h3>Confirmados al menos cuatro contagios durante un evento de la Convención Nacional Republicana</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/ivanka-trump-sobre-su-padre-es-un-presidente-del-pueblo-que-ha-cambiando-washington/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/ivanka-trump-colombia-190x140.jpeg" width="190" height="140" alt="Ivanka Trump sobre su padre: Es un presidente del pueblo que ha cambiado Washington" class="img-responsive" /></div>
<h3>Ivanka Trump sobre su padre: Es un presidente del pueblo que ha cambiado Washington</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/huracan-laura-dejo-al-menos-seis-muertos-a-su-paso-por-luisiana/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/huracan-laura-deja-6-muertos-a-su-paso-por-luisiana-190x140.jpeg" width="190" height="140" alt="Huracán Laura dejó al menos seis muertos a su paso por Louisiana" class="img-responsive" /></div>
<h3>Huracán Laura dejó al menos seis muertos a su paso por Louisiana</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española-190x140.jpg" width="190" height="140" alt="España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario" class="img-responsive" /></div>
<h3>España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/pandemia-de-coronavirus-deja-ya-247-millones-de-contagios-y-casi-840-000-muertos/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/noticia-1587583083-coronavirus-venezuela-1-190x140.jpg" width="190" height="140" alt="Pandemia de coronavirus deja ya 24,7 millones de contagios y casi 840.000 muertos" class="img-responsive" /></div>
<h3>Pandemia de coronavirus deja ya 24,7 millones de contagios y casi 840.000 muertos</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/primer-ministro-de-japon-renuncia-a-su-cargo-por-problemas-de-salud/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/Shinzo-Abe-2-190x140.jpg" width="190" height="140" alt="Primer ministro de Japón renuncia a su cargo por problemas de salud" class="img-responsive" /></div>
<h3>Primer ministro de Japón renuncia a su cargo por problemas de salud</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/bonaire-exige-a-pdvsa-vaciar-los-tanques-en-la-terminal-petrolera/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5c4f6ff1bbc21-190x140.jpeg" width="190" height="140" alt="Bonaire exige a Pdvsa “vaciar los tanques en la terminal petrolera”" class="img-responsive" /></div>
<h3>Bonaire exige a Pdvsa “vaciar los tanques en la terminal petrolera”</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/avianca-reanudara-vuelos-nacionales-en-colombia-a-partir-del-1-de-septiembre/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/5e81e74cc5926-scaled-190x140.jpeg" width="190" height="140" alt="Avianca reanudará vuelos nacionales en Colombia a partir del 1 de septiembre" class="img-responsive" /></div>
<h3>Avianca reanudará vuelos nacionales en Colombia a partir del 1 de septiembre</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/cristiano-ronaldo-desea-conquistar-el-mundo-y-batir-records/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/i-190x140.jpg" width="190" height="140" alt="Cristiano Ronaldo desea “conquistar el mundo” y “batir récords”" class="img-responsive" /></div>
<h3>Cristiano Ronaldo desea “conquistar el mundo” y “batir récords”</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/27/bartomeu-estaria-dispuesto-a-dimitir-a-cambio-de-que-messi-se-quede/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/bb9f80d09ce64775a6ac5c6079ce2ac7-190x140.jpg" width="190" height="140" alt="Bartomeu estaría dispuesto a dimitir a cambio de que Messi se quede" class="img-responsive" /></div>
<h3>Bartomeu estaría dispuesto a dimitir a cambio de que Messi se quede</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/26/presentan-una-mocion-de-censura-contra-bartomeu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/bartomeu-190x140.jpg" width="190" height="140" alt="Presentan una moción de censura contra Bartomeu" class="img-responsive" /></div>
<h3>Presentan una moción de censura contra Bartomeu</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/26/fanaticos-del-barcelona-piden-la-dimision-de-bartomeu-y-la-permanencia-de-messi/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/1a7cb3e4742c3c45eed669b37072d3dc952ffb12w-190x140.jpg" width="190" height="140" alt="Fanáticos del Barcelona piden la dimisión de Bartomeu y la permanencia de Messi" class="img-responsive" /></div>
<h3>Fanáticos del Barcelona piden la dimisión de Bartomeu y la permanencia de Messi</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/26/messi-comunica-al-barca-su-deseo-de-abandonar-el-club/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/messi_bcnfc-190x140.jpg" width="190" height="140" alt="Messi comunica al Barça su deseo de abandonar el club" class="img-responsive" /></div>
<h3>Messi comunica al Barça su deseo de abandonar el club</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/fallecio-la-cineasta-venezolana-elia-k-schneider/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/atencion-cineasta-venezolana-elia-k-schneider-murio-en-estados-unidos-678x381-1-190x140.jpg" width="190" height="140" alt="Falleció la cineasta venezolana Elia K. Schneider" class="img-responsive" /></div>
<h3>Falleció la cineasta venezolana Elia K. Schneider</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/29/murio-actor-chadwick-boseman-protagonista-de-pantera-negra/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/fallece-chadwick-boseman-actor-protagonista-190x140.jpg" width="190" height="140" alt="Murió actor Chadwick Boseman protagonista de Pantera Negra" class="img-responsive" /></div>
<h3>Murió actor Chadwick Boseman protagonista de Pantera Negra</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/28/chyno-felicito-a-nacho-por-el-nacimiento-de-su-hija/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/chyno-miranda-2018-cr-jose-mago-billboard-1548-190x140.jpg" width="190" height="140" alt="Chyno felicitó a Nacho por el nacimiento de su hija" class="img-responsive" /></div>
<h3>Chyno felicitó a Nacho por el nacimiento de su hija</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/27/una-alemana-la-nueva-pareja-de-brad-pitt/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/img_etrias_20200827-110159_imagenes_lv_terceros_captura_de_pantalla_2020-08-27_a_les_110125-kfFC-U483107063235VGD-992x558@LaVanguardia-Web-190x140.png" width="190" height="140" alt="Una alemana, la nueva pareja de Brad Pitt" class="img-responsive" /></div>
<h3>Una alemana, la nueva pareja de Brad Pitt</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/27/guaco-celebra-mas-de-5-millones-de-vistas-en-youtube-y-gabo-y-gio-firman-alianza-con-cae-group/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/Diego-Ricol-Guaco-la-historia-de-un-sueño-que-se-hizo-música-y-canción-destacada-190x140.jpg" width="190" height="140" alt="Guaco celebra más de 5 millones de vistas en YouTube y Gabo y Gio firman alianza con Cae Group" class="img-responsive" /></div>
<h3>Guaco celebra más de 5 millones de vistas en YouTube y Gabo y Gio firman alianza con Cae Group</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/27/el-consejero-delegado-de-tiktok-renuncia-tras-las-amenazas-de-trump/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/tiktok-1-190x140.jpg" width="190" height="140" alt="El consejero delegado de TikTok renuncia tras las amenazas de Trump" class="img-responsive" /></div>
<h3>El consejero delegado de TikTok renuncia tras las amenazas de Trump</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/24/zoom-restablece-sus-servicios-en-eeuu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/hipertextual-zoom-deja-expuestos-miles-videos-internet-vulnerando-privacidad-sus-usuarios-2020603633-190x140.jpg" width="190" height="140" alt="Zoom restablece sus servicios en EEUU" class="img-responsive" /></div>
<h3>Zoom restablece sus servicios en EEUU</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/22/tiktok-presentara-una-demanda-por-decreto-de-ee-uu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/tiktok-190x140.jpeg" width="190" height="140" alt="TikTok presentará una demanda por decreto de EE UU" class="img-responsive" /></div>
<h3>TikTok presentará una demanda por decreto de EE UU</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/20/plataforma-youtube-bloquea-cuenta-de-venezolana-de-television/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/vtv-190x140.jpg" width="190" height="140" alt="Plataforma Youtube bloquea cuenta de Venezolana de Televisión" class="img-responsive" /></div>
<h3>Plataforma Youtube bloquea cuenta de Venezolana de Televisión</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/08/20/se-registra-una-caida-mundial-de-gmail-y-google-drive/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/fdc404500a094ef9af5b40e5a80168b5-190x140.jpg" width="190" height="140" alt="Se registra una caída mundial de Gmail y Google Drive" class="img-responsive" /></div>
<h3>Se registra una caída mundial de Gmail y Google Drive</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul> </nav>

</div>

</div>

</div>
</div>


<div id="header-navigation-sub">

<div class="container">

<nav class="cat-58">
<ul>
<li class="cat-item-none">No hay categorías</li> </ul>
</nav>

</div>

</div>

</header>



<div class="container relative">
<div id="side-banners">
</div>
</div>




<div id="post-info-bar">
<div class="container">
<div class="post-info-sharing hidden-xs">
<a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
<a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
</div>
<div class="post-info-thumb">
<img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española-150x150.jpg" alt="" class=""> </div>
<div class="post-info">
<div class="post-info-label">You are reading</div>
<div class="post-info-title">España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario</div>
</div>
</div>
</div>

<div id="soc-sharing-fullscreen-overlay">
<div class="soc-sharing-overlay-wrapper">
<div class="soc-sharing-overlay-content">
<div class="soc-sharing-overlay-icons">
<ul>
<li><a class="btn-social btn-facebook btn-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
<li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
<li><a class="btn-social btn-google btn-icon" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
<li><a class="btn-social btn-linkedin btn-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F&amp;title=España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
 <li><a class="btn-social btn-pinterest btn-icon" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="container">

<div id="page-content" class="right-sidebar loop-page-1">

<div class="tbl-row">

<div id="main" class="article">

<article id="post-40706" class="article-post cat-58 loop-page-1 clearfix post-40706 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-destacado" itemscope itemtype="http://schema.org/Article">
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario" loading="lazy" itemprop="image" />
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española-770x470.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>

<div class="article-post-reading-area">
<header>
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div></div>
<h1 itemprop="mainEntityOfPage">España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario</h1>
<p class="post-meta clearfix">
<span class="fa-author" itemprop="author"> <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' loading='lazy' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
</span>
<span class="fa-categories"><a href="https://elvenezolanonews.com/category/internacionales/" title="Ver todas las publicaciones en Internacionales">Internacionales</a></span> <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/#respond">0 comentarios</a></span>
</p>
</header>
<div class="article-post-content">
<p>(29 de agosto del 2020. El Venezolano).- El Gobierno de España ha celebrado la excarcelación del diputado opositor venezolano Juan Requesens, en prisión más de dos años por su presunta implicación en el supuesto atentado perpetrado en 2018 contra el presidente de Venezuela, Nicolás Maduro, y ha pedido la liberación de <strong>"todos los presos políticos" para salir de la crisis que vive el país.</strong></p>
<p><strong>"España se felicita por la excarcelación de Juan Requesens"</strong>, ha reaccionado el Ministerio de Asuntos Exteriores, Unión Europea y Cooperación en un mensaje publicado en la red social Twitter, recogido por Europa Press, en el que también ha pedido "una salida política negociada a la crisis" de Venezuela "mediante la celebración de elecciones".</p>
<p>En este sentido, el Gobierno español ha aclarado que la salida de la crisis en el país "debe incluir la plena liberación de todos los<strong> presos políticos y el respeto de los Derechos Humanos de los venezolanos".</strong></p>
<p>Sin embargo, desde el departamento que dirige Arancha González Laya han lamentado que Requesens continúe en arresto domiciliario tras salir de prisión. La familia del diputado opositor venezolano anunció este viernes su excarcelación.<strong> "Mi hermano Juan está en casa. Aunque hoy mi hermano podrá dormir en su casa y en su cama</strong>, hay muchísimos venezolanos inocentes que no pueden hacerlo. No vamos a dejar de luchar por ellos", ha afirmado la hermana del líder opositor, Rafaela Requesens, a través de su cuenta de Twitter.</p>
<p><strong><em>Lea También: <a href="https://elvenezolanonews.com/2020/08/29/bachelet-pide-al-regimen-de-maduro-tomar-medidas-como-la-de-requesens-con-otros-presos-politicos/">Bachelet pide al régimen de Maduro tomar medidas como la de Requesens con otros presos políticos</a></em></strong></p>
<p>No obstante, ha insistido en que tienen "muy claro" que Requesens "no es libre aún" y ha insistido en que no dejarán de luchar <strong>"hasta que él y toda Venezuela lo sean"</strong>. Así, el diputado opositor tendrá que permanecer en arresto domiciliario.</p>
<p>Requesens fue detenido el 7 agosto de 2018 por agentes del Servicio Bolivariano de Inteligencia Nacional (SEBIN) acusado de participar en el supuesto intento de magnicidio contra Maduro, que se habría producido días antes durante un desfile militar en Caracas,<strong> cargos por los que estaba siendo juzgado.</strong></p>
<p>La oposición venezolana ha denunciado en numerosas ocasiones que Requesens fue arrestado sin que se respetara<strong> su inmunidad parlamentaria. La Asamblea Constituyente lo desaforó días después de que fuera detenido</strong>.</p>
<p>Además, tanto la oposición como la familia han acusado a las autoridades venezolanas de torturarlo, aduciendo como prueba los dos vídeos difundidos por ellas nada más ser detenido. En el primero emitía una aparente confesión, mientras que<strong> en el segundo aparece demacrado y vestido solamente con ropa interior manchada.</strong></p>
</div></div>


<aside class="tags">
<ul class="clearfix">
<li><span>Tags</span></li>
<li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
</ul>
</aside>

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>

<footer>
<div class="soc-media-sharing default">
<a class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon-title" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon-title" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F08%2F29%2Fespana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario%2F&amp;title=España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/08/29/espana-celebra-la-excarcelacion-de-requesens-pero-lamenta-que-continue-en-arresto-domiciliario/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/10/noticias-cadiz-bandera-española.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Siguiente articulo</cite>
<a href="https://elvenezolanonews.com/2020/08/29/descartada-accion-militar-de-estados-unidos-en-venezuela/" title="Descartada acción militar de Estados Unidos en Venezuela">Descartada acción militar de Estados Unidos en Venezuela</a>
</div>
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="https://elvenezolanonews.com/2020/08/29/la-complicidad-del-expresidente-socialista-espanol-jose-luis-rodriguez-zapatero-en-el-llamado-expediente-royuela/" title="La complicidad del expresidente socialista español, José Luis Rodríguez Zapatero, en el llamado “Expediente Royuela”">La complicidad del expresidente socialista español, José Luis Rodríguez Zapatero, en el llamado “Expediente Royuela”</a>
</div>
</div>
</aside>

<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' loading='lazy' /></a>
<p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
<p itemprop="description"></p>
<p class="follow">
<a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a> </p>
</div>

</footer>

<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2020-08-29T08:49:09-05:00">
<meta itemprop="dateModified" content="2020-08-29T08:50:05-05:00">
<meta itemprop="headline" content="España celebra la excarcelación de Requesens pero lamenta que continúe en arresto domiciliario">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="El Venezolano News">
</div>

<section class="news-lay-3 bottom-margin">
<header>
<h2>Noticias Relacionadas</h2>
<span class="borderline"></span>
</header>
<div class="row"><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/08/29/pandemia-de-coronavirus-deja-ya-247-millones-de-contagios-y-casi-840-000-muertos/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/04/noticia-1587583083-coronavirus-venezuela-1-237x143.jpg" width="237" height="143" alt="Pandemia de coronavirus deja ya 24,7 millones de contagios y casi 840.000 muertos" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">agosto 29th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/pandemia-de-coronavirus-deja-ya-247-millones-de-contagios-y-casi-840-000-muertos/">Pandemia de coronavirus deja ya 24,7 millones de contagios y casi 840.000 muertos</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/08/28/primer-ministro-de-japon-renuncia-a-su-cargo-por-problemas-de-salud/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/08/Shinzo-Abe-2-237x143.jpg" width="237" height="143" alt="Primer ministro de Japón renuncia a su cargo por problemas de salud" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">agosto 28th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/08/28/primer-ministro-de-japon-renuncia-a-su-cargo-por-problemas-de-salud/">Primer ministro de Japón renuncia a su cargo por problemas de salud</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-58 parent-cat-58">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/08/28/bonaire-exige-a-pdvsa-vaciar-los-tanques-en-la-terminal-petrolera/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5c4f6ff1bbc21-237x143.jpeg" width="237" height="143" alt="Bonaire exige a Pdvsa “vaciar los tanques en la terminal petrolera”" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
</div>
<span class="published" itemprop="dateCreated">agosto 28th, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/08/28/bonaire-exige-a-pdvsa-vaciar-los-tanques-en-la-terminal-petrolera/">Bonaire exige a Pdvsa “vaciar los tanques en la terminal petrolera”</a></h3>
<span class="text"></span>
</article>
</div></div>
</section>


<section id="comments">
</section>


<section id="article-comments-form">
</section>

</article>

</div>


<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-news linkbox-has-meta"> <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/29/funcionarios-del-regimen-de-maduro-se-lleva-a-la-madre-del-diputado-armando-armas-a-declarar/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/EgmMtwjWAAEr-Ia-530x400-1-100x80.jpg" width="100" height="80" alt="Funcionarios del régimen de Maduro se lleva a la madre del diputado Armando Armas “a declarar”" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/funcionarios-del-regimen-de-maduro-se-lleva-a-la-madre-del-diputado-armando-armas-a-declarar/">Funcionarios del régimen de Maduro se lleva a la madre del diputado Armando Armas “a declarar”</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/29/jefferson-y-napoleon-i/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/thomasjefferson-100x80.png" width="100" height="80" alt="Jefferson y Napoleon (I), por Manuel Carrillo De León" /></a>
<span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/jefferson-y-napoleon-i/">Jefferson y Napoleon (I), por Manuel Carrillo De León</a></h3>
<span class="published">

</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/29/billos-80-aniversarios-sus-tres-republicas-por-ricardo-campanella/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/06/Afiche-de-la-orquesta-Billos-Caracas-Boys-2-1280x720-1-100x80.jpg" width="100" height="80" alt="Billos 80 aniversarios, sus tres repúblicas, por Ricardo Campanella" /></a>
<span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/billos-80-aniversarios-sus-tres-republicas-por-ricardo-campanella/">Billos 80 aniversarios, sus tres repúblicas, por Ricardo Campanella</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/29/foro-penal-pide-la-libertad-de-13-presos-politicos-con-pasaporte-europeo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/helicoide2-1100x617-100x80.jpg" width="100" height="80" alt="Foro Penal pide la libertad de 13 presos políticos con pasaporte europeo" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/foro-penal-pide-la-libertad-de-13-presos-politicos-con-pasaporte-europeo/">Foro Penal pide la libertad de 13 presos políticos con pasaporte europeo</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/29/descartada-accion-militar-de-estados-unidos-en-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/joebiden_donaldtrump001-100x80.jpg" width="100" height="80" alt="Descartada acción militar de Estados Unidos en Venezuela" /></a>
<span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/descartada-accion-militar-de-estados-unidos-en-venezuela/">Descartada acción militar de Estados Unidos en Venezuela</a></h3>
<span class="published">
</span>
</article>
 </div>

</aside> <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header> <div class="textwidget"><div id="polls-11" class="wp-polls">
<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="e42f929c14" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
<p style="text-align: center;"><strong>Elecciones de Estados Unidos podrían tener un beneficio para Venezuela si....</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-43" name="poll_11" value="43" /> <label for="poll-answer-43">A) Ganan los demócratas</label></li>
<li><input type="radio" id="poll-answer-44" name="poll_11" value="44" /> <label for="poll-answer-44">B) Ganan los republicanos</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</aside> <aside class="widget module-news"> <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/29/pandemia-de-coronavirus-deja-ya-247-millones-de-contagios-y-casi-840-000-muertos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/noticia-1587583083-coronavirus-venezuela-1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/08/29/pandemia-de-coronavirus-deja-ya-247-millones-de-contagios-y-casi-840-000-muertos/">Pandemia de coronavirus deja ya 24,7 millones de contagios y casi 840.000 muertos</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/28/primer-ministro-de-japon-renuncia-a-su-cargo-por-problemas-de-salud/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/Shinzo-Abe-2-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/08/28/primer-ministro-de-japon-renuncia-a-su-cargo-por-problemas-de-salud/">Primer ministro de Japón renuncia a su cargo por problemas de salud</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/28/bonaire-exige-a-pdvsa-vaciar-los-tanques-en-la-terminal-petrolera/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5c4f6ff1bbc21-100x80.jpeg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/08/28/bonaire-exige-a-pdvsa-vaciar-los-tanques-en-la-terminal-petrolera/">Bonaire exige a Pdvsa “vaciar los tanques en la terminal petrolera”</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/28/avianca-reanudara-vuelos-nacionales-en-colombia-a-partir-del-1-de-septiembre/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/5e81e74cc5926-100x80.jpeg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/08/28/avianca-reanudara-vuelos-nacionales-en-colombia-a-partir-del-1-de-septiembre/">Avianca reanudará vuelos nacionales en Colombia a partir del 1 de septiembre</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/08/27/lukashenko-amenaza-con-el-reclutamiento-militar-a-los-estudiantes-que-participen-en-protestas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/08/descarga-1-1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/08/27/lukashenko-amenaza-con-el-reclutamiento-militar-a-los-estudiantes-que-participen-en-protestas/">Lukashenko amenaza con el reclutamiento militar a los estudiantes que participen en protestas</a></h3>
</article>

</div>

</aside> </div>
</div>

</div>

</div>

</div>


<section id="page-footer">

<div class="container">

<nav id="foot-menu" class="hidden-xs">
<ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>  </nav>


<div class="copyright row">

<div class="col-sm-6">
© <b>El Venezolano News</b> 2016. All rights reserved. </div>


<div class="col-sm-6 text-right">
</div>

</div>

</div>

</section>

</div>

</div>


<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2' id='miptheme-social-stats-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2' id='miptheme-bootstrap-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2' id='miptheme-external-js'></script>
<script type='text/javascript' id='miptheme-functions-js-extra'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2' id='miptheme-functions-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script></script>

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[40706]");
                                        });
</script>

</body>
</html>
