<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">


<title>Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia - El Venezolano News</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia - El Venezolano News" />
<meta property="og:description" content="(23 de julio del 2020. El Venezolano).- El Consejo Superior de la Democracia Cristiana no es vocero de ningún partido político. Dirige su llamado a todos los venezolanos de buena voluntad en este momento trágico de la vida de Venezuela, solicitando vehementemente la unidad en el esfuerzo por reconstruir la Patria. Hemos sido militantes y dirigentes al [&hellip;]" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:published_time" content="2020-07-23T18:20:23+00:00" />
<meta property="article:modified_time" content="2020-07-23T18:20:27+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elvenezolanonews.com/#website","url":"https://elvenezolanonews.com/","name":"El Venezolano News","description":"Noticias de Venezuela en el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://elvenezolanonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/#primaryimage","inLanguage":"es","url":"https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/#webpage","url":"https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/","name":"Unidad Dem\u00f3crata Cristiana convoca relanzamiento de la unidad del pa\u00eds para rescatar la democracia - El Venezolano News","isPartOf":{"@id":"https://elvenezolanonews.com/#website"},"primaryImageOfPage":{"@id":"https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/#primaryimage"},"datePublished":"2020-07-23T18:20:23+00:00","dateModified":"2020-07-23T18:20:27+00:00","author":{"@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/"]}]},{"@type":["Person"],"@id":"https://elvenezolanonews.com/#/schema/person/ff41cab0256bdb4ea024ad883271db9b","name":"Armando Diaz","image":{"@type":"ImageObject","@id":"https://elvenezolanonews.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=96&d=mm&r=g","caption":"Armando Diaz"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='argpd-cookies-banner-css' href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1590144764' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css' href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1590144764' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=38147' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F&#038;format=xml" />

<style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>
</head>
<body class="post-template-default single single-post postid-38147 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div id="page-outer-wrap">

<div id="page-inner-wrap">

<header id="page-header-mobile" class="visible-xs visible-sm">

<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
<input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul> </nav>


<div class="row">

<div class="col-xs-6">

<div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>

</div>


<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>

</div>

</header>




<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>

<div id="header-branding" class="header-layout-3">

<div class="container">

<div class="row">

<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">

<div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div> <meta itemprop="name" content="El Venezolano News">

</div>


<div class="col-sm-8 text-right banner-src">
</div>

</div>

</div>

</div>


<div class="sticky-header-wrapper">
<div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

<div id="header-navigation">

<div class="container">

<nav id="menu">
<a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-190x140.jpg" width="190" height="140" alt="Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia" class="img-responsive" /></div>
<h3>Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/venezuela-supero-los-13-mil-casos-de-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/2020-07-15T153659Z_1294105844_RC2RTH9A5IHP_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-190x140.jpg" width="190" height="140" alt="Venezuela superó los 13 mil casos de Covid-19" class="img-responsive" /></div>
<h3>Venezuela superó los 13 mil casos de Covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/empresa-salva-foods-en-venezuela-se-transformo-en-un-foco-de-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/clap-2-990x460-1132x670-corrupcion-720x420-190x140.jpg" width="190" height="140" alt="Empresa Salva Foods en Venezuela se transformó en un foco de covid-19" class="img-responsive" /></div>
<h3>Empresa Salva Foods en Venezuela se transformó en un foco de covid-19</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/regimen-impide-que-laboratorios-realicen-pruebas-covid-19-para-controlar-la-informacion/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/para-esquivar-impuestos-y-mordidas-los-restaurantes-en-venezuela-se-hacen-clandestinos-190x140.jpg" width="190" height="140" alt="Régimen impide que laboratorios realicen pruebas covid-19 para controlar la información" class="img-responsive" /></div>
<h3>Régimen impide que laboratorios realicen pruebas covid-19 para controlar la información</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/31-hospitales-venezolanos-se-han-beneficiados-de-los-insumos-de-la-ops/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Mexico-supera-a-China-en-cifra-1000x540-1-190x140.jpg" width="190" height="140" alt="31 hospitales venezolanos se han beneficiados de los insumos de la OPS" class="img-responsive" /></div>
<h3>31 hospitales venezolanos se han beneficiados de los insumos de la OPS</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/desantis-confia-que-pronto-contendra-el-brote-de-covid-19-en-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Ron-DeSantis-3-1-scaled-190x140.jpg" width="190" height="140" alt="DeSantis confía que pronto contendrá el brote de Covid-19 en Florida" class="img-responsive" /></div>
<h3>DeSantis confía que pronto contendrá el brote de Covid-19 en Florida</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/dos-venezolanas-ocupan-puestos-de-liderazgo-en-campana-de-joe-biden-para-presidente-en-florida/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Joe-Biden-190x140.jpg" width="190" height="140" alt="Dos venezolanas ocupan puestos de liderazgo en campaña de Joe Biden para Presidente en Florida" class="img-responsive" /></div>
<h3>Dos venezolanas ocupan puestos de liderazgo en campaña de Joe Biden para Presidente en Florida</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/21/asociacion-educativa-de-florida-demanda-al-gobernador-por-la-reapertura-de-las-escuelas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/UDF4FJG2CJCKFBO5DM42EUVKWQ-750x375-1-190x140.jpg" width="190" height="140" alt="Asociación Educativa de Florida demanda al gobernador por la reapertura de las escuelas" class="img-responsive" /></div>
<h3>Asociación Educativa de Florida demanda al gobernador por la reapertura de las escuelas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/20/policia-de-miami-dade-coloco-unas-115-multas-por-romper-las-mascarillas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Miami-Dade-Carlos-Giménez-750x375-1-190x140.jpg" width="190" height="140" alt="Policía de Miami-Dade colocó unas 115 multas por romper las mascarillas" class="img-responsive" /></div>
<h3>Policía de Miami-Dade colocó unas 115 multas por romper las mascarillas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/20/en-florida-reportan-por-quinto-dia-consecutivo-mas-de-10-000-nuevos-casos-de-covid-19/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/walmart-miami-coronavirus-890x395_c-190x140.jpg" width="190" height="140" alt="En Florida reportan por quinto día consecutivo más de 10.000 nuevos casos de Covid-19" class="img-responsive" /></div>
<h3>En Florida reportan por quinto día consecutivo más de 10.000 nuevos casos de Covid-19</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/pompeo-acuso-a-la-oms-de-dejarse-comprar-por-china/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/internacionales-mike-pompeo-putin-esta-empenado-minar-democracias-mundo-n359013-764x480-550236-190x140.jpg" width="190" height="140" alt="Pompeo acusó a la OMS de dejarse “comprar” por China" class="img-responsive" /></div>
<h3>Pompeo acusó a la OMS de dejarse “comprar” por China</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/california-tiene-el-mayor-numero-de-casos-de-covid-19-en-estados-unidos/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/CALIFORNIA-696x391-1-190x140.jpg" width="190" height="140" alt="California tiene el mayor número de casos de Covid-19 en Estados Unidos" class="img-responsive" /></div>
<h3>California tiene el mayor número de casos de Covid-19 en Estados Unidos</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/el-fracaso-de-trump-los-errores-y-tropiezos-detras-del-rebrote-del-covid-19-en-eeuu/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/trump-arizona-reuters-kumf-u11073832272o1e-624x385-rc_6419692_20200507103452-1-190x140.jpg" width="190" height="140" alt="El fracaso de Trump: los errores y tropiezos detrás del rebrote del Covid-19 en EEUU" class="img-responsive" /></div>
<h3>El fracaso de Trump: los errores y tropiezos detrás del rebrote del Covid-19 en EEUU</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/biden-en-su-campana-presidencial-sonar-es-lograr/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Jor-Biden-Reuters-VOA-190x140.jpg" width="190" height="140" alt="Biden en su campaña presidencial: Soñar es lograr" class="img-responsive" /></div>
<h3>Biden en su campaña presidencial: Soñar es lograr</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/gobierno-de-eeuu-ordeno-el-cierre-del-consulado-de-china-en-houston/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/0000339119-190x140.jpg" width="190" height="140" alt="Gobierno de EEUU ordenó el cierre del consulado de China en Houston" class="img-responsive" /></div>
<h3>Gobierno de EEUU ordenó el cierre del consulado de China en Houston</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/coronavirus-bate-record-diario-con-279-700-casos-y-supera-ya-los-15-millones-de-contagiados/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus-en-corea-del-sur-190x140.jpeg" width="190" height="140" alt="Coronavirus bate récord diario con 279.700 casos y supera ya los 15 millones de contagiados" class="img-responsive" /></div>
<h3>Coronavirus bate récord diario con 279.700 casos y supera ya los 15 millones de contagiados</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/conozca-la-lujosa-mansion-que-le-incautaron-a-alex-saab-en-barranquilla-fotos-y-video/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/DRE3SGYGKNGLTF7AJNMI74TJ2Q-190x140.jpg" width="190" height="140" alt="Conozca la lujosa mansión que le incautaron a Álex Saab en Barranquilla (+fotos y video)" class="img-responsive" /></div>
<h3>Conozca la lujosa mansión que le incautaron a Álex Saab en Barranquilla (+fotos y video)</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/23/tormenta-tropical-gonzalo-se-convertira-en-un-huracan-este-jueves/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/gonzalo-190x140.jpg" width="190" height="140" alt="Tormenta tropical Gonzalo se convertirá en un huracán este jueves" class="img-responsive" /></div>
<h3>Tormenta tropical Gonzalo se convertirá en un huracán este jueves</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/baltasar-garzon-asumira-la-defensa-de-alex-saab/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Baltasar-Garzón-190x140.jpg" width="190" height="140" alt="Baltasar Garzón asumirá la defensa de Álex Saab" class="img-responsive" /></div>
<h3>Baltasar Garzón asumirá la defensa de Álex Saab</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/chile-relaja-las-medidas-restrictivas-de-la-pandemia/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/pixera_chile_coronavirus-190x140.jpg" width="190" height="140" alt="Chile relaja las medidas restrictivas de la pandemia" class="img-responsive" /></div>
<h3>Chile relaja las medidas restrictivas de la pandemia</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/federacion-venezolana-de-futbol-se-pronuncio-ante-detencion-de-su-presidente/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/futbol-venezuela-crisis-190x140.jpg" width="190" height="140" alt="Federación Venezolana de Fútbol se pronunció ante detención de su presidente" class="img-responsive" /></div>
<h3>Federación Venezolana de Fútbol se pronunció ante detención de su presidente</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/jugadores-de-la-nfl-podran-llevar-calcomanias-de-justicia-social-en-casco/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/NFL-696x464-1-190x140.jpg" width="190" height="140" alt="Jugadores de la NFL podrán llevar calcomanías de justicia social en casco" class="img-responsive" /></div>
<h3>Jugadores de la NFL podrán llevar calcomanías de justicia social en casco</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/fauci-hara-el-primer-lanzamiento-en-el-inicio-de-temporada-de-grandes-ligas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/b741483b12364a7aadab1be8e282b195-190x140.jpg" width="190" height="140" alt="Fauci hará el primer lanzamiento en el inicio de temporada de Grandes Ligas" class="img-responsive" /></div>
<h3>Fauci hará el primer lanzamiento en el inicio de temporada de Grandes Ligas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/21/cristiano-acostumbre-a-la-gente-a-batir-records/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/CristianoRonaldo16-190x140.jpg" width="190" height="140" alt="Cristiano: Acostumbré a la gente a batir récords" class="img-responsive" /></div>
<h3>Cristiano: Acostumbré a la gente a batir récords</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/21/sintesis-deportiva-por-avelino-avancin/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/1-copia-190x140.jpg" width="190" height="140" alt="Síntesis Deportiva, por Avelino Avancin" class="img-responsive" /></div>
<h3>Síntesis Deportiva, por Avelino Avancin</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/en-un-live-stream-es-premiada-la-artista-silvia-parra-por-su-arte-innovador/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Artista-silvia-Parra-190x140.jpg" width="190" height="140" alt="En un live Stream es premiada La Artista Silvia Parra por su Arte innovador" class="img-responsive" /></div>
<h3>En un live Stream es premiada La Artista Silvia Parra por su Arte innovador</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/gledys-ibarra-denuncio-extorsion-de-su-familia-por-dinero/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/c4f9dd6367bd41059e71a1471f9816e1-190x140.jpg" width="190" height="140" alt="Gledys Ibarra denunció extorsión de su familia por dinero" class="img-responsive" /></div>
<h3>Gledys Ibarra denunció extorsión de su familia por dinero</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/22/murio-el-humorista-amilquita/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/amilquitar-190x140.jpg" width="190" height="140" alt="Murió el humorista &quot;Amilquita&quot;" class="img-responsive" /></div>
<h3>Murió el humorista "Amilquita"</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/21/juliana-barrios-presenta-un-disco-infantil/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Juliana-Barrios-1-190x140.jpg" width="190" height="140" alt="Juliana Barrios presenta un disco infantil" class="img-responsive" /></div>
<h3>Juliana Barrios presenta un disco infantil</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/21/julia-roberts-y-denzel-washington-fichan-por-netflix-para-una-nueva-cinta/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Julia-Roberts-y-Denzel-Washington11-780x470-1-190x140.jpg" width="190" height="140" alt="Julia Roberts y Denzel Washington fichan por Netflix para una nueva cinta" class="img-responsive" /></div>
<h3>Julia Roberts y Denzel Washington fichan por Netflix para una nueva cinta</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts">
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/16/hackean-las-cuentas-de-twitter-de-bill-gates-obama-y-otros-famosos-para-realizar-estafas-con-criptomonedas/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/twitter-referencial-190x140.jpg" width="190" height="140" alt="Hackean las cuentas de Twitter de Bill Gates, Obama y otros famosos para realizar estafas con criptomonedas" class="img-responsive" /></div>
<h3>Hackean las cuentas de Twitter de Bill Gates, Obama y otros famosos para realizar estafas con criptomonedas</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/14/samsung-preve-la-llegada-de-la-red-6g-en-2028/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/descarga-4-190x140.jpg" width="190" height="140" alt="Samsung prevé la llegada de la red 6G en 2028" class="img-responsive" /></div>
<h3>Samsung prevé la llegada de la red 6G en 2028</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/14/snapchat-prueba-formato-de-navegacion-en-vertical/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Snapchat-Reuters-770-190x140.jpg" width="190" height="140" alt="Snapchat prueba formato de navegación en vertical" class="img-responsive" /></div>
<h3>Snapchat prueba formato de navegación en vertical</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/08/eeuu-investigara-a-la-compania-tiktok-por-no-proteger-la-privacidad-de-ninos/">
 <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/tiktok-1-190x140.jpg" width="190" height="140" alt="EEUU investigará a la compañía TikTok por no proteger la privacidad de niños" class="img-responsive" /></div>
<h3>EEUU investigará a la compañía TikTok por no proteger la privacidad de niños</h3>
</a>
</article>

<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://elvenezolanonews.com/2020/07/07/microsoft-y-zoom-se-unen-a-la-campana-de-no-proporcionar-informacion-confidencial-a-hong-kong/">
<div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/af33950c835d438d999dc90d0bf38c46_18-190x140.jpg" width="190" height="140" alt="Microsoft y Zoom se unen a la campaña de no proporcionar información confidencial a Hong Kong" class="img-responsive" /></div>
<h3>Microsoft y Zoom se unen a la campaña de no proporcionar información confidencial a Hong Kong</h3>
</a>
</article>
</div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul> </nav>

</div>

</div>

</div>
</div>


<div id="header-navigation-sub">

<div class="container">

<nav class="cat-54">
<ul>
<li class="cat-item-none">No hay categorías</li> </ul>
</nav>

</div>

</div>

</header>



<div class="container relative">
<div id="side-banners">
</div>
</div>




<div id="post-info-bar">
<div class="container">
<div class="post-info-sharing hidden-xs">
<a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
<a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
</div>
<div class="post-info-thumb">
<img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-150x150.jpg" alt="" class=""> </div>
<div class="post-info">
<div class="post-info-label">You are reading</div>
<div class="post-info-title">Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia</div>
</div>
</div>
</div>

<div id="soc-sharing-fullscreen-overlay">
<div class="soc-sharing-overlay-wrapper">
<div class="soc-sharing-overlay-content">
<div class="soc-sharing-overlay-icons">
<ul>
<li><a class="btn-social btn-facebook btn-icon" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
<li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
<li><a class="btn-social btn-google btn-icon" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
<li><a class="btn-social btn-linkedin btn-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F&amp;title=Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
<li><a class="btn-social btn-pinterest btn-icon" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="container">

<div id="page-content" class="right-sidebar loop-page-1">

<div class="tbl-row">

<div id="main" class="article">

<article id="post-38147" class="article-post cat-54 loop-page-1 clearfix post-38147 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela" itemscope itemtype="http://schema.org/Article">
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-750x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia" itemprop="image" srcset="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-750x470.jpg 750w, https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-350x220.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-750x470.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>

<div class="article-post-reading-area">
<header>
<div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
<h1 itemprop="mainEntityOfPage">Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia</h1>
<p class="post-meta clearfix">
<span class="fa-author" itemprop="author"> <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
</span>
<span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span> <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/#respond">0 comentarios</a></span>
</p>
</header>
<div class="article-post-content">
<p><img width="96" height="96" src=""></p>
<p>(23 de julio del 2020. El Venezolano).- El <em>Consejo Superior de la Democracia Cristiana</em> no es vocero de ningún partido político. Dirige su llamado a todos los venezolanos de buena voluntad en este momento trágico de la vida de Venezuela, solicitando vehementemente la unidad en el esfuerzo por reconstruir la Patria. Hemos sido militantes y dirigentes al servicio del humanismo cristiano durante muchos años. Sabemos que hoy hay adherentes al pensamiento humanista cristiano en <strong>diversas parcialidades políticas y en diversas expresiones organizadas de la sociedad civil.</strong> A ellos nos dirigimos. Y también hacia todos aquellos que, teniendo un pensamiento distinto al nuestro, tienen el común denominador del amor a Venezuela. Es el momento de unificar esfuerzos. Para rechazar, en todos sus aspectos, la felonía imperante. Para apartar la accidentalidad de las diferencias en la tarea, sustancial e impostergable, de revitalizar institucionalmente la sociedad venezolana. Para lograr el cambio inmediato.</p>
<p><strong>Tenemos una presencia ya casi centenaria en la vida pública venezolana ─desde el postgomecismo hasta estos años de sombra y anti-patria─. Seguimos en la política, por mencionar a modo indicativo solo algunos nombres, la senda abierta por Rafael Caldera, Luis Herrera Campíns, Pedro del Corral, Lorenzo Fernández, José Antonio Pérez Díaz, Arístides Beaujon, Godofredo González, Arístides Calvani, Enrique Pérez Olivares, María de Guzmán, Dagoberto González, Hilarión Cardozo, Manuel Guanipa Matos, José Casanova Godoy y tantos otros. Cada quien recordara la referencia humana que fue cátedra viva que motivó su decisión de servir a Venezuela. En nuestra historia hay luces y sombras, aciertos y errores, éxitos y fracasos. Asumimos esa historia en su totalidad. Es el momento del olvido de diferencias que  nos han distanciado para contribuir eficazmente a la unidad de lucha democrática. </strong></p>
<p><em>Urge el inmediato cambio político</em>. Hacemos causa común con la gran mayoría de compatriotas que rechazan indignados la farsa electoral auspiciada por la dictadura. Iniciativa esta, acompañada además por el secuestro de los partidos políticos. COPEI, AD, PJ, VP entre muchos, que han sufrido el zarpazo inconstitucional que busca, con una falsificación de las entidades partidistas, confundir al ciudadano común para llevarlo bajo engaño a una participación en un proceso fraudulento. Ningún auténtico demócrata participará en una mascarada colaboracionista. <strong>La única elección válida será la libre, garantizada y supervisada elección presidencial, que ponga fin a la usurpación existente. Garantías y supervisión avalada por la comunidad internacional. Elecciones presidenciales libres, que pongan fin a la usurpación existente.</strong></p>
<p><em>Urge el inmediato cambio social y económico. </em>La desintegración del país, la pandemia, la escasez de alimentos y medicinas, el colapso de los servicios públicos, de todo el aparato productivo del país; y la forzada migración de millones de venezolanos que huyen de la más espantosa miseria, presentan como necesario un renacer de Venezuela que *<strong>sólo comenzará con la sustitución del perverso sistema impuesto y de quienes</strong> en los últimos 20 años han destruido el país *.</p>
<p><em>Urge el inmediato cambio moral</em><em>.</em>&nbsp;Venezuela requiere, ahora, sin más retrasos, no solo un cambio político y socio-económico. Para que ambos sean viables se requiere un profundo cambio moral. El cáncer de la corrupción, a niveles nunca vistos desde la fundación de la República, debe ser extirpado. Con la recuperación de lo que se han robado puede renacer la economía venezolana. Hay que recordar, a todos los niveles, con el volumen que sea necesario, todas las veces que haga falta, que sigue vigente el mandamiento:&nbsp;¡El Séptimo, no hurtar!&nbsp;No puede haber impunidad frente al saqueo, al crimen ecológico, al robo de nuestras riquezas.</p>
<p><em>¡Ni complicidad, ni impunidad!</em>&nbsp;Como tampoco puede haber complicidad, impunidad, ni silencio, frente a las reiteradas y mantenidas violaciones a los derechos humanos. Los asesinados, los torturados y los presos políticos exigen justicia. Los crímenes y los delitos de lesa humanidad reclaman sanción en instancias nacionales e internacionales. Contemplar el panorama desolador de atropellos y no condenarlos es hacerse cómplice de ellos.</p>
<p><em>El renacer de Venezuela exige de todos la unidad</em><em>.</em>&nbsp;En primer lugar, de nuestra variada y dispersa familia demócrata cristiana. No se puede mirar hacia el futuro atisbando con miopía las heridas del pasado. Pero más allá de la unidad de nuestra familia de pensamiento, está ahora la unidad más amplia de la Patria.</p>
<p><em>La exigencia de la unidad</em>&nbsp;se resume en dos cosas: reconocimiento&nbsp;de&nbsp;la&nbsp;<em>naturaleza totalitaria, y corrupta&nbsp;&nbsp;de la cúpula que ha secuestrado al Estado</em>,&nbsp;y el compromiso de&nbsp;<em>luchar claramente</em>&nbsp;sin estrategias y tácticas que supongan la convivencia cómplice con ella.</p>
<p>Esa&nbsp;lucha por la libertad, las libertades, la justicia y la democracia, supone la estructura operativa unificada de un&nbsp;<em>*Comité de Reconstrucción Nacional*</em><em>&nbsp;</em><em>&nbsp;</em>basado no solo en las estructuras político-partidistas existentes, sino, además, con la participación de los organismos operativos de la sociedad civil.&nbsp;Ese Comité acompañará la lucha del país democrático, del Presidente (e) Juan Guaidó y de la Asamblea Nacional, por el cese de la tiranía y en el restablecimiento de la institucionalidad republicana.</p>
<p><em>Este es el momento de mayor debilidad real en 20*&nbsp;años del&nbsp;&nbsp;régimen</em>&nbsp;<em>que&nbsp;ha&nbsp;destruido a Venezuela*.&nbsp;</em>Debilidad interna y externa. Si los factores políticos y sociales se muestran a la altura de su responsabilidad, se puede poner fin a la tragedia nacional. Por eso llamamos a la unidad real de todos los que inspiran su acción pública en los principios del humanismo cristiano; y a la unidad real de todos los sectores democráticos que, de verdad, rechazan la injusticia y el desorden&nbsp;*del totalitarismo imperante *.</p>
<p>En 1858 la unidad nacional acabó con el Monagato&nbsp;* que había consolidado su dictadura asaltando al Congreso el 24 de enero de 1848 *.&nbsp;En 1958 la unidad nacional acabó con el perezjimenismo&nbsp;que se entronizó con las elecciones fraudulentas de 1952.</p>
<p><em>La unidad es ahora. Es la hora de la libertad</em></p>
<p>Por el CONSEJO SUPERIOR DE LA DEMOCRACIA CRISTIANA</p>
<p>Pedro Pablo Aguilar, Oswaldo Alvarez Paz, Humberto Calderon Berti, Andres Caldera, José Curiel, Abdon Vivas Terán, Julio Cesar Moreno, José Rodriguez Iturbe, Maritza Izaguirre, Roman Duque Corredor, Gloria Capriles, Haroldo Romero, Nelson Maldonado, Ivonne Attas, Emilio López, Jesús Ganem Martinez, Guillermo Yepez Boscán, Enrique Naime.</p>
<p>Consultores: Gustavo Tarre Briceño y Asdrubal Aguiar.</p>
<p>Secretario Ejecutivo: Lorenzo Tovar.</p>
<p>ORGANIZACIONES DEMOCRATAS CRISTIANA ADHERENTES</p>
<p>Henrique Salas Romer PROYECTO VENEZUELA. Biaggio Pilieri CONVERGENCIA. Roberto Henriquez y Robert Garcia COPEI.</p>
<p>PERSONALIDADES ADHERENTES EN ORDEN ALFABETICO</p>
</div></div>

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>

<footer>
<div class="soc-media-sharing default">
<a class="btn-social btn-facebook btn-icon-title" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon-title" href="https://plus.google.com/share?url=https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon-title" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F07%2F23%2Funidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia%2F&amp;title=Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="https://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos.jpg" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="https://elvenezolanonews.com/2020/07/23/pompeo-acuso-a-la-oms-de-dejarse-comprar-por-china/" title="Pompeo acusó a la OMS de dejarse “comprar” por China">Pompeo acusó a la OMS de dejarse “comprar” por China</a>
</div>
</div>
</aside>

<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
<p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
<p itemprop="description"></p>
<p class="follow">
</p>
</div>

</footer>

<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2020-07-23T13:20:23-05:00">
<meta itemprop="dateModified" content="2020-07-23T13:20:27-05:00">
<meta itemprop="headline" content="Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="El Venezolano News">
</div>

<section class="news-lay-3 bottom-margin">
<header>
<h2>Noticias Relacionadas</h2>
<span class="borderline"></span>
</header>
<div class="row"><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-54 parent-cat-54">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/07/23/venezuela-supero-los-13-mil-casos-de-covid-19/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/07/2020-07-15T153659Z_1294105844_RC2RTH9A5IHP_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-237x143.jpg" width="237" height="143" alt="Venezuela superó los 13 mil casos de Covid-19" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
</div>
<span class="published" itemprop="dateCreated">julio 23rd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/venezuela-supero-los-13-mil-casos-de-covid-19/">Venezuela superó los 13 mil casos de Covid-19</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-54 parent-cat-54">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/07/22/empresa-salva-foods-en-venezuela-se-transformo-en-un-foco-de-covid-19/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/09/clap-2-990x460-1132x670-corrupcion-720x420-237x143.jpg" width="237" height="143" alt="Empresa Salva Foods en Venezuela se transformó en un foco de covid-19" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
</div>
<span class="published" itemprop="dateCreated">julio 22nd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/07/22/empresa-salva-foods-en-venezuela-se-transformo-en-un-foco-de-covid-19/">Empresa Salva Foods en Venezuela se transformó en un foco de covid-19</a></h3>
<span class="text"></span>
</article>
</div><div class="col-xs-6 col-sm-4">
<article class="thumb thumb-lay-two cat-54 parent-cat-54">
<div class="thumb-wrap relative">
<a href="https://elvenezolanonews.com/2020/07/22/regimen-impide-que-laboratorios-realicen-pruebas-covid-19-para-controlar-la-informacion/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/08/para-esquivar-impuestos-y-mordidas-los-restaurantes-en-venezuela-se-hacen-clandestinos-237x143.jpg" width="237" height="143" alt="Régimen impide que laboratorios realicen pruebas covid-19 para controlar la información" class="img-responsive" /></a>
<a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
</div>
<span class="published" itemprop="dateCreated">julio 22nd, 2020</span>
<h3><a href="https://elvenezolanonews.com/2020/07/22/regimen-impide-que-laboratorios-realicen-pruebas-covid-19-para-controlar-la-informacion/">Régimen impide que laboratorios realicen pruebas covid-19 para controlar la información</a></h3>
<span class="text"></span>
</article>
</div></div>
</section>


<section id="comments">
</section>


<section id="article-comments-form">
</section>

</article>

</div>


<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-news linkbox-has-meta"> <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/juntos-podemos-100x80.jpg" width="100" height="80" alt="Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia" /></a>
<span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/unidad-democrata-cristiana-convoca-relanzamiento-de-la-unidad-del-pais-para-rescatar-la-democracia/">Unidad Demócrata Cristiana convoca relanzamiento de la unidad del país para rescatar la democracia</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/23/pompeo-acuso-a-la-oms-de-dejarse-comprar-por-china/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/internacionales-mike-pompeo-putin-esta-empenado-minar-democracias-mundo-n359013-764x480-550236-100x80.jpg" width="100" height="80" alt="Pompeo acusó a la OMS de dejarse “comprar” por China" /></a>
<span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/pompeo-acuso-a-la-oms-de-dejarse-comprar-por-china/">Pompeo acusó a la OMS de dejarse “comprar” por China</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/23/coronavirus-bate-record-diario-con-279-700-casos-y-supera-ya-los-15-millones-de-contagiados/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus-en-corea-del-sur-100x80.jpeg" width="100" height="80" alt="Coronavirus bate récord diario con 279.700 casos y supera ya los 15 millones de contagiados" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/coronavirus-bate-record-diario-con-279-700-casos-y-supera-ya-los-15-millones-de-contagiados/">Coronavirus bate récord diario con 279.700 casos y supera ya los 15 millones de contagiados</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/23/conozca-la-lujosa-mansion-que-le-incautaron-a-alex-saab-en-barranquilla-fotos-y-video/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/DRE3SGYGKNGLTF7AJNMI74TJ2Q-100x80.jpg" width="100" height="80" alt="Conozca la lujosa mansión que le incautaron a Álex Saab en Barranquilla (+fotos y video)" /></a>
<span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/conozca-la-lujosa-mansion-que-le-incautaron-a-alex-saab-en-barranquilla-fotos-y-video/">Conozca la lujosa mansión que le incautaron a Álex Saab en Barranquilla (+fotos y video)</a></h3>
<span class="published">
</span>
</article>

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/23/california-tiene-el-mayor-numero-de-casos-de-covid-19-en-estados-unidos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/CALIFORNIA-696x391-1-100x80.jpg" width="100" height="80" alt="California tiene el mayor número de casos de Covid-19 en Estados Unidos" /></a>
<span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/california-tiene-el-mayor-numero-de-casos-de-covid-19-en-estados-unidos/">California tiene el mayor número de casos de Covid-19 en Estados Unidos</a></h3>
<span class="published">
</span>
</article>
 </div>

</aside> <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header> <div class="textwidget"><div id="polls-10" class="wp-polls">
<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="c49fd2838d" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
<p style="text-align: center;"><strong>Régimen extiende cuarentena en Venezuela por:</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-40" name="poll_10" value="40" /> <label for="poll-answer-40">1) Protocolos de seguridad</label></li>
<li><input type="radio" id="poll-answer-41" name="poll_10" value="41" /> <label for="poll-answer-41">2) Existen más casos de los que anuncian</label></li>
<li><input type="radio" id="poll-answer-42" name="poll_10" value="42" /> <label for="poll-answer-42">3) Crisis de la gasolina</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div>
</aside> <aside class="widget module-news"> <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header> 
<div class="article-container">

<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/23/venezuela-supero-los-13-mil-casos-de-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/2020-07-15T153659Z_1294105844_RC2RTH9A5IHP_RTRMADP_3_HEALTH-CORONAVIRUS-VENEZUELA-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/07/23/venezuela-supero-los-13-mil-casos-de-covid-19/">Venezuela superó los 13 mil casos de Covid-19</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/22/empresa-salva-foods-en-venezuela-se-transformo-en-un-foco-de-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/clap-2-990x460-1132x670-corrupcion-720x420-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/07/22/empresa-salva-foods-en-venezuela-se-transformo-en-un-foco-de-covid-19/">Empresa Salva Foods en Venezuela se transformó en un foco de covid-19</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/22/regimen-impide-que-laboratorios-realicen-pruebas-covid-19-para-controlar-la-informacion/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/para-esquivar-impuestos-y-mordidas-los-restaurantes-en-venezuela-se-hacen-clandestinos-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/07/22/regimen-impide-que-laboratorios-realicen-pruebas-covid-19-para-controlar-la-informacion/">Régimen impide que laboratorios realicen pruebas covid-19 para controlar la información</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/22/31-hospitales-venezolanos-se-han-beneficiados-de-los-insumos-de-la-ops/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/07/Mexico-supera-a-China-en-cifra-1000x540-1-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/07/22/31-hospitales-venezolanos-se-han-beneficiados-de-los-insumos-de-la-ops/">31 hospitales venezolanos se han beneficiados de los insumos de la OPS</a></h3>
</article>


<article class="clearfix">
<a href="https://elvenezolanonews.com/2020/07/22/ledezma-esos-barbaros-destruyeron-la-economia-saquearon-y-arruinaron-a-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Ledezma_1-1100x618-100x80.jpg" width="100" height="80" alt=""></a>
<span class="published">
</span>
<h3><a href="https://elvenezolanonews.com/2020/07/22/ledezma-esos-barbaros-destruyeron-la-economia-saquearon-y-arruinaron-a-venezuela/">Ledezma: Esos bárbaros destruyeron la economía, saquearon y arruinaron a Venezuela</a></h3>
</article>

</div>

</aside> </div>
</div>

</div>

</div>

</div>


<section id="page-footer">

<div class="container">

<nav id="foot-menu" class="hidden-xs">
<ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>


<div class="copyright row">

<div class="col-sm-6">
© <b>El Venezolano News</b> 2016. All rights reserved. </div>


<div class="col-sm-6 text-right">
</div>

</div>

</div>

</section>

</div>

</div>


<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script></script>

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[38147]");
                                        });
</script>

</body>
</html>


