<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">
    <!-- start:wp_head -->
    <title>Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos - El Venezolano News" />
<meta property="og:description" content="(14 de mayo del 2020. El Venezolano).- El Gobierno colombiano informó este miércoles que el país superó los 500 muertos por el coronavirus y que los contagiados alcanzan ya los 12.930, muchos de ellos en regiones selváticas de difícil acceso para el envío de ayudas médicas, como los departamentos de Amazonas y Vaupés. A través &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="destacado" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2020-05-14T16:26:03-05:00" />
<meta property="article:modified_time" content="2020-05-14T16:40:43-05:00" />
<meta property="og:updated_time" content="2020-05-14T16:40:43-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(14 de mayo del 2020. El Venezolano).- El Gobierno colombiano informó este miércoles que el país superó los 500 muertos por el coronavirus y que los contagiados alcanzan ya los 12.930, muchos de ellos en regiones selváticas de difícil acceso para el envío de ayudas médicas, como los departamentos de Amazonas y Vaupés. A través [&hellip;]" />
<meta name="twitter:title" content="Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1580330266' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1580330266' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=34425' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-34425 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/academia-de-ciencias-preocupa-que-se-nos-persiga-por-contribuir-al-mejor-manejo-de-la-pandemia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/200316175051-latam-cifras-coronavirus-venezuela-republica-dominicana-peru-ecuador-portafolio-global-cnnee-00000000-full-169-190x140.jpg" width="190" height="140" alt="Academia de Ciencias: Preocupa que se nos persiga por contribuir al mejor manejo de la pandemia" class="img-responsive" /></div>
                            <h3>Academia de Ciencias: Preocupa que se nos persiga por contribuir al mejor manejo de la pandemia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/salas-feo-a-guaido-pase-urgente-a-la-ofensiva-la-gente-no-aguanta-mas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/henrique-salas-feo-foro-de-sao-paulo-e-internacional-socialista-estan-detras-de-ultimos-acontecimientos-en-latinoamerica-190x140.jpg" width="190" height="140" alt="Salas Feo a Guaidó: Pase urgente a la ofensiva. La gente no aguanta más" class="img-responsive" /></div>
                            <h3>Salas Feo a Guaidó: Pase urgente a la ofensiva. La gente no aguanta más</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/david-smolansky-soy-transparente-por-los-recursos-que-yo-manejo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/david-smolansky-institute-of-world-politics-luis-armando-gomez-luisgomezphotos-1200x600-800x400-1-190x140.jpg" width="190" height="140" alt="David Smolansky: Soy transparente por los recursos que yo manejo" class="img-responsive" /></div>
                            <h3>David Smolansky: Soy transparente por los recursos que yo manejo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/conindustria-solicito-el-levatamiento-progresivo-de-la-cuarentana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Conindustria-190x140.jpg" width="190" height="140" alt="Conindustria solicitó el levatamiento “progresivo” de la cuarentana" class="img-responsive" /></div>
                            <h3>Conindustria solicitó el levatamiento “progresivo” de la cuarentana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/maduro-anuncio-que-la-cuarentena-no-se-levantara-tras-17-nuevos-casos-de-coronavirus-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/EX-j7OBXQAcZMAA-190x140.jpg" width="190" height="140" alt="Maduro anunció que la cuarentena no se levantará, tras 17 nuevos casos  de coronavirus en Venezuela" class="img-responsive" /></div>
                            <h3>Maduro anunció que la cuarentena no se levantará, tras 17 nuevos casos  de coronavirus en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/venezolanos-en-situacion-precaria-en-miami-recibieron-bolsas-de-comida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/53f3d30d6578c95363a16a22bb33eacb6af839b7w-800x400-1-190x140.jpg" width="190" height="140" alt="Venezolanos en situación “precaria” en Miami recibieron bolsas de comida" class="img-responsive" /></div>
                            <h3>Venezolanos en situación “precaria” en Miami recibieron bolsas de comida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/12/florida-suma-seis-nuevos-casos-de-covid-19/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/114-DeSantis-COVID-19-Presser-DS-190x140.jpg" width="190" height="140" alt="Florida suma seis nuevos casos de covid-19" class="img-responsive" /></div>
                            <h3>Florida suma seis nuevos casos de covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/12/algunos-negocios-en-palm-beach-comenzaran-reapertura-paulatina/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/Final_Selects_For_Inline_STAFF_14-190x140.jpeg" width="190" height="140" alt="Algunos negocios en Palm Beach comenzarán reapertura paulatina" class="img-responsive" /></div>
                            <h3>Algunos negocios en Palm Beach comenzarán reapertura paulatina</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/12/gracias-al-coronavirus-extranjeros-en-orlando-han-podido-comprar-mas-propiedades/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/coronavirus_florida_parque-afp-190x140.jpg" width="190" height="140" alt="Gracias al coronavirus extranjeros en Orlando han podido comprar más propiedades" class="img-responsive" /></div>
                            <h3>Gracias al coronavirus extranjeros en Orlando han podido comprar más propiedades</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/12/disney-ya-acepta-reservas-para-visitar-su-parque-de-orlando-a-partir-de-julio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/Orlando-Disney-750x375-1-190x140.jpg" width="190" height="140" alt="Disney ya acepta reservas para visitar su parque de Orlando a partir de julio" class="img-responsive" /></div>
                            <h3>Disney ya acepta reservas para visitar su parque de Orlando a partir de julio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/marco-rubio-insto-trump-a-incluir-a-venezuela-en-la-lista-como-patrocinador-del-terrorismo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/Marco-Rubio-1-190x140.jpg" width="190" height="140" alt="Marco Rubio instó Trump a incluir a Venezuela en la lista como patrocinador del terrorismo" class="img-responsive" /></div>
                            <h3>Marco Rubio instó Trump a incluir a Venezuela en la lista como patrocinador del terrorismo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/trump-sugiere-un-corte-total-de-las-relaciones-con-china/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/183896-1594637167-190x140.jpg" width="190" height="140" alt="Trump sugiere un “corte” total de las relaciones con China" class="img-responsive" /></div>
                            <h3>Trump sugiere un “corte” total de las relaciones con China</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/venezuela-en-la-lista-negra-de-paises-que-no-colaboran-en-lucha-antiterrorista-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Departamento-de-Estado-190x140.jpg" width="190" height="140" alt="Venezuela en la lista negra de países que no colaboran en lucha antiterrorista de EEUU" class="img-responsive" /></div>
                            <h3>Venezuela en la lista negra de países que no colaboran en lucha antiterrorista de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/estados-unidos-supero-los-84-mil-fallecidos-por-el-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/NUEVA-190x140.jpg" width="190" height="140" alt="Estados Unidos superó los 84 mil fallecidos por el coronavirus" class="img-responsive" /></div>
                            <h3>Estados Unidos superó los 84 mil fallecidos por el coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/kozak-recordo-que-maduro-persigue-a-quien-informe-sobre-el-covid-19-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MICHAEL-KOZAK-750x500-190x140.jpg" width="190" height="140" alt="Kozak recordó que Maduro persigue a quien informe sobre el covid-19 en Venezuela" class="img-responsive" /></div>
                            <h3>Kozak recordó que Maduro persigue a quien informe sobre el covid-19 en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1-190x140.jpg" width="190" height="140" alt="Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos" class="img-responsive" /></div>
                            <h3>Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/afp-la-cifra-de-muertes-por-covid-19-se-acerca-a-los-300-000-en-todo-el-mundo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus_corea_del_sur.jpg_400404777-190x140.jpg" width="190" height="140" alt="AFP: La cifra de muertes por covid-19 se acerca a los 300.000 en todo el mundo" class="img-responsive" /></div>
                            <h3>AFP: La cifra de muertes por covid-19 se acerca a los 300.000 en todo el mundo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/italia-presento-pequeno-repunte-en-casos-de-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/descarga-19-190x140.jpeg" width="190" height="140" alt="Italia presentó pequeño repunte en casos de coronavirus" class="img-responsive" /></div>
                            <h3>Italia presentó pequeño repunte en casos de coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/colombia-alcanza-nuevo-record-diario-con-mas-de-650-contagios-y-un-total-de-12-272/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/personas-en-bogotá-780x405-1-190x140.jpg" width="190" height="140" alt="Colombia alcanza nuevo récord diario con más de 650 contagios y un total de 12.272" class="img-responsive" /></div>
                            <h3>Colombia alcanza nuevo récord diario con más de 650 contagios y un total de 12.272</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/reina-isabel-ii-vivira-apartada-de-la-vida-oficial-varios-meses/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/reina_isabel_ii.jpg_277271289-190x140.jpg" width="190" height="140" alt="Reina Isabel II vivirá apartada de la vida oficial varios meses" class="img-responsive" /></div>
                            <h3>Reina Isabel II vivirá apartada de la vida oficial varios meses</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/evaluan-cambiar-sede-del-us-open-de-tenis-por-crisis-del-covid-19-en-ny/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/us-open-femenino-190x140.jpg" width="190" height="140" alt="Evalúan cambiar sede del US Open de tenis por crisis del covid-19 en NY" class="img-responsive" /></div>
                            <h3>Evalúan cambiar sede del US Open de tenis por crisis del covid-19 en NY</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/carlos-sainz-es-el-nuevo-piloto-de-ferrari-por-dos-anos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/carlos-sainz-190x140.jpg" width="190" height="140" alt="Carlos Sainz es el nuevo piloto de Ferrari por dos años" class="img-responsive" /></div>
                            <h3>Carlos Sainz es el nuevo piloto de Ferrari por dos años</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/gobernador-de-arizona-reanudara-actividades-de-deportes-profesionales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/7944f54fdcdabd5c0e7c31474591e0c6318fb6f1w-190x140.jpg" width="190" height="140" alt="Gobernador de Arizona reanudará actividades de deportes profesionales" class="img-responsive" /></div>
                            <h3>Gobernador de Arizona reanudará actividades de deportes profesionales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/la-premier-impone-los-primeros-requisitos-para-volver-a-los-entrenamientos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/Manchester-United-190x140.jpg" width="190" height="140" alt="La Premier impone los primeros requisitos para volver a los entrenamientos" class="img-responsive" /></div>
                            <h3>La Premier impone los primeros requisitos para volver a los entrenamientos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/coi-se-reune-para-tratar-las-consecuencias-de-la-pandemia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/54cb0a78191b4738bf3bfa00f08dd38a-190x140.jpg" width="190" height="140" alt="COI se reúne para tratar las consecuencias de la pandemia" class="img-responsive" /></div>
                            <h3>COI se reúne para tratar las consecuencias de la pandemia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/disney-podria-estrenar-the-new-mutants-a-finales-de-agosto/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/new_mutants_trailer_release_date_news-190x140.jpg" width="190" height="140" alt="Disney podría estrenar &quot;The New Mutants&quot; a finales de agosto" class="img-responsive" /></div>
                            <h3>Disney podría estrenar "The New Mutants" a finales de agosto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/actriz-danna-garcia-confirmo-que-dio-positivo-al-covid-19-por-tercera-vez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/226903-Principal-190x140.jpg" width="190" height="140" alt="Actriz Danna García confirmó que dio positivo al Covid-19 por tercera vez" class="img-responsive" /></div>
                            <h3>Actriz Danna García confirmó que dio positivo al Covid-19 por tercera vez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/rihanna-debuta-en-el-tercer-puesto-en-la-lista-de-musicos-mas-ricos-del-sunday-times/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/foto_0000000120200513075129-190x140.jpg" width="190" height="140" alt="Rihanna debuta en el tercer puesto en la lista de músicos más ricos del Sunday Times" class="img-responsive" /></div>
                            <h3>Rihanna debuta en el tercer puesto en la lista de músicos más ricos del Sunday Times</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/david-bisbal-y-la-venezolana-rosanna-zenetti-seran-padre-por-tercera-vez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/355f217204e441eda3fe86d1642ab646-190x140.jpg" width="190" height="140" alt="David Bisbal y la venezolana Rosanna Zenetti serán padre por tercera vez" class="img-responsive" /></div>
                            <h3>David Bisbal y la venezolana Rosanna Zenetti serán padre por tercera vez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/12/resumen-de-noticias-de-entretenimiento-por-camargonotas-3/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/tony-vega-190x140.jpeg" width="190" height="140" alt="Resumen de noticias de entretenimiento, por Camargonotas" class="img-responsive" /></div>
                            <h3>Resumen de noticias de entretenimiento, por Camargonotas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/14/google-play-retira-813-apps-de-tipo-creepware-disenadas-para-acceso-remoto-malicioso/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/fotonoticia_20190115112135_1920-800x400-1-190x140.jpg" width="190" height="140" alt="Google Play retira 813 apps de tipo creepware, diseñadas para acceso remoto malicioso" class="img-responsive" /></div>
                            <h3>Google Play retira 813 apps de tipo creepware, diseñadas para acceso remoto malicioso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/13/desarrollan-un-brazalete-electronico-para-salir-del-confinamiento-en-italia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/450_1000-190x140.jpg" width="190" height="140" alt="Desarrollan un brazalete electrónico para salir del confinamiento en Italia" class="img-responsive" /></div>
                            <h3>Desarrollan un brazalete electrónico para salir del confinamiento en Italia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/12/perro-robot-mantiene-en-singapur-distancia-social-en-parques/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/dfb8cc9f34e74529899107d5d51b113a-190x140.jpg" width="190" height="140" alt="Perro-robot mantiene en Singapur distancia social en parques" class="img-responsive" /></div>
                            <h3>Perro-robot mantiene en Singapur distancia social en parques</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/11/google-y-facebook-postergan-regreso-a-trabajo-presencial-hasta-2021/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/descarga-1-1-190x140.jpg" width="190" height="140" alt="Google y Facebook postergan regreso a trabajo presencial hasta 2021" class="img-responsive" /></div>
                            <h3>Google y Facebook postergan regreso a trabajo presencial hasta 2021</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/05/08/la-nueva-nave-espacial-china-regresa-a-la-tierra/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/15889207500675-190x140.jpg" width="190" height="140" alt="La nueva nave espacial china regresa a la Tierra" class="img-responsive" /></div>
                            <h3>La nueva nave espacial china regresa a la Tierra</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-58">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F&amp;title=Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-34425" class="article-post cat-58 loop-page-1 clearfix post-34425 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-destacado" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="405" src="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1-770x405.jpg" class="entry-thumb img-responsive wp-post-image" alt="Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1-770x405.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div></div>
    <h1 itemprop="mainEntityOfPage">Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/internacionales/" title="Ver todas las publicaciones en Internacionales">Internacionales</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(14 de mayo del 2020. El Venezolano).- El Gobierno colombiano informó este miércoles que el país superó los 500 muertos por el coronavirus y que los contagiados alcanzan ya <strong>los 12.930, muchos de ellos en regiones selváticas de difícil acceso para el envío de ayudas médicas,</strong> como los departamentos de Amazonas y Vaupés.</p>



<p>A través de <strong><em><a href="https://www.elvenezolanocolombia.com/2020/05/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/">El Venezolano Colombia</a></em></strong> se conoció que el boletín diario del Ministerio de Salud indica que las víctimas mortales por la pandemia son <strong>509 mientras que los recuperados suman 3.133.</strong></p>



<p>Las autoridades confirmaron<strong> el registro de 658 casos nuevos, </strong>distribuidos en Atlántico (144), Amazonas (128), Bogotá (122), Bolívar (112), Valle del Cauca (63), Risaralda (17), Magdalena (14), Antioquia (10), Vaupés (9), Boyacá (8), Quindío (7), Chocó (5), La Guajira y Casanare (4), Meta (3), Huila, Cundinamarca y Caquetá (2), Tolima y Cauca (1).</p>



<p>Además, se indicó que hoy fueron procesadas<strong> 6.061 pruebas que elevan el acumulado del país a 171.799.</strong></p>



<p></p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F05%2F14%2Fcolombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos%2F&amp;title=Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/05/14/colombia-supera-los-500-muertos-por-coronavirus-y-acumula-12-930-casos/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/05/colombia-6-780x405-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2020/05/14/academia-de-ciencias-preocupa-que-se-nos-persiga-por-contribuir-al-mejor-manejo-de-la-pandemia/" title="Academia de Ciencias: Preocupa que se nos persiga por contribuir al mejor manejo de la pandemia">Academia de Ciencias: Preocupa que se nos persiga por contribuir al mejor manejo de la pandemia</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2020/05/14/google-play-retira-813-apps-de-tipo-creepware-disenadas-para-acceso-remoto-malicioso/" title="Google Play retira 813 apps de tipo creepware, diseñadas para acceso remoto malicioso">Google Play retira 813 apps de tipo creepware, diseñadas para acceso remoto malicioso</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2020-05-14T11:26:03-05:00">
<meta itemprop="dateModified" content="2020-05-14T11:40:43-05:00">
<meta itemprop="headline" content="Colombia supera los 500 muertos por coronavirus y acumula 12.930 casos">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-58 parent-cat-58">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/05/14/afp-la-cifra-de-muertes-por-covid-19-se-acerca-a-los-300-000-en-todo-el-mundo/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus_corea_del_sur.jpg_400404777-237x143.jpg" width="237" height="143" alt="AFP: La cifra de muertes por covid-19 se acerca a los 300.000 en todo el mundo" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">mayo 14th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/05/14/afp-la-cifra-de-muertes-por-covid-19-se-acerca-a-los-300-000-en-todo-el-mundo/">AFP: La cifra de muertes por covid-19 se acerca a los 300.000 en todo el mundo</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-58 parent-cat-58">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/05/13/italia-presento-pequeno-repunte-en-casos-de-coronavirus/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/05/descarga-19-237x143.jpeg" width="237" height="143" alt="Italia presentó pequeño repunte en casos de coronavirus" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">mayo 13th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/05/13/italia-presento-pequeno-repunte-en-casos-de-coronavirus/">Italia presentó pequeño repunte en casos de coronavirus</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-58 parent-cat-58">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/05/13/colombia-alcanza-nuevo-record-diario-con-mas-de-650-contagios-y-un-total-de-12-272/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/05/personas-en-bogotá-780x405-1-237x143.jpg" width="237" height="143" alt="Colombia alcanza nuevo récord diario con más de 650 contagios y un total de 12.272" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/internacionales/" class="theme">Internacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">mayo 13th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/05/13/colombia-alcanza-nuevo-record-diario-con-mas-de-650-contagios-y-un-total-de-12-272/">Colombia alcanza nuevo récord diario con más de 650 contagios y un total de 12.272</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/05/14/disney-podria-estrenar-the-new-mutants-a-finales-de-agosto/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/new_mutants_trailer_release_date_news-100x80.jpg" width="100" height="80" alt="Disney podría estrenar &quot;The New Mutants&quot; a finales de agosto" /></a>
                                <span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/05/14/disney-podria-estrenar-the-new-mutants-a-finales-de-agosto/">Disney podría estrenar "The New Mutants" a finales de agosto</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/05/14/evaluan-cambiar-sede-del-us-open-de-tenis-por-crisis-del-covid-19-en-ny/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/us-open-femenino-100x80.jpg" width="100" height="80" alt="Evalúan cambiar sede del US Open de tenis por crisis del covid-19 en NY" /></a>
                                <span class="category cat-8 parent-cat-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/05/14/evaluan-cambiar-sede-del-us-open-de-tenis-por-crisis-del-covid-19-en-ny/">Evalúan cambiar sede del US Open de tenis por crisis del covid-19 en NY</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/05/14/actriz-danna-garcia-confirmo-que-dio-positivo-al-covid-19-por-tercera-vez/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/226903-Principal-100x80.jpg" width="100" height="80" alt="Actriz Danna García confirmó que dio positivo al Covid-19 por tercera vez" /></a>
                                <span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/05/14/actriz-danna-garcia-confirmo-que-dio-positivo-al-covid-19-por-tercera-vez/">Actriz Danna García confirmó que dio positivo al Covid-19 por tercera vez</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/05/14/marco-rubio-insto-trump-a-incluir-a-venezuela-en-la-lista-como-patrocinador-del-terrorismo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/Marco-Rubio-1-100x80.jpg" width="100" height="80" alt="Marco Rubio instó Trump a incluir a Venezuela en la lista como patrocinador del terrorismo" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/05/14/marco-rubio-insto-trump-a-incluir-a-venezuela-en-la-lista-como-patrocinador-del-terrorismo/">Marco Rubio instó Trump a incluir a Venezuela en la lista como patrocinador del terrorismo</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/05/14/academia-de-ciencias-preocupa-que-se-nos-persiga-por-contribuir-al-mejor-manejo-de-la-pandemia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/200316175051-latam-cifras-coronavirus-venezuela-republica-dominicana-peru-ecuador-portafolio-global-cnnee-00000000-full-169-100x80.jpg" width="100" height="80" alt="Academia de Ciencias: Preocupa que se nos persiga por contribuir al mejor manejo de la pandemia" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/05/14/academia-de-ciencias-preocupa-que-se-nos-persiga-por-contribuir-al-mejor-manejo-de-la-pandemia/">Academia de Ciencias: Preocupa que se nos persiga por contribuir al mejor manejo de la pandemia</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="07ba712203" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>Régimen extiende cuarentena en Venezuela por:</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-40" name="poll_10" value="40" /> <label for="poll-answer-40">1) Protocolos de seguridad</label></li>
		<li><input type="radio" id="poll-answer-41" name="poll_10" value="41" /> <label for="poll-answer-41">2) Existen más casos de los que anuncian</label></li>
		<li><input type="radio" id="poll-answer-42" name="poll_10" value="42" /> <label for="poll-answer-42">3) Crisis de la gasolina</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/05/14/afp-la-cifra-de-muertes-por-covid-19-se-acerca-a-los-300-000-en-todo-el-mundo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/coronavirus_corea_del_sur.jpg_400404777-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/05/14/afp-la-cifra-de-muertes-por-covid-19-se-acerca-a-los-300-000-en-todo-el-mundo/">AFP: La cifra de muertes por covid-19 se acerca a los 300.000 en todo el mundo</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/05/13/italia-presento-pequeno-repunte-en-casos-de-coronavirus/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/descarga-19-100x80.jpeg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/05/13/italia-presento-pequeno-repunte-en-casos-de-coronavirus/">Italia presentó pequeño repunte en casos de coronavirus</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/05/13/colombia-alcanza-nuevo-record-diario-con-mas-de-650-contagios-y-un-total-de-12-272/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/05/personas-en-bogotá-780x405-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/05/13/colombia-alcanza-nuevo-record-diario-con-mas-de-650-contagios-y-un-total-de-12-272/">Colombia alcanza nuevo récord diario con más de 650 contagios y un total de 12.272</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/05/13/reina-isabel-ii-vivira-apartada-de-la-vida-oficial-varios-meses/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/reina_isabel_ii.jpg_277271289-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/05/13/reina-isabel-ii-vivira-apartada-de-la-vida-oficial-varios-meses/">Reina Isabel II vivirá apartada de la vida oficial varios meses</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/05/13/acnur-advirtio-de-creciente-estigmatizacion-de-venezolanos-por-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/caravana-migrantes-960x550-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/05/13/acnur-advirtio-de-creciente-estigmatizacion-de-venezolanos-por-covid-19/">Acnur advirtió de creciente estigmatización de venezolanos por covid-19</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[34425]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
