<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">
    <!-- start:wp_head -->
    <title>Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos - El Venezolano News" />
<meta property="og:description" content="(28 de abril del 2020. El Venezolano).- Reynaldo Armas respondió a través de su cuenta de Instagram ante las acusaciones que habría hecho la periodista Angie Pérez sobre su presunta participación en la fiesta de narcotraficante Emilio Martínez, alias “Chiche Smith”, reportó El Farandi. “A esta persona (Angie Pérez) le recomiendo que antes de hacer &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="destacado" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2020-04-28T23:02:52-05:00" />
<meta property="article:modified_time" content="2020-04-28T23:04:25-05:00" />
<meta property="og:updated_time" content="2020-04-28T23:04:25-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(28 de abril del 2020. El Venezolano).- Reynaldo Armas respondió a través de su cuenta de Instagram ante las acusaciones que habría hecho la periodista Angie Pérez sobre su presunta participación en la fiesta de narcotraficante Emilio Martínez, alias “Chiche Smith”, reportó El Farandi. “A esta persona (Angie Pérez) le recomiendo que antes de hacer [&hellip;]" />
<meta name="twitter:title" content="Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1580330266' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1580330266' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=33403' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-33403 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/pdvsa-apuesta-por-una-forma-que-beneficiara-a-socios-privados/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/2019-04-04t230646z_1_lynxnpef3326q_rtroptp_4_venezuela-petroleo-mejoradores-scaled-190x140.jpg" width="190" height="140" alt="Pdvsa apuesta por una forma que beneficiará a socios privados" class="img-responsive" /></div>
                            <h3>Pdvsa apuesta por una forma que beneficiará a socios privados</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/cendas-canasta-alimentaria-en-venezuela-podria-llegar-a-los-68-millones-de-bolivares-en-abril/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/IMG_4936-190x140.jpg" width="190" height="140" alt="Cendas: Canasta alimentaria en Venezuela podría llegar a los 68 millones de bolívares en abril" class="img-responsive" /></div>
                            <h3>Cendas: Canasta alimentaria en Venezuela podría llegar a los 68 millones de bolívares en abril</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/luis-florido-maduro-esta-tecnicamente-fuera-del-poder/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/luis-florido-huyó-190x140.jpg" width="190" height="140" alt="Luis Florido: Maduro está técnicamente fuera del poder" class="img-responsive" /></div>
                            <h3>Luis Florido: Maduro está técnicamente fuera del poder</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/exguerrillero-de-la-farc-y-congresista-colombiano-se-retracta-de-acusaciones-contra-lorent-saleh/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/revelan-documento-de-la-fiscalia-donde-se-acordo-liberacion-de-lorent-saleh-en-2017-190x140.jpg" width="190" height="140" alt="Exguerrillero de la FARC y congresista colombiano se retracta de acusaciones contra Lorent Saleh" class="img-responsive" /></div>
                            <h3>Exguerrillero de la FARC y congresista colombiano se retracta de acusaciones contra Lorent Saleh</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/alimentos-polar-no-puede-despachar-productos-por-bloqueos-del-regimen/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/alimentos-polar.jpg_1783990791-190x140.jpg" width="190" height="140" alt="Alimentos Polar no puede despachar productos por bloqueos del régimen" class="img-responsive" /></div>
                            <h3>Alimentos Polar no puede despachar productos por bloqueos del régimen</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/27/las-playas-de-miami-beach-seguiran-cerradas-hasta-junio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/EEUU-HURACANES-ATLÁNTICO-5-190x140.jpg" width="190" height="140" alt="Las playas de Miami Beach seguirán cerradas hasta junio" class="img-responsive" /></div>
                            <h3>Las playas de Miami Beach seguirán cerradas hasta junio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/27/moises-bakery-tradicion-de-comida-venezolana-en-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/moises-bakery-miami2-190x140.jpg" width="190" height="140" alt="Moisés Bakery: Tradición de comida venezolana en Florida" class="img-responsive" /></div>
                            <h3>Moisés Bakery: Tradición de comida venezolana en Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/arrestan-a-padres-en-florida-por-vender-comida-escolar-en-internet/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/limitaciones-compras-internet-e1420058020970-190x140.png" width="190" height="140" alt="Arrestan a padres en Florida por vender comida escolar en internet" class="img-responsive" /></div>
                            <h3>Arrestan a padres en Florida por vender comida escolar en internet</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/23/coronavirus-puso-un-stop-al-alza-de-venta-de-viviendas-en-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/descarga-2-190x140.jpeg" width="190" height="140" alt="Coronavirus puso un &quot;stop&quot; al alza de venta de viviendas en Florida" class="img-responsive" /></div>
                            <h3>Coronavirus puso un "stop" al alza de venta de viviendas en Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/23/florida-esta-a-punto-de-alcanzar-los-1000-muertos-por-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/pruebas-coronavirus-190x140.jpg" width="190" height="140" alt="Florida está a punto de alcanzar los 1000 muertos por coronavirus" class="img-responsive" /></div>
                            <h3>Florida está a punto de alcanzar los 1000 muertos por coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/eeuu-sobre-la-designacion-de-el-aissami-significa-la-misma-mala-gestion-y-corrupcion/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Michael-Kozak-2-750x375-1-190x140.jpg" width="190" height="140" alt="EEUU sobre la designación de El Aissami: Significa la misma mala gestión y corrupción" class="img-responsive" /></div>
                            <h3>EEUU sobre la designación de El Aissami: Significa la misma mala gestión y corrupción</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/eeuu-reitero-su-apoyo-continuo-a-los-esfuerzos-de-guaido-para-restaurar-la-democracia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/EQGsRAAXUAEs8JD-190x140.jpg" width="190" height="140" alt="EEUU reiteró su “apoyo continuo a los esfuerzos” de Guaidó para “restaurar la democracia”" class="img-responsive" /></div>
                            <h3>EEUU reiteró su “apoyo continuo a los esfuerzos” de Guaidó para “restaurar la democracia”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/27/playas-de-california-lucen-llenas-aunque-eeuu-se-acerca-a-millon-de-contagios/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/LOS-ANGELES-190x140.jpg" width="190" height="140" alt="Playas de California lucen llenas aunque EEUU se acerca al millón de contagios" class="img-responsive" /></div>
                            <h3>Playas de California lucen llenas aunque EEUU se acerca al millón de contagios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/abrams-maduro-no-tiene-quien-le-preste-dinero-como-hace-cinco-anos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/G6WONAUVQ5GRJKMZRT4LPEMOSU-1920x1079-1-190x140.jpg" width="190" height="140" alt="Abrams: Maduro no tiene quien le preste dinero como hace cinco años" class="img-responsive" /></div>
                            <h3>Abrams: Maduro no tiene quien le preste dinero como hace cinco años</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/eeuu-enviara-ventiladores-mecanicos-a-tres-naciones-latinas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/descarga-35-190x140.jpg" width="190" height="140" alt="EEUU enviará ventiladores mecánicos a tres naciones latinas" class="img-responsive" /></div>
                            <h3>EEUU enviará ventiladores mecánicos a tres naciones latinas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/motin-en-carcel-peruana-por-casos-de-covid-19-empeora/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/noticia-1587593437-ecuador-coronavirus-4-190x140.jpg" width="190" height="140" alt="Motín en cárcel peruana por casos de covid-19 empeora" class="img-responsive" /></div>
                            <h3>Motín en cárcel peruana por casos de covid-19 empeora</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/fao-vaticina-un-hambre-mayor-para-latinoamerica-por-el-covid-19/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Niña.PanamPost-190x140.jpg" width="190" height="140" alt="FAO vaticina un hambre mayor para Latinoamérica por el covid-19" class="img-responsive" /></div>
                            <h3>FAO vaticina un hambre mayor para Latinoamérica por el covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/casos-mundiales-de-coronavirus-superan-los-tres-millones/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/RM4PYUILRNBZZARQ6UPUUZSBSA-scaled-190x140.jpg" width="190" height="140" alt="Casos mundiales de coronavirus superan los tres millones" class="img-responsive" /></div>
                            <h3>Casos mundiales de coronavirus superan los tres millones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/espana-registra-301-fallecidos-por-covid-19-en-las-ultimas-24-horas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Spain-190x140.jpg" width="190" height="140" alt="España registra 301 fallecidos por Covid-19 en las últimas 24 horas" class="img-responsive" /></div>
                            <h3>España registra 301 fallecidos por Covid-19 en las últimas 24 horas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/china-amenaza-a-australia-con-boicot-economico-si-insiste-en-investigar-la-pandemia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/china-bandera-1-190x140.jpg" width="190" height="140" alt="China amenaza a Australia con boicot económico si insiste en investigar la pandemia" class="img-responsive" /></div>
                            <h3>China amenaza a Australia con boicot económico si insiste en investigar la pandemia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/nba-reabrira-sus-instalaciones-a-partir-del-1may-para-entrenamientos-individuales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/fd546c3da8574896b60ec1c6bcb1259c-190x140.jpg" width="190" height="140" alt="NBA reabrirá sus instalaciones a partir del #1May para entrenamientos individuales" class="img-responsive" /></div>
                            <h3>NBA reabrirá sus instalaciones a partir del #1May para entrenamientos individuales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/27/italia-permitira-entrenamientos-de-equipo-a-partir-del-18-de-mayo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/45cfbd6c56ebd0b5e12305fc81711d9d-190x140.jpg" width="190" height="140" alt="Italia permitirá entrenamientos de equipo a partir del 18 de mayo" class="img-responsive" /></div>
                            <h3>Italia permitirá entrenamientos de equipo a partir del 18 de mayo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/burrow-y-love-fueron-protagonistas-de-la-primera-ronda-del-sorteo-de-la-nfl/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/NFL-696x464-1-190x140.jpg" width="190" height="140" alt="Burrow y Love fueron protagonistas de la primera ronda del sorteo de la NFL" class="img-responsive" /></div>
                            <h3>Burrow y Love fueron protagonistas de la primera ronda del sorteo de la NFL</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/la-fifa-desbloquea-150-millones-de-dolares-para-ayuda-a-sus-federaciones/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/5e60fb09b5e11_1.jpeg_853717061-190x140.jpeg" width="190" height="140" alt="La FIFA desbloquea 150 millones de dólares para ayuda a sus federaciones" class="img-responsive" /></div>
                            <h3>La FIFA desbloquea 150 millones de dólares para ayuda a sus federaciones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/21/thiem-nishikori-y-pliskova-se-suman-al-open-virtual-de-madrid/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Dominic-190x140.jpg" width="190" height="140" alt="Thiem, Nishikori y Pliskova se suman al Open Virtual de Madrid" class="img-responsive" /></div>
                            <h3>Thiem, Nishikori y Pliskova se suman al Open Virtual de Madrid</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1-190x140.jpg" width="190" height="140" alt="Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos" class="img-responsive" /></div>
                            <h3>Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/netflix-estrenara-un-documental-que-da-una-mirada-intima-a-michelle-obama/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/AP20118707245872-800x400-1-190x140.jpg" width="190" height="140" alt="Netflix estrenará un documental que da “una mirada íntima” a Michelle Obama" class="img-responsive" /></div>
                            <h3>Netflix estrenará un documental que da “una mirada íntima” a Michelle Obama</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/27/placido-domingo-volvera-a-actuar-en-la-opera-de-viena/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/93252772612642ee9028cce49d4950e3-190x140.jpg" width="190" height="140" alt="Plácido Domingo volverá a actuar en la Ópera de Viena" class="img-responsive" /></div>
                            <h3>Plácido Domingo volverá a actuar en la Ópera de Viena</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/residente-dice-amanecer-valiente-y-acostarse-con-miedo-en-la-pandemia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Residente-amanecer-valiente-acostarse-pandemia_EDIIMA20200423_1131_4-190x140.jpg" width="190" height="140" alt="Residente dice amanecer &quot;valiente&quot; y acostarse &quot;con miedo&quot; en la pandemia" class="img-responsive" /></div>
                            <h3>Residente dice amanecer "valiente" y acostarse "con miedo" en la pandemia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/hollywood-llevara-al-cine-la-vida-de-whitney-houston/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/4127cd72d4fe47a6b9a5ae6cd7a5adbb-190x140.jpg" width="190" height="140" alt="Hollywood llevará al cine la vida de Whitney Houston" class="img-responsive" /></div>
                            <h3>Hollywood llevará al cine la vida de Whitney Houston</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/28/facebook-presenta-nueva-modalidad-de-videoconferencias/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/facebook-190x140.jpeg" width="190" height="140" alt="Facebook presenta nueva modalidad de videoconferencias" class="img-responsive" /></div>
                            <h3>Facebook presenta nueva modalidad de videoconferencias</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/24/zoom-se-actualiza-para-responder-a-criticas-por-fallas-de-seguridad/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/c5cc5f12094f4a3387b0f06495925a5f-190x140.jpg" width="190" height="140" alt="Zoom se actualiza para responder a críticas por fallas de seguridad" class="img-responsive" /></div>
                            <h3>Zoom se actualiza para responder a críticas por fallas de seguridad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/23/confinamiento-ayuda-al-crecimiento-de-zoom-video/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/hipertextual-zoom-deja-expuestos-miles-videos-internet-vulnerando-privacidad-sus-usuarios-2020603633-190x140.jpg" width="190" height="140" alt="Confinamiento ayuda al crecimiento de Zoom Video" class="img-responsive" /></div>
                            <h3>Confinamiento ayuda al crecimiento de Zoom Video</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/23/netflix-aumenta-sus-clientes-en-medio-de-la-pandemia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/netflix-codigos-190x140.jpg" width="190" height="140" alt="Netflix aumenta sus clientes en medio de la pandemia" class="img-responsive" /></div>
                            <h3>Netflix aumenta sus clientes en medio de la pandemia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/04/21/cnn-que-pasa-cuando-los-pilotos-no-completan-sus-horas-de-vuelo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/http___cdn.cnn_.com_cnnnext_dam_assets_200409144427-a350-flight-simulator-190x140.jpg" width="190" height="140" alt="CNN: ¿Qué pasa cuando los pilotos no completan sus horas de vuelo?" class="img-responsive" /></div>
                            <h3>CNN: ¿Qué pasa cuando los pilotos no completan sus horas de vuelo?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-57">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F&amp;title=Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-33403" class="article-post cat-57 loop-page-1 clearfix post-33403 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-destacado" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="512" height="336" src="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg" class="entry-thumb img-responsive wp-post-image" alt="Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos" itemprop="image" srcset="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg 512w, https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1-300x197.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/entretenimiento/" title="Entretenimiento" rel="v:url" property="v:title">Entretenimiento</a></div></div>
    <h1 itemprop="mainEntityOfPage">Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/entretenimiento/" title="Ver todas las publicaciones en Entretenimiento">Entretenimiento</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(28 de abril del 2020. El Venezolano).- <strong>Reynaldo Armas respondió a través de su cuenta de Instagram ante las acusaciones que habría hecho la periodista Angie Pérez</strong> sobre su presunta participación en la fiesta de narcotraficante Emilio Martínez, alias “Chiche Smith”, reportó El Farandi.</p>



<p>“A esta persona <strong>(Angie Pérez)</strong> le recomiendo que antes de hacer sus descargas primero averigüe (…) Eso es totalmente falso, yo no estuve allí”, escribió Armas.</p>



<p>En este contexto, el intérprete criollo aseguró que no habría realizado una presentación en la fiesta Martínez, <strong>recientemente acusado por narcotráfico, y que por esta razón habría decidido responder la situación.</strong></p>



<p>Por último, rechazó que la comunicadora haya hablado sobre una presunta presentación e insistió en que<strong> Pérez debería disculparse</strong> por estas acciones.<a rel="noreferrer noopener" href="http://j.mp/3aLgBQW" target="_blank"></a></p>



<p>“No es justo que una persona que ni siquiera conozco se dé a la tarea de colocar el nombre de cuanta persona se le antoje. <strong>Ni siquiera la ‘delicadeza’ de pedir disculpas cuando se equivoca”</strong>, agregó.</p>



<p>Vale acotar que recientemente Pérez habría acusado a <strong>Reinaldo Armas, Teo Galíndez y otras personalidades venezolanas p</strong>or presuntamente formar parte de los artistas que habrían estado en la fiesta de “Chiche Smith”.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F04%2F28%2Freynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos%2F&amp;title=Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2020/04/28/pdvsa-apuesta-por-una-forma-que-beneficiara-a-socios-privados/" title="Pdvsa apuesta por una forma que beneficiará a socios privados">Pdvsa apuesta por una forma que beneficiará a socios privados</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2020/04/28/la-ilusion-que-no-se-dio-por/" title="La ilusión que no se dio, por Dr. Ricardo Campanella">La ilusión que no se dio, por Dr. Ricardo Campanella</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2020-04-28T18:02:52-05:00">
<meta itemprop="dateModified" content="2020-04-28T18:04:25-05:00">
<meta itemprop="headline" content="Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-57 parent-cat-57">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/04/28/netflix-estrenara-un-documental-que-da-una-mirada-intima-a-michelle-obama/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/04/AP20118707245872-800x400-1-237x143.jpg" width="237" height="143" alt="Netflix estrenará un documental que da “una mirada íntima” a Michelle Obama" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/entretenimiento/" class="theme">Entretenimiento</a>
                            </div>
                            <span class="published" itemprop="dateCreated">abril 28th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/04/28/netflix-estrenara-un-documental-que-da-una-mirada-intima-a-michelle-obama/">Netflix estrenará un documental que da “una mirada íntima” a Michelle Obama</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-57 parent-cat-57">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/04/27/placido-domingo-volvera-a-actuar-en-la-opera-de-viena/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/04/93252772612642ee9028cce49d4950e3-237x143.jpg" width="237" height="143" alt="Plácido Domingo volverá a actuar en la Ópera de Viena" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/entretenimiento/" class="theme">Entretenimiento</a>
                            </div>
                            <span class="published" itemprop="dateCreated">abril 27th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/04/27/placido-domingo-volvera-a-actuar-en-la-opera-de-viena/">Plácido Domingo volverá a actuar en la Ópera de Viena</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-57 parent-cat-57">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/04/24/residente-dice-amanecer-valiente-y-acostarse-con-miedo-en-la-pandemia/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Residente-amanecer-valiente-acostarse-pandemia_EDIIMA20200423_1131_4-237x143.jpg" width="237" height="143" alt="Residente dice amanecer &quot;valiente&quot; y acostarse &quot;con miedo&quot; en la pandemia" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/entretenimiento/" class="theme">Entretenimiento</a>
                            </div>
                            <span class="published" itemprop="dateCreated">abril 24th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/04/24/residente-dice-amanecer-valiente-y-acostarse-con-miedo-en-la-pandemia/">Residente dice amanecer "valiente" y acostarse "con miedo" en la pandemia</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/04/28/facebook-presenta-nueva-modalidad-de-videoconferencias/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/facebook-100x80.jpeg" width="100" height="80" alt="Facebook presenta nueva modalidad de videoconferencias" /></a>
                                <span class="category cat-62 parent-cat-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/04/28/facebook-presenta-nueva-modalidad-de-videoconferencias/">Facebook presenta nueva modalidad de videoconferencias</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/04/28/motin-en-carcel-peruana-por-casos-de-covid-19-empeora/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/noticia-1587593437-ecuador-coronavirus-4-100x80.jpg" width="100" height="80" alt="Motín en cárcel peruana por casos de covid-19 empeora" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/04/28/motin-en-carcel-peruana-por-casos-de-covid-19-empeora/">Motín en cárcel peruana por casos de covid-19 empeora</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/04/28/fao-vaticina-un-hambre-mayor-para-latinoamerica-por-el-covid-19/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Niña.PanamPost-100x80.jpg" width="100" height="80" alt="FAO vaticina un hambre mayor para Latinoamérica por el covid-19" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/04/28/fao-vaticina-un-hambre-mayor-para-latinoamerica-por-el-covid-19/">FAO vaticina un hambre mayor para Latinoamérica por el covid-19</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/04/28/pdvsa-apuesta-por-una-forma-que-beneficiara-a-socios-privados/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/2019-04-04t230646z_1_lynxnpef3326q_rtroptp_4_venezuela-petroleo-mejoradores-100x80.jpg" width="100" height="80" alt="Pdvsa apuesta por una forma que beneficiará a socios privados" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/04/28/pdvsa-apuesta-por-una-forma-que-beneficiara-a-socios-privados/">Pdvsa apuesta por una forma que beneficiará a socios privados</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/unnamed-2-1-100x80.jpg" width="100" height="80" alt="Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos" /></a>
                                <span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/04/28/reynaldo-armas-cuenta-la-verdad-de-su-supuesta-participacion-en-fiestas-de-narcos/">Reynaldo Armas cuenta la verdad de su supuesta participación en fiestas de narcos</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="730cd63be9" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>Régimen extiende cuarentena en Venezuela por:</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-40" name="poll_10" value="40" /> <label for="poll-answer-40">1) Protocolos de seguridad</label></li>
		<li><input type="radio" id="poll-answer-41" name="poll_10" value="41" /> <label for="poll-answer-41">2) Existen más casos de los que anuncian</label></li>
		<li><input type="radio" id="poll-answer-42" name="poll_10" value="42" /> <label for="poll-answer-42">3) Crisis de la gasolina</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/04/28/netflix-estrenara-un-documental-que-da-una-mirada-intima-a-michelle-obama/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/AP20118707245872-800x400-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/04/28/netflix-estrenara-un-documental-que-da-una-mirada-intima-a-michelle-obama/">Netflix estrenará un documental que da “una mirada íntima” a Michelle Obama</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/04/27/placido-domingo-volvera-a-actuar-en-la-opera-de-viena/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/93252772612642ee9028cce49d4950e3-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/04/27/placido-domingo-volvera-a-actuar-en-la-opera-de-viena/">Plácido Domingo volverá a actuar en la Ópera de Viena</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/04/24/residente-dice-amanecer-valiente-y-acostarse-con-miedo-en-la-pandemia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/Residente-amanecer-valiente-acostarse-pandemia_EDIIMA20200423_1131_4-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/04/24/residente-dice-amanecer-valiente-y-acostarse-con-miedo-en-la-pandemia/">Residente dice amanecer "valiente" y acostarse "con miedo" en la pandemia</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/04/24/hollywood-llevara-al-cine-la-vida-de-whitney-houston/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/4127cd72d4fe47a6b9a5ae6cd7a5adbb-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/04/24/hollywood-llevara-al-cine-la-vida-de-whitney-houston/">Hollywood llevará al cine la vida de Whitney Houston</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/04/21/la-roca-producira-una-serie-para-hbo-sobre-el-mundo-del-boxeo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/04/dwayne-la-roca-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/04/21/la-roca-producira-una-serie-para-hbo-sobre-el-mundo-del-boxeo/">"La Roca" producirá una serie para HBO sobre el mundo del boxeo</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[33403]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
