<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">
    <!-- start:wp_head -->
    <title>Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después - El Venezolano News" />
<meta property="og:description" content="(26 de marzo del 2020. El Venezolano).- El canciller de Venezuela, Julio Borges, se pronunció luego de las acusaciones del Departamento de Justicia contra el régimen de Maduro por narcotráfico y apoyo al terrorismo. Aseguró que esto tiene que ser un antes y después, por lo que la Fuerza Armada debe escuchar este mensaje. Asimismo, &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="destacado" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2020-03-26T19:54:57-05:00" />
<meta property="article:modified_time" content="2020-03-26T20:48:17-05:00" />
<meta property="og:updated_time" content="2020-03-26T20:48:17-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges.jpg" />
<meta property="og:image:width" content="1149" />
<meta property="og:image:height" content="743" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(26 de marzo del 2020. El Venezolano).- El canciller de Venezuela, Julio Borges, se pronunció luego de las acusaciones del Departamento de Justicia contra el régimen de Maduro por narcotráfico y apoyo al terrorismo. Aseguró que esto tiene que ser un antes y después, por lo que la Fuerza Armada debe escuchar este mensaje. Asimismo, [&hellip;]" />
<meta name="twitter:title" content="Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1580330266' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1580330266' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=31313' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-31313 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/c312585e-2020-03-18t155853z_1478306184_rc2fmf953j2s_rtrmadp_3_health-coronavirus-venezuela-1400x933-1-190x140.jpg" width="190" height="140" alt="Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107" class="img-responsive" /></div>
                            <h3>Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/RM4PYUILRNBZZARQ6UPUUZSBSA-scaled-190x140.jpg" width="190" height="140" alt="Colombia alcanzó los 491 confirmados por coronavirus" class="img-responsive" /></div>
                            <h3>Colombia alcanzó los 491 confirmados por coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/arreaza-condeno-rotundamente-aviso-de-los-estados-unidos-contra-maduro-y-los-suyos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/5b8fa7c5efa6d-1200x750-1-190x140.jpeg" width="190" height="140" alt="Arreaza condenó rotundamente aviso de los Estados Unidos contra Maduro y los suyos" class="img-responsive" /></div>
                            <h3>Arreaza condenó rotundamente aviso de los Estados Unidos contra Maduro y los suyos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/cliver-alcala-nadie-va-a-cobrar-10-millones-de-dolares-por-mi-porque-estoy-aqui-en-mi-casa/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/IMG-20200326-WA0042-190x140.jpg" width="190" height="140" alt="Clíver Alcalá: Nadie va a cobrar 10 millones de dólares por mí porque estoy aquí en mi casa" class="img-responsive" /></div>
                            <h3>Clíver Alcalá: Nadie va a cobrar 10 millones de dólares por mí porque estoy aquí en mi casa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges-190x140.jpg" width="190" height="140" alt="Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después" class="img-responsive" /></div>
                            <h3>Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/ron-desantis-en-el-ojo-del-huracan-por-no-decretar-cuarentena-en-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/descarga-40-190x140.jpeg" width="190" height="140" alt="Ron DeSantis en el ojo del huracán por no decretar cuarentena en Florida" class="img-responsive" /></div>
                            <h3>Ron DeSantis en el ojo del huracán por no decretar cuarentena en Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/alcalde-de-doral-ordena-a-sus-ciudadanos-a-permanecer-en-casa/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Alcalde-de-Doral-3-190x140.jpg" width="190" height="140" alt="Alcalde de Doral ordena a sus ciudadanos a permanecer en casa" class="img-responsive" /></div>
                            <h3>Alcalde de Doral ordena a sus ciudadanos a permanecer en casa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/23/florida-suma-mas-de-1100-casos-de-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/99d41ffb-coronavirus-wuhan-scaled-e1580918118773-190x140.jpg" width="190" height="140" alt="Florida suma más de 1100 casos de coronavirus" class="img-responsive" /></div>
                            <h3>Florida suma más de 1100 casos de coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/23/gobernador-de-florida-desplegara-todo-el-poder-de-la-ley-sobre-ancianato-en-el-que-murieron-tres-personas-por-covid-19/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/GettyImages_1063866730.0-190x140.jpg" width="190" height="140" alt="Gobernador de Florida desplegará todo el poder de la ley sobre ancianato en el que murieron tres personas por covid-19" class="img-responsive" /></div>
                            <h3>Gobernador de Florida desplegará todo el poder de la ley sobre ancianato en el que murieron tres personas por covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/19/aumentan-a-mas-de-320-los-casos-de-coronavirus-en-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Florida-190x140.jpg" width="190" height="140" alt="Aumentan a más de 320 los casos de coronavirus en Florida" class="img-responsive" /></div>
                            <h3>Aumentan a más de 320 los casos de coronavirus en Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/atencion-eeuu-ofrece-15-millones-de-dolares-por-maduro-y-aliados-narcoterroristas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Departamento_de_Justicia-e1489583854385-190x140.jpg" width="190" height="140" alt="¡ATENCIÓN! EEUU ofrece 15 millones de dólares por Maduro y aliados narcoterroristas" class="img-responsive" /></div>
                            <h3>¡ATENCIÓN! EEUU ofrece 15 millones de dólares por Maduro y aliados narcoterroristas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/cnn-eeuu-designara-a-venezuela-como-estado-patrocinador-del-terrorismo-y-emitira-cargos-contra-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/casa_blanca.jpg_554688468-190x140.jpg" width="190" height="140" alt="CNN: EEUU designará a Venezuela como Estado “patrocinador del terrorismo” y emitirá cargos contra Maduro" class="img-responsive" /></div>
                            <h3>CNN: EEUU designará a Venezuela como Estado “patrocinador del terrorismo” y emitirá cargos contra Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/terremoto-en-el-pacifico-norte-provoca-alerta-de-tsunami-en-hawai/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/SISMO-190x140.jpg" width="190" height="140" alt="Terremoto en el Pacífico Norte provoca alerta de tsunami en Hawái" class="img-responsive" /></div>
                            <h3>Terremoto en el Pacífico Norte provoca alerta de tsunami en Hawái</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/acciones-en-wall-street-se-recuperan-ante-posible-ley-de-alivio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Mujeres-Wall-Street-190x140.jpg" width="190" height="140" alt="Acciones en Wall Street se recuperan ante posible Ley de Alivio" class="img-responsive" /></div>
                            <h3>Acciones en Wall Street se recuperan ante posible Ley de Alivio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/autoridades-de-houston-emiten-orden-de-quedarse-en-casa-por-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Houston-1-696x458-1-190x140.jpg" width="190" height="140" alt="Autoridades de Houston emiten orden de &quot;quedarse en casa&quot;  por coronavirus" class="img-responsive" /></div>
                            <h3>Autoridades de Houston emiten orden de "quedarse en casa"  por coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/reino-unido-dara-230-millones-de-euros-al-fondo-para-combatir-el-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/reino-unido-coronavirus-190x140.jpeg" width="190" height="140" alt="Reino Unido dará 230 millones de euros al fondo para combatir el coronavirus" class="img-responsive" /></div>
                            <h3>Reino Unido dará 230 millones de euros al fondo para combatir el coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/chile-confirma-cuarta-muerte-y-mas-de-mil-casos-positivos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/CORONAVIRUS-CHILE-190x140.jpg" width="190" height="140" alt="Chile confirma cuarta muerte y más de mil casos positivos" class="img-responsive" /></div>
                            <h3>Chile confirma cuarta muerte y más de mil casos positivos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/mexico-suspende-actividades-publicas-para-mitigar-contagios/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/MEXICO-2-190x140.jpg" width="190" height="140" alt="México suspende actividades públicas para mitigar contagios" class="img-responsive" /></div>
                            <h3>México suspende actividades públicas para mitigar contagios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/covid-19-deja-alrededor-de-60-muertos-en-portugal-y-criticas-por-falta-de-equipos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/descarga-1-190x140.jpg" width="190" height="140" alt="Covid-19 deja alrededor de 60 muertos en Portugal y críticas por falta de equipos" class="img-responsive" /></div>
                            <h3>Covid-19 deja alrededor de 60 muertos en Portugal y críticas por falta de equipos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/26/gobierno-espanol-extiende-el-estado-de-alarma-hasta-el-11-de-abril/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/parlamento-español-190x140.jpg" width="190" height="140" alt="Gobierno español extiende el estado de alarma hasta el 11 de abril" class="img-responsive" /></div>
                            <h3>Gobierno español extiende el estado de alarma hasta el 11 de abril</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/messi-dona-un-millon-de-euros-para-la-lucha-contra-el-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/messi_bcnfc-190x140.jpg" width="190" height="140" alt="Messi dona un millón de euros para la lucha contra el coronavirus" class="img-responsive" /></div>
                            <h3>Messi dona un millón de euros para la lucha contra el coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/24/comite-olimpico-internacional-acepta-posponer-los-jjoo-por-un-ano/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/tokio-2020-1-190x140.jpg" width="190" height="140" alt="Comité Olímpico Internacional acepta posponer los JJOO por un año" class="img-responsive" /></div>
                            <h3>Comité Olímpico Internacional acepta posponer los JJOO por un año</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/23/nba-podria-perder-1-000-millones-de-dolares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Lebron-James-lesion-190x140.jpg" width="190" height="140" alt="NBA podría perder 1.000 millones de dólares" class="img-responsive" /></div>
                            <h3>NBA podría perder 1.000 millones de dólares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/20/mlb-anuncio-fondo-para-jugadores-de-liga-menor/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/MLB-190x140.jpg" width="190" height="140" alt="MLB anunció fondo para jugadores de liga menor" class="img-responsive" /></div>
                            <h3>MLB anunció fondo para jugadores de liga menor</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/02/26/rafa-nadal-vencio-a-andujar-y-accedio-a-los-octavos-de-final-en-acapulco/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/ef2d716ce520317c4bead54daeb21196129b827b-696x464-1-190x140.jpg" width="190" height="140" alt="Rafa Nadal venció a Andújar y accedió a los octavos de final en Acapulco" class="img-responsive" /></div>
                            <h3>Rafa Nadal venció a Andújar y accedió a los octavos de final en Acapulco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/25/conde-salud-la-red-de-atencion-medica-gratuita-para-venezuela-y-el-mundo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/unnamed-1-1-190x140.jpg" width="190" height="140" alt="Conde Salud, la red de atención médica gratuita para Venezuela y el mundo" class="img-responsive" /></div>
                            <h3>Conde Salud, la red de atención médica gratuita para Venezuela y el mundo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/23/hay-que-ponernos-en-los-zapatos-de-las-otras-personas-el-mensaje-que-envio-exreina-de-belleza-a-favor-de-valentina-figueroa/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/20191025_223828-190x140.jpg" width="190" height="140" alt="“Hay que ponernos en los zapatos de las otras personas&quot;, el mensaje que envió exreina de belleza a favor de Valentina Figueroa" class="img-responsive" /></div>
                            <h3>“Hay que ponernos en los zapatos de las otras personas", el mensaje que envió exreina de belleza a favor de Valentina Figueroa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/23/placido-domingo-da-positivo-en-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/133211-190x140.jpg" width="190" height="140" alt="Plácido Domingo da positivo en coronavirus" class="img-responsive" /></div>
                            <h3>Plácido Domingo da positivo en coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/20/ricky-martin-llamo-brutos-e-ignorantes-a-quienes-no-acatan-cuarentena/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/ricky-martin-como-papa-190x140.jpg" width="190" height="140" alt="Ricky Martin llamó &quot;brutos e ignorantes&quot; a quienes no acatan cuarentena" class="img-responsive" /></div>
                            <h3>Ricky Martin llamó "brutos e ignorantes" a quienes no acatan cuarentena</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/19/posponen-los-premios-billboard-de-la-musica-latina-por-el-covid-19/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/posponen-los-premios-billboard-por-covid-19-819470.jpg_1523272357-190x140.jpg" width="190" height="140" alt="Posponen los premios Billboard de la música latina por el Covid-19" class="img-responsive" /></div>
                            <h3>Posponen los premios Billboard de la música latina por el Covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/23/twitter-borro-publicacion-de-maduro-en-la-que-hablaba-de-remedios-caseros-contra-el-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Maduro-vete-ya-190x140.jpg" width="190" height="140" alt="Twitter borró publicación de Maduro en la que hablaba de remedios caseros contra el coronavirus" class="img-responsive" /></div>
                            <h3>Twitter borró publicación de Maduro en la que hablaba de remedios caseros contra el coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/03/20/movistar-venezuela-aconseja-usar-con-moderacion-datos-moviles-para-no-colapsar-la-red/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/logo_movistar-800x445-190x140.jpg" width="190" height="140" alt="Movistar Venezuela aconseja usar con moderación datos móviles para no colapsar la red" class="img-responsive" /></div>
                            <h3>Movistar Venezuela aconseja usar con moderación datos móviles para no colapsar la red</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/02/26/netflix-introduce-una-funcion-que-permite-ver-el-contenido-mas-popular/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/netflix-696x493-1-190x140.jpg" width="190" height="140" alt="Netflix introduce una función que permite ver el contenido más popular" class="img-responsive" /></div>
                            <h3>Netflix introduce una función que permite ver el contenido más popular</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/02/17/nokia-no-asistira-al-congreso-mundial-de-moviles-por-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/9d6f1839de6c425cb2132eb69a2d4017-190x140.jpg" width="190" height="140" alt="Nokia no asistirá al Congreso Mundial de Móviles por coronavirus" class="img-responsive" /></div>
                            <h3>Nokia no asistirá al Congreso Mundial de Móviles por coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/02/16/tripulacion-del-soyuz-ms-16-pasara-200-dias-en-la-eei/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/02/Nave-Soyuz-acoplada-a-la-EEI.-Archivo-Roscosmos-660x330-1-190x140.jpg" width="190" height="140" alt="Tripulación del Soyuz MS-16 pasará 200 días en la EEI" class="img-responsive" /></div>
                            <h3>Tripulación del Soyuz MS-16 pasará 200 días en la EEI</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-54">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F&amp;title=Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-31313" class="article-post cat-54 loop-page-1 clearfix post-31313 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-destacado" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(26 de marzo del 2020. El Venezolano).- El canciller de Venezuela, Julio Borges, se pronunció luego de las acusaciones del Departamento de Justicia contra el régimen de Maduro por narcotráfico y apoyo al terrorismo. Aseguró que <strong>esto tiene que ser un antes y después</strong>, por lo que la Fuerza Armada debe escuchar este mensaje. Asimismo, Borges afirmó que se trata de una investigación que confirma la denuncia y lucha de muchos años.</p>



<p>“No se trata de una sanción, se trata de una investigación de <strong>10 años</strong>. Se trata de una ecuación simple: Maduro igual a narcotráfico, Maduro igual a crimen organizado. Esto tiene que ser un antes y después, esto corrobora la lucha de muchísimos venezolanos”, aseveró.</p>



<p>El representante de la política exterior del gobierno de <strong>Juan Guaidó le envió un mensaje a los miembros de la Fuerza Armada venezolana</strong>. “La Fuerza Armada debe escuchar con atención este mensaje, debe ser un antes y un después para que la Venezuela decente tenga derecho a vivir en libertad”, afirmó.</p>



<p>Asimismo, Borges reconoció el trabajo del parlamento venezolano y del presidente Juan Guaidó en la denuncia del régimen de Maduro. Reiteró que la droga que propicia Maduro es responsable de la destrucción de miles de familias en <strong>Centroamérica y en los Estados Unidos.</strong></p>



<p>Lea también: <strong><em><a href="https://elvenezolanonews.com/2020/03/26/maduro-afirma-ser-un-jefe-de-estado-que-defiende-la-paz-a-la-par-que-eeuu-pone-precio-a-su-captura/" target="_blank" rel="noreferrer noopener" aria-label="Maduro afirma ser un jefe de Estado que &quot;defiende la paz&quot; a la par que EEUU pone precio a su captura (se abre en una nueva pestaña)">Maduro afirma ser un jefe de Estado que "defiende la paz" a la par que EEUU pone precio a su captura</a></em></strong></p>



<p>Por último, insistió en que Maduro ha convertido a Venezuela en un refugio para el terrorismo y una amenaza para la región, por eso reafirmó que las acusaciones de <strong>EEUU no son contra el pueblo, sino contra los jerarcas de la dictadura.</strong></p>



<p>Con información de nota de prensa</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F03%2F26%2Fcanciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues%2F&amp;title=Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/03/26/canciller-venezolano-opino-que-decision-de-estados-unidos-marca-un-antes-y-un-despues/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2020/03/Julio-Borges.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2020/03/26/cliver-alcala-nadie-va-a-cobrar-10-millones-de-dolares-por-mi-porque-estoy-aqui-en-mi-casa/" title="Clíver Alcalá: Nadie va a cobrar 10 millones de dólares por mí porque estoy aquí en mi casa">Clíver Alcalá: Nadie va a cobrar 10 millones de dólares por mí porque estoy aquí en mi casa</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2020/03/26/maduro-afirma-ser-un-jefe-de-estado-que-defiende-la-paz-a-la-par-que-eeuu-pone-precio-a-su-captura/" title="Maduro afirma ser un jefe de Estado que &quot;defiende la paz&quot; a la par que EEUU pone precio a su captura">Maduro afirma ser un jefe de Estado que "defiende la paz" a la par que EEUU pone precio a su captura</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2020-03-26T14:54:57-05:00">
<meta itemprop="dateModified" content="2020-03-26T15:48:17-05:00">
<meta itemprop="headline" content="Canciller venezolano opinó que decisión de Estados Unidos marca un antes y un después">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/03/c312585e-2020-03-18t155853z_1478306184_rc2fmf953j2s_rtrmadp_3_health-coronavirus-venezuela-1400x933-1-237x143.jpg" width="237" height="143" alt="Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">marzo 26th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/">Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/03/RM4PYUILRNBZZARQ6UPUUZSBSA-scaled-237x143.jpg" width="237" height="143" alt="Colombia alcanzó los 491 confirmados por coronavirus" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">marzo 26th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/">Colombia alcanzó los 491 confirmados por coronavirus</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/03/26/arreaza-condeno-rotundamente-aviso-de-los-estados-unidos-contra-maduro-y-los-suyos/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/01/5b8fa7c5efa6d-1200x750-1-237x143.jpeg" width="237" height="143" alt="Arreaza condenó rotundamente aviso de los Estados Unidos contra Maduro y los suyos" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">marzo 26th, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/03/26/arreaza-condeno-rotundamente-aviso-de-los-estados-unidos-contra-maduro-y-los-suyos/">Arreaza condenó rotundamente aviso de los Estados Unidos contra Maduro y los suyos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/03/26/coronavirus-en-tiempos-de-dictadura-por-carlos-tablante/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/fd7cf4bb-coronavirus-venezuela-scaled-e1584113310368-100x80.jpg" width="100" height="80" alt="Coronavirus en tiempos de dictadura, por Carlos Tablante" /></a>
                                <span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/03/26/coronavirus-en-tiempos-de-dictadura-por-carlos-tablante/">Coronavirus en tiempos de dictadura, por Carlos Tablante</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/c312585e-2020-03-18t155853z_1478306184_rc2fmf953j2s_rtrmadp_3_health-coronavirus-venezuela-1400x933-1-100x80.jpg" width="100" height="80" alt="Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/">Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/RM4PYUILRNBZZARQ6UPUUZSBSA-100x80.jpg" width="100" height="80" alt="Colombia alcanzó los 491 confirmados por coronavirus" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/">Colombia alcanzó los 491 confirmados por coronavirus</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/03/26/reino-unido-dara-230-millones-de-euros-al-fondo-para-combatir-el-coronavirus/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/reino-unido-coronavirus-100x80.jpeg" width="100" height="80" alt="Reino Unido dará 230 millones de euros al fondo para combatir el coronavirus" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/03/26/reino-unido-dara-230-millones-de-euros-al-fondo-para-combatir-el-coronavirus/">Reino Unido dará 230 millones de euros al fondo para combatir el coronavirus</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/03/26/es-poco-probable-que-mujeres-embarazadas-transmitan-a-sus-bebes-el-coronavirus/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/embarazo-1-1080x700-1-100x80.jpg" width="100" height="80" alt="Es poco probable que mujeres embarazadas transmitan a sus bebés el coronavirus" /></a>
                                <span class="category cat-91 parent-cat-91"><a href="https://elvenezolanonews.com/category/salud/">Salud</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/03/26/es-poco-probable-que-mujeres-embarazadas-transmitan-a-sus-bebes-el-coronavirus/">Es poco probable que mujeres embarazadas transmitan a sus bebés el coronavirus</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="d863af6d8a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="text-align: center;"><strong>¿Cuál será el resultado de la gira internacional de Juan Guaidó?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-34" name="poll_9" value="34" /> <label for="poll-answer-34">a) Más apoyo internacional</label></li>
		<li><input type="radio" id="poll-answer-35" name="poll_9" value="35" /> <label for="poll-answer-35">b) Repunte de su popularidad</label></li>
		<li><input type="radio" id="poll-answer-36" name="poll_9" value="36" /> <label for="poll-answer-36">c) Fortalecimiento momentáneo</label></li>
		<li><input type="radio" id="poll-answer-37" name="poll_9" value="37" /> <label for="poll-answer-37">d) Debilitamiento del régimen</label></li>
		<li><input type="radio" id="poll-answer-38" name="poll_9" value="38" /> <label for="poll-answer-38">e) Cese de la usurpación</label></li>
		<li><input type="radio" id="poll-answer-39" name="poll_9" value="39" /> <label for="poll-answer-39">f) Nada</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(9);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/c312585e-2020-03-18t155853z_1478306184_rc2fmf953j2s_rtrmadp_3_health-coronavirus-venezuela-1400x933-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/03/26/venezuela-registra-su-primer-muerto-por-coronavirus-y-el-numero-de-contagiados-asciende-a-107/">Venezuela registra su primer muerto por coronavirus y el número de contagiados asciende a 107</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/RM4PYUILRNBZZARQ6UPUUZSBSA-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/03/26/colombia-alcanzo-los-491-confirmados-por-coronavirus/">Colombia alcanzó los 491 confirmados por coronavirus</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/03/26/arreaza-condeno-rotundamente-aviso-de-los-estados-unidos-contra-maduro-y-los-suyos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/5b8fa7c5efa6d-1200x750-1-100x80.jpeg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/03/26/arreaza-condeno-rotundamente-aviso-de-los-estados-unidos-contra-maduro-y-los-suyos/">Arreaza condenó rotundamente aviso de los Estados Unidos contra Maduro y los suyos</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/03/26/cliver-alcala-nadie-va-a-cobrar-10-millones-de-dolares-por-mi-porque-estoy-aqui-en-mi-casa/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/IMG-20200326-WA0042-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/03/26/cliver-alcala-nadie-va-a-cobrar-10-millones-de-dolares-por-mi-porque-estoy-aqui-en-mi-casa/">Clíver Alcalá: Nadie va a cobrar 10 millones de dólares por mí porque estoy aquí en mi casa</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/03/26/maduro-afirma-ser-un-jefe-de-estado-que-defiende-la-paz-a-la-par-que-eeuu-pone-precio-a-su-captura/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/03/maduro-llama-a-los-venezolanos-a-prepararse-para-elecciones-legislativas-en-2020-39915-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/03/26/maduro-afirma-ser-un-jefe-de-estado-que-defiende-la-paz-a-la-par-que-eeuu-pone-precio-a-su-captura/">Maduro afirma ser un jefe de Estado que "defiende la paz" a la par que EEUU pone precio a su captura</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[31313]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
