<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">
    <!-- start:wp_head -->
    <title>Dólar paralelo cierra enero en 73 mil bolívares - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dólar paralelo cierra enero en 73 mil bolívares - El Venezolano News" />
<meta property="og:description" content="(31 de enero del 2020. EL Venezolano).- El precio del dólar paralelo cerró este 31 de diciembre, que marca tanto el cierre de la semana como el final del mes, con una tendencia a la baja por tercer día consecutivo. En la jornada del 30 de enero, la divisa cotizó en 74.736,20 bolívares, lo que &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2020-01-31T20:58:41-05:00" />
<meta property="article:modified_time" content="2020-01-31T20:58:43-05:00" />
<meta property="og:updated_time" content="2020-01-31T20:58:43-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(31 de enero del 2020. EL Venezolano).- El precio del dólar paralelo cerró este 31 de diciembre, que marca tanto el cierre de la semana como el final del mes, con una tendencia a la baja por tercer día consecutivo. En la jornada del 30 de enero, la divisa cotizó en 74.736,20 bolívares, lo que [&hellip;]" />
<meta name="twitter:title" content="Dólar paralelo cierra enero en 73 mil bolívares - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1580330266' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1580330266' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=28913' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-28913 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-23-190x140.jpg" width="190" height="140" alt="Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país" class="img-responsive" /></div>
                            <h3>Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-190x140.jpg" width="190" height="140" alt="Dólar paralelo cierra enero en 73 mil bolívares" class="img-responsive" /></div>
                            <h3>Dólar paralelo cierra enero en 73 mil bolívares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/sin-documentos-colombianos-en-venezuela-padecen-la-ruptura-diplomatica-entre-maduro-y-duque/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/ColombiaConsulado-800x400-1-190x140.jpg" width="190" height="140" alt="Sin documentos: Colombianos en Venezuela padecen la ruptura diplomática entre Maduro y Duque" class="img-responsive" /></div>
                            <h3>Sin documentos: Colombianos en Venezuela padecen la ruptura diplomática entre Maduro y Duque</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/fabiana-rosales-negativa-del-regimen-a-autorizar-visita-de-cidh-muestra-sus-violaciones/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/0001617924-190x140.jpg" width="190" height="140" alt="Fabiana Rosales: Negativa del régimen a autorizar visita de CIDH muestra sus violaciones" class="img-responsive" /></div>
                            <h3>Fabiana Rosales: Negativa del régimen a autorizar visita de CIDH muestra sus violaciones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/precio-del-petroleo-venezolano-se-ubico-en-mas-de-50-dolares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/pdvsapetroleo-190x140.jpg" width="190" height="140" alt="Precio del petróleo venezolano se ubicó en más de 50 dólares" class="img-responsive" /></div>
                            <h3>Precio del petróleo venezolano se ubicó en más de 50 dólares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/miami-espera-a-guaido-y-sus-importantes-anuncios/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Juan-Guaido-en-Davos-696x464-1-190x140.jpg" width="190" height="140" alt="Miami espera a Guaidó y sus importantes anuncios" class="img-responsive" /></div>
                            <h3>Miami espera a Guaidó y sus importantes anuncios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/alcalde-de-miami-celebra-disminucion-de-la-criminalidad-y-crecimiento-de-la-economia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/poli-190x140.jpg" width="190" height="140" alt="Alcalde de Miami celebra disminución de la criminalidad y crecimiento de la economía" class="img-responsive" /></div>
                            <h3>Alcalde de Miami celebra disminución de la criminalidad y crecimiento de la economía</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/crece-participacion-de-aficionados-hispanos-en-el-super-bowl/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/hard-rock-stadium-visperas-super_86_47_871_542-190x140.jpg" width="190" height="140" alt="Crece participación de aficionados hispanos en el Super Bowl" class="img-responsive" /></div>
                            <h3>Crece participación de aficionados hispanos en el Super Bowl</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/28/florida-uno-de-estados-con-las-peores-leyes-de-seguridad-automotriz-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/cinturon-de-seguridad-uso-890x395_c-190x140.jpg" width="190" height="140" alt="Florida uno de estados con las peores leyes de seguridad automotriz de EEUU" class="img-responsive" /></div>
                            <h3>Florida uno de estados con las peores leyes de seguridad automotriz de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/27/memorias-del-fracaso-llega-a-miami-de-la-mano-de-osvaldo-boscacci/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/41CGz2HbOfL._SR600315_PIWhiteStripBottomLeft035_SCLZZZZZZZ_-190x140.jpg" width="190" height="140" alt="Memorias del Fracaso llega a Miami de la mano de Osvaldo Boscacci" class="img-responsive" /></div>
                            <h3>Memorias del Fracaso llega a Miami de la mano de Osvaldo Boscacci</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/firma-foleylardner-que-contrato-a-lobista-para-interceder-por-maduro-en-usa-deja-el-caso/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/descarga-3-190x140.jpg" width="190" height="140" alt="Firma Foley&amp;Lardner que contrató a lobista para interceder por Maduro en EEUU deja el caso" class="img-responsive" /></div>
                            <h3>Firma Foley&Lardner que contrató a lobista para interceder por Maduro en EEUU deja el caso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/john-bolton-no-podra-publicar-su-libro-por-contener-informacion-clasificada/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/download-190x140.jpg" width="190" height="140" alt="John Bolton no podrá publicar su libro por contener información clasificada" class="img-responsive" /></div>
                            <h3>John Bolton no podrá publicar su libro por contener información clasificada</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/estadounidenses-regresan-de-china-por-temor-al-virus-de-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/305F85EA-397C-4A60-BD50-F05B0CAD1CAB_cx0_cy7_cw0_w1023_r1_s-190x140.jpg" width="190" height="140" alt="Estadounidenses regresan de China por temor al virus de Coronavirus" class="img-responsive" /></div>
                            <h3>Estadounidenses regresan de China por temor al virus de Coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/28/michael-kozak-el-regimen-de-castro-apoya-crimenes-de-maduro-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MICHAEL-KOZAK-750x500-190x140.jpg" width="190" height="140" alt="Michael Kozak: El régimen de Castro apoya crímenes de Maduro en Venezuela" class="img-responsive" /></div>
                            <h3>Michael Kozak: El régimen de Castro apoya crímenes de Maduro en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/28/pelosi-anuncia-proyecto-de-ley-contra-veto-migratorio-de-trump/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/descarga-26-190x140.jpg" width="190" height="140" alt="Pelosi anuncia proyecto de ley contra veto migratorio de Trump" class="img-responsive" /></div>
                            <h3>Pelosi anuncia proyecto de ley contra veto migratorio de Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/italia-declaro-estado-de-emergencia-por-seis-meses-para-evitar-propagacion-del-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/48c6494fd01acac5587e9ca6f915d8eef7276659-696x464-1-190x140.jpg" width="190" height="140" alt="Italia declaró estado de emergencia por seis meses para evitar propagación del coronavirus" class="img-responsive" /></div>
                            <h3>Italia declaró estado de emergencia por seis meses para evitar propagación del coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/abalos-se-despidio-de-delcy-rodriguez-en-la-sala-vip-del-aeropuerto-de-barajas-segun-europa-press/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Venezuela._balos_res_64096135-800x400-1-190x140.jpg" width="190" height="140" alt="Ábalos se despidió de Delcy Rodríguez en la sala VIP del Aeropuerto de Barajas, según Europa Press" class="img-responsive" /></div>
                            <h3>Ábalos se despidió de Delcy Rodríguez en la sala VIP del Aeropuerto de Barajas, según Europa Press</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/incendios-se-extienden-por-capital-australiana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/INCENDIOS-AUSTRALIA-3-190x140.jpg" width="190" height="140" alt="Incendios se extienden por capital australiana" class="img-responsive" /></div>
                            <h3>Incendios se extienden por capital australiana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/santos-una-intervencion-militar-de-eeuu-en-venezuela-desataria-un-segundo-vietnam/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/822cfc59169d34b35581a2a886644fc6aacb63eb-696x471-1-190x140.jpg" width="190" height="140" alt="Santos: Una intervención militar de EEUU en Venezuela desataría un segundo Vietnam" class="img-responsive" /></div>
                            <h3>Santos: Una intervención militar de EEUU en Venezuela desataría un segundo Vietnam</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/ue-destinara-diez-millones-de-euros-para-investigar-el-coronavirus/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/41662_unioneuropeaedificio-190x140.jpg" width="190" height="140" alt="UE destinará diez millones de euros para investigar el coronavirus" class="img-responsive" /></div>
                            <h3>UE destinará diez millones de euros para investigar el coronavirus</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/super-bowl-liv-san-francisco-49ers-vs-kansas-city-chiefs/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Super-Bowl-190x140.jpg" width="190" height="140" alt="Super Bowl LIV: San Francisco 49ers vs Kansas City Chiefs" class="img-responsive" /></div>
                            <h3>Super Bowl LIV: San Francisco 49ers vs Kansas City Chiefs</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/30/novak-djokovic-avanzo-a-la-final-del-abierto-de-australia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/djokovic141118-190x140.jpg" width="190" height="140" alt="Novak Djokovic avanzó a la final del Abierto de Australia" class="img-responsive" /></div>
                            <h3>Novak Djokovic avanzó a la final del Abierto de Australia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/cardenales-de-lara-alzo-vuelo-en-la-lvbp-por-jean-carlos-arias-troisi/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/cdela-190x140.jpg" width="190" height="140" alt="Cardenales de Lara alzó vuelo en la LVBP, por Jean Carlos Arias Troisi" class="img-responsive" /></div>
                            <h3>Cardenales de Lara alzó vuelo en la LVBP, por Jean Carlos Arias Troisi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/nadal-pierde-ante-thiem-en-cuartos-del-open-de-australia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/1580281560_951103_1580304138_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Nadal pierde ante Thiem en cuartos del Open de Australia" class="img-responsive" /></div>
                            <h3>Nadal pierde ante Thiem en cuartos del Open de Australia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/muguruza-avanzo-a-las-semifinales-del-abierto-de-australia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Garbine-Muguruza-01-190x140.jpg" width="190" height="140" alt="Muguruza avanzó a las semifinales del Abierto de Australia" class="img-responsive" /></div>
                            <h3>Muguruza avanzó a las semifinales del Abierto de Australia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/jousy-chan-la-primera-precandidata-china-al-miss-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/1090315047-190x140.jpg" width="190" height="140" alt="Jousy Chan la primera precandidata china al Miss Venezuela" class="img-responsive" /></div>
                            <h3>Jousy Chan la primera precandidata china al Miss Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/jlo-y-shakira-haran-homenaje-a-latinos-durante-su-show-del-super-bowl/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/23c7584095c44dfabb8f3ba54b65b1c7-190x140.jpg" width="190" height="140" alt="JLo y Shakira harán homenaje a latinos durante su show del Super Bowl" class="img-responsive" /></div>
                            <h3>JLo y Shakira harán homenaje a latinos durante su show del Super Bowl</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/los-oscar-rendiran-homenaje-a-kobe-bryant/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/kobe-bryant-lakers_0-190x140.jpg" width="190" height="140" alt="Los Oscar rendirán homenaje a Kobe Bryant" class="img-responsive" /></div>
                            <h3>Los Oscar rendirán homenaje a Kobe Bryant</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/28/paulo-coelho-borro-libro-para-ninos-que-escribia-junto-al-legendario-kobe-bryant/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Paulo-Coelho-190x140.jpg" width="190" height="140" alt="Paulo Coelho borró libro para niños que escribía junto al legendario Kobe Bryant" class="img-responsive" /></div>
                            <h3>Paulo Coelho borró libro para niños que escribía junto al legendario Kobe Bryant</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/27/rosalia-sanz-y-anthony-entre-los-ganadores-latinos-de-los-grammy/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/AFP_1OE8JB_20200127002005-kF7D-U4731475316395mE-992x558@LaVanguardia-Web-190x140.jpg" width="190" height="140" alt="Rosalía, Sanz y Anthony, entre los ganadores latinos de los Grammy" class="img-responsive" /></div>
                            <h3>Rosalía, Sanz y Anthony, entre los ganadores latinos de los Grammy</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/31/whatsapp-las-arepas-venezolanas-tendran-su-emoji-este-2020/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/a3bc5db8a07b46569baa9cebfb0aaa69-190x140.jpg" width="190" height="140" alt="WhatsApp: Las arepas venezolanas tendrán su emoji este 2020" class="img-responsive" /></div>
                            <h3>WhatsApp: Las arepas venezolanas tendrán su emoji este 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/29/nuevo-telefono-de-google-integrara-grabacion-de-llamadas-y-transcripcion-de-audio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/d4a72bffee104eb89a0d784848b3bd3f-190x140.jpg" width="190" height="140" alt="Nuevo teléfono de Google integrará grabación de llamadas y transcripción de audio" class="img-responsive" /></div>
                            <h3>Nuevo teléfono de Google integrará grabación de llamadas y transcripción de audio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/22/emigroo-una-plataforma-digital-que-facilita-el-proceso-de-migracion-a-espana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/hqdefault-190x140.jpg" width="190" height="140" alt="Emigroo: Una plataforma digital que facilita el proceso de migración a España" class="img-responsive" /></div>
                            <h3>Emigroo: Una plataforma digital que facilita el proceso de migración a España</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/19/caida-de-whatsapp-impidio-enviar-fotos-videos-o-audios-a-nivel-mundial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/9eb939cd9ee84f8dbdb9e7997e3e596c-190x140.jpg" width="190" height="140" alt="Caída de WhatsApp impidió enviar fotos, videos o audios a nivel mundial" class="img-responsive" /></div>
                            <h3>Caída de WhatsApp impidió enviar fotos, videos o audios a nivel mundial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/14/aplicaciones-tinder-y-grindr-acusadas-de-vender-datos-personales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/093a636cfe52092148abb57b282676501619a49b-190x140.jpg" width="190" height="140" alt="Aplicaciones Tinder y Grindr acusadas de vender datos personales" class="img-responsive" /></div>
                            <h3>Aplicaciones Tinder y Grindr acusadas de vender datos personales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-54">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Dólar paralelo cierra enero en 73 mil bolívares</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Dólar paralelo cierra enero en 73 mil bolívares&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F&amp;title=Dólar paralelo cierra enero en 73 mil bolívares" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-28913" class="article-post cat-54 loop-page-1 clearfix post-28913 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Dólar paralelo cierra enero en 73 mil bolívares" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">Dólar paralelo cierra enero en 73 mil bolívares</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(31 de enero del 2020. EL Venezolano).- El precio del dólar paralelo cerró este 31 de diciembre, que marca tanto el cierre de la semana como el final del mes, <strong>con una tendencia a la baja por tercer día consecutivo.</strong></p>



<p>En la jornada del 30 de enero, la divisa cotizó en <strong>74.736,20 bolívares, lo que representó una disminución de 735,11 bolívares,</strong> en comparación con el día previo cuando cerró en 75.471,31 bolívares.</p>



<p>Consiguientemente, la mañana de este viernes, la tasa de cambio paralela se ubicó en 74.078,18 bolívares por dólar. Esto significa que hubo un descenso de<strong> 658,02 bolívares, que en términos porcentuales representan 0,88% menos</strong>.</p>



<p>Pasado el mediodía, la cotización de la divisa mantuvo la tendencia a la baja al disminuir otro 1,05%, equivalente a <strong>774,19 bolívares.  Por lo tanto cerró en 73.303,99 bolívares.</strong></p>



<p>En términos totales, la disminución de este viernes en comparación con <strong>la jornada previa es de 1.432,21 bolívares.</strong></p>



<h2>Semana en curso</h2>



<p>En el transcurso de esta semana, el precio del dólar se mantuvo fluctuante en las tres jornadas iniciales. <strong>Desde el miércoles, la tendencia fue consistente a la baja.</strong></p>



<p>El lunes <strong>27 de enero</strong>, la moneda estadounidense abrió a la baja, manteniendo ese comportamiento desde el viernes anterior. Posteriormente, el martes se produjo un repunte al ubicarse en 76.363,47 bolívares.</p>



<p>El miércoles, volvió a descender, pero desde entonces se mantuvo a la baja hasta el cierre de este viernes.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-300x250"><a href="https://elvenezolanonews.com/contamos-contigo/" target="_self"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/DONAR.jpg" width="300" alt="" /></a></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Dólar paralelo cierra enero en 73 mil bolívares&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F31%2Fdolar-paralelo-cierra-enero-en-73-mil-bolivares%2F&amp;title=Dólar paralelo cierra enero en 73 mil bolívares" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/" title="Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país">Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2020/01/31/cerca-de-42-toneladas-de-ayuda-humanitaria-estan-por-llegar-a-venezuela/" title="Cerca de 42 toneladas de ayuda humanitaria están por llegar a Venezuela">Cerca de 42 toneladas de ayuda humanitaria están por llegar a Venezuela</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2020-01-31T15:58:41-05:00">
<meta itemprop="dateModified" content="2020-01-31T15:58:43-05:00">
<meta itemprop="headline" content="Dólar paralelo cierra enero en 73 mil bolívares">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-23-237x143.jpg" width="237" height="143" alt="Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">enero 31st, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/">Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/01/31/sin-documentos-colombianos-en-venezuela-padecen-la-ruptura-diplomatica-entre-maduro-y-duque/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2020/01/ColombiaConsulado-800x400-1-237x143.jpg" width="237" height="143" alt="Sin documentos: Colombianos en Venezuela padecen la ruptura diplomática entre Maduro y Duque" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">enero 31st, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/01/31/sin-documentos-colombianos-en-venezuela-padecen-la-ruptura-diplomatica-entre-maduro-y-duque/">Sin documentos: Colombianos en Venezuela padecen la ruptura diplomática entre Maduro y Duque</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/01/31/fabiana-rosales-negativa-del-regimen-a-autorizar-visita-de-cidh-muestra-sus-violaciones/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/03/0001617924-237x143.jpg" width="237" height="143" alt="Fabiana Rosales: Negativa del régimen a autorizar visita de CIDH muestra sus violaciones" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">enero 31st, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/01/31/fabiana-rosales-negativa-del-regimen-a-autorizar-visita-de-cidh-muestra-sus-violaciones/">Fabiana Rosales: Negativa del régimen a autorizar visita de CIDH muestra sus violaciones</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-23-100x80.jpg" width="100" height="80" alt="Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/">Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-1-modif-100x80.jpg" width="100" height="80" alt="Dólar paralelo cierra enero en 73 mil bolívares" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/31/dolar-paralelo-cierra-enero-en-73-mil-bolivares/">Dólar paralelo cierra enero en 73 mil bolívares</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/31/cerca-de-42-toneladas-de-ayuda-humanitaria-estan-por-llegar-a-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Ayuda-Humanitaria-Italia-100x80.jpg" width="100" height="80" alt="Cerca de 42 toneladas de ayuda humanitaria están por llegar a Venezuela" /></a>
                                <span class="category cat-91 parent-cat-91"><a href="https://elvenezolanonews.com/category/salud/">Salud</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/31/cerca-de-42-toneladas-de-ayuda-humanitaria-estan-por-llegar-a-venezuela/">Cerca de 42 toneladas de ayuda humanitaria están por llegar a Venezuela</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/31/miami-espera-a-guaido-y-sus-importantes-anuncios/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Juan-Guaido-en-Davos-696x464-1-100x80.jpg" width="100" height="80" alt="Miami espera a Guaidó y sus importantes anuncios" /></a>
                                <span class="category cat-56 parent-cat-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/31/miami-espera-a-guaido-y-sus-importantes-anuncios/">Miami espera a Guaidó y sus importantes anuncios</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/31/jousy-chan-la-primera-precandidata-china-al-miss-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/1090315047-100x80.jpg" width="100" height="80" alt="Jousy Chan la primera precandidata china al Miss Venezuela" /></a>
                                <span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/31/jousy-chan-la-primera-precandidata-china-al-miss-venezuela/">Jousy Chan la primera precandidata china al Miss Venezuela</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-8" class="wp-polls">
	<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="3950821678" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
		<p style="text-align: center;"><strong>El 2020 inició en Venezuela con la profundización de la crisis política ante los recientes sucesos en la AN, ¿cuál considera que podría ser la solución para generar un cambio?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-30" name="poll_8" value="30" /> <label for="poll-answer-30">a. Intervención militar</label></li>
		<li><input type="radio" id="poll-answer-31" name="poll_8" value="31" /> <label for="poll-answer-31">b. Calle</label></li>
		<li><input type="radio" id="poll-answer-32" name="poll_8" value="32" /> <label for="poll-answer-32">c. Diálogo</label></li>
		<li><input type="radio" id="poll-answer-33" name="poll_8" value="33" /> <label for="poll-answer-33">d. Elecciones</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-8-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-23-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/31/maikel-moreno-advierte-que-la-justicia-llegara-a-cualquiera-que-haga-dano-al-pais/">Maikel Moreno advierte que la justicia llegará a cualquiera que haga daño al país</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/31/sin-documentos-colombianos-en-venezuela-padecen-la-ruptura-diplomatica-entre-maduro-y-duque/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/ColombiaConsulado-800x400-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/31/sin-documentos-colombianos-en-venezuela-padecen-la-ruptura-diplomatica-entre-maduro-y-duque/">Sin documentos: Colombianos en Venezuela padecen la ruptura diplomática entre Maduro y Duque</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/31/fabiana-rosales-negativa-del-regimen-a-autorizar-visita-de-cidh-muestra-sus-violaciones/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/0001617924-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/31/fabiana-rosales-negativa-del-regimen-a-autorizar-visita-de-cidh-muestra-sus-violaciones/">Fabiana Rosales: Negativa del régimen a autorizar visita de CIDH muestra sus violaciones</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/31/precio-del-petroleo-venezolano-se-ubico-en-mas-de-50-dolares/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/pdvsapetroleo-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/31/precio-del-petroleo-venezolano-se-ubico-en-mas-de-50-dolares/">Precio del petróleo venezolano se ubicó en más de 50 dólares</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/31/canciller-del-regimen-visita-de-la-cidh-no-esta-autorizada/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/1550093515-0631129184303-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/31/canciller-del-regimen-visita-de-la-cidh-no-esta-autorizada/">Canciller del régimen: Visita de la CIDH no está autorizada</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[28913]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
