<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">
    <!-- start:wp_head -->
    <title>¡Increíble! Maduro entre las 10 personas más importantes del ecosistema hispano de cripto de 2019 - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Increíble! Maduro entre las 10 personas más importantes del ecosistema hispano de cripto de 2019 - El Venezolano News" />
<meta property="og:description" content="(02 de enero del 2019. El Venezolano).-  BeInCrypto ha informado en multitud de ocasiones, la comunidad cripto y blockchain no ha parado de crecer en América Latina con muy buenos resultados. Al finalizar el año 2019. En este sentido, anunció las 10 personalidades más influyentes del 2019 del mundo hispanohablante de sectores relacionadas con criptomonedas o &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2020-01-02T22:46:10-05:00" />
<meta property="article:modified_time" content="2020-01-02T23:08:38-05:00" />
<meta property="og:updated_time" content="2020-01-02T23:08:38-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(02 de enero del 2019. El Venezolano).-  BeInCrypto ha informado en multitud de ocasiones, la comunidad cripto y blockchain no ha parado de crecer en América Latina con muy buenos resultados. Al finalizar el año 2019. En este sentido, anunció las 10 personalidades más influyentes del 2019 del mundo hispanohablante de sectores relacionadas con criptomonedas o [&hellip;]" />
<meta name="twitter:title" content="¡Increíble! Maduro entre las 10 personas más importantes del ecosistema hispano de cripto de 2019 - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1576101991' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1576101991' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=26356' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-26356 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/26366/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-8-190x140.jpg" width="190" height="140" alt="Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País" class="img-responsive" /></div>
                            <h3>Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1-190x140.jpg" width="190" height="140" alt="¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019" class="img-responsive" /></div>
                            <h3>¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/denuncian-que-aun-se-desconoce-el-paradero-del-diputado-gilber-caro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/Gilber-Caro-1-190x140.jpg" width="190" height="140" alt="Denuncian que aún se desconoce el paradero del diputado Gilber Caro" class="img-responsive" /></div>
                            <h3>Denuncian que aún se desconoce el paradero del diputado Gilber Caro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/almagro-exigio-al-regimen-de-maduro-informacion-sobre-el-capitan-anyelo-heredia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Luis-Almagro-190x140.jpg" width="190" height="140" alt="Almagro exigió al régimen de Maduro información sobre el capitan Anyelo Heredia" class="img-responsive" /></div>
                            <h3>Almagro exigió al régimen de Maduro información sobre el capitan Anyelo Heredia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/01/unicef-reforzara-apoyo-a-los-ninos-de-venezuela-este-2020/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/unicef.jpg_1058132788-640x400-190x140.jpg" width="190" height="140" alt="Unicef reforzará apoyo a los niños de Venezuela este 2020" class="img-responsive" /></div>
                            <h3>Unicef reforzará apoyo a los niños de Venezuela este 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/01/la-toxica-marea-roja-la-muerte-silenciosa-que-ataco-las-costas-de-florida-en-el-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/marea-roja-890x395_c-190x140.jpg" width="190" height="140" alt="La tóxica marea roja la muerte silenciosa que atacó las costas de Florida en el 2019" class="img-responsive" /></div>
                            <h3>La tóxica marea roja la muerte silenciosa que atacó las costas de Florida en el 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/30/seis-nuevos-cruceros-zarparan-de-florida-en-2020/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MSC-Cruceros-890x395_c-190x140.png" width="190" height="140" alt="Seis nuevos cruceros zarparán de Florida en 2020" class="img-responsive" /></div>
                            <h3>Seis nuevos cruceros zarparán de Florida en 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/25/escuela-de-ballet-de-miami-atrae-a-bailarines-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/escuela-de-balet-venezolanos-miami-190x140.jpeg" width="190" height="140" alt="Escuela de ballet de Miami atrae a bailarines venezolanos" class="img-responsive" /></div>
                            <h3>Escuela de ballet de Miami atrae a bailarines venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/25/alerta-en-miami-dade-por-14-casos-de-dengue/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/2015-05-12t194828z_792321007_gf10000092443_rtrmadp_3_brazil-dengue-190x140.jpg" width="190" height="140" alt="Alerta en Miami Dade por 14 casos de dengue" class="img-responsive" /></div>
                            <h3>Alerta en Miami Dade por 14 casos de dengue</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/25/en-florida-quieren-utilizar-sistema-de-auditoria-en-vez-de-personas-para-el-voto/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/voto-blanco-estados-unidos-cnn-scaled-190x140.jpg" width="190" height="140" alt="En Florida quieren utilizar sistema de auditoría en vez de personas para el voto" class="img-responsive" /></div>
                            <h3>En Florida quieren utilizar sistema de auditoría en vez de personas para el voto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/james-story-eeuu-confia-en-el-coraje-de-los-jovenes-para-rescatar-la-democracia-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/James-Story-venezuela-190x140.jpg" width="190" height="140" alt="James Story: EEUU confía en el coraje de los jóvenes para rescatar la democracia en Venezuela" class="img-responsive" /></div>
                            <h3>James Story: EEUU confía en el coraje de los jóvenes para rescatar la democracia en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/salario-minimo-aumento-en-21-estados-y-26-ciudades-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/dolares-16691-190x140.jpg" width="190" height="140" alt="Salario mínimo aumentó en 21 estados y 26 ciudades de EEUU" class="img-responsive" /></div>
                            <h3>Salario mínimo aumentó en 21 estados y 26 ciudades de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/eeuu-continuara-en-su-lucha-contra-el-regimen-de-maduro-en-la-oea/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/Embajador-de-Estados-Unidos-ante-la-OEA-Carlos-Trujillo-1024x550-190x140.jpg" width="190" height="140" alt="EEUU continuará en su lucha contra el régimen de Maduro en la OEA" class="img-responsive" /></div>
                            <h3>EEUU continuará en su lucha contra el régimen de Maduro en la OEA</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/31/ap-aliado-de-trump-habria-violado-sanciones-a-venezuela-al-reunirse-con-delcy-rodriguez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/AP19364763328890-800x400-1-190x140.jpg" width="190" height="140" alt="AP: Aliado de Trump habría violado sanciones a Venezuela al reunirse con Delcy Rodríguez" class="img-responsive" /></div>
                            <h3>AP: Aliado de Trump habría violado sanciones a Venezuela al reunirse con Delcy Rodríguez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/30/washington-post-giuliani-retuvo-la-llamada-telefonica-del-canal-con-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/giulianirudy_050518getty-190x140.jpg" width="190" height="140" alt="Washington Post: Giuliani tuvo una llamada telefónica con Maduro" class="img-responsive" /></div>
                            <h3>Washington Post: Giuliani tuvo una llamada telefónica con Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/fiscalia-pide-a-brasil-extraditar-a-militares-que-atacaron-cuartel-en-la-gran-sabana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/textil-brasil-190x140.jpg" width="190" height="140" alt="Fiscalía pide a Brasil extraditar a militares que atacaron cuartel en la Gran Sabana" class="img-responsive" /></div>
                            <h3>Fiscalía pide a Brasil extraditar a militares que atacaron cuartel en la Gran Sabana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/hija-de-venezolanos-es-la-primera-nacida-este-ano-en-poblacion-chilena-de-temuco/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/bebe01.jpg_426383715-696x511-1-190x140.jpg" width="190" height="140" alt="Hija de venezolanos es la primera nacida este año en población chilena de Temuco" class="img-responsive" /></div>
                            <h3>Hija de venezolanos es la primera nacida este año en población chilena de Temuco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/refineria-isla-de-curazao-habria-roto-relaciones-con-pdvsa-tras-34-anos-de-servicio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Refineria-Curazao-696x466-1-190x140.jpg" width="190" height="140" alt="Refinería Isla de Curazao habría roto relaciones con Pdvsa tras 34 años de servicio" class="img-responsive" /></div>
                            <h3>Refinería Isla de Curazao habría roto relaciones con Pdvsa tras 34 años de servicio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/fuegos-artificiales-fueron-la-causa-del-fuego-en-zoologico-aleman-con-30-animales-muertos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/LY5H6CX2NVBJBDA2TE5VW3GPDA-190x140.jpg" width="190" height="140" alt="Fuegos artificiales, fueron la causa del fuego en zoológico alemán con 30 animales muertos" class="img-responsive" /></div>
                            <h3>Fuegos artificiales, fueron la causa del fuego en zoológico alemán con 30 animales muertos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/embajada-de-eeuu-en-bagdad-suspende-actividades-hasta-nuevo-aviso/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/milicias-chiies-abandonan-embajada-de-eeuu-en-bagdad-imagen-1-_2020011082722-1200x800-696x481-1-190x140.jpg" width="190" height="140" alt="Embajada de EEUU en Bagdad suspende actividades hasta nuevo aviso" class="img-responsive" /></div>
                            <h3>Embajada de EEUU en Bagdad suspende actividades hasta nuevo aviso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/deyna-castellanos-talento-y-goles-para-aportarle-al-atletico-de-madrid/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Deyna-Castellanos-6-Atletico-de-Madrid-696x464-1-190x140.jpg" width="190" height="140" alt="Deyna Castellanos, talento y goles para aportarle al Atlético de Madrid" class="img-responsive" /></div>
                            <h3>Deyna Castellanos, talento y goles para aportarle al Atlético de Madrid</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/fallecio-david-stern-el-impulsor-del-exito-y-la-globalizacion-de-la-nba/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/1577913469_932647_1577915668_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Falleció David Stern, el impulsor del éxito y la globalización de la NBA" class="img-responsive" /></div>
                            <h3>Falleció David Stern, el impulsor del éxito y la globalización de la NBA</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/02/rafael-dudamel-renuncio-a-la-direccion-tecnica-de-la-vinotinto/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/rafael-dudamel-vinotinto-190x140.jpg" width="190" height="140" alt="Rafael Dudamel renunció a la dirección técnica de La Vinotinto" class="img-responsive" /></div>
                            <h3>Rafael Dudamel renunció a la dirección técnica de La Vinotinto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/01/nadal-la-copa-atp-no-es-una-preparacion-para-el-abierto-de-australia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Rafael-Nadal-Copa-Davis-696x464-1-190x140.jpg" width="190" height="140" alt="Nadal: La Copa ATP no es una preparación para el Abierto de Australia" class="img-responsive" /></div>
                            <h3>Nadal: La Copa ATP no es una preparación para el Abierto de Australia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/30/cristiano-ronaldo-gana-por-sexta-vez-el-premio-globe-soccer-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/globe-soccer-cristiano-ronaldo-lionel-messi-jurgen-klopp-liverpool-797984-190x140.jpg" width="190" height="140" alt="Cristiano Ronaldo gana por sexta vez el premio Globe Soccer 2019" class="img-responsive" /></div>
                            <h3>Cristiano Ronaldo gana por sexta vez el premio Globe Soccer 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/01/disney-el-gran-ganador-en-los-cines-en-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/capturadepantall-0019dbcf032becb38d941a3b706610c4-1200x800-696x464-190x140.jpg" width="190" height="140" alt="Disney, el gran ganador en los cines en 2019" class="img-responsive" /></div>
                            <h3>Disney, el gran ganador en los cines en 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/30/pique-y-shakira-toman-unas-merecidas-vacaciones-familiares-en-miami/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/un-merecido-descanso-shakira-pique-e-hijos-pasan-su-tiempo-libre-en-miami-beach-video-190x140.jpg" width="190" height="140" alt="Pique y Shakira toman unas merecidas vacaciones familiares en Miami" class="img-responsive" /></div>
                            <h3>Pique y Shakira toman unas merecidas vacaciones familiares en Miami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/30/fallecio-el-actor-mexicano-sebastian-ferrat/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/nota1-190x140.jpg" width="190" height="140" alt="Falleció el actor mexicano Sebastián Ferrat" class="img-responsive" /></div>
                            <h3>Falleció el actor mexicano Sebastián Ferrat</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/29/el-actor-zac-efron-contrajo-una-enfermedad-mortal-durante-su-reciente-viaje-a-australia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/ZAC_300907_560x315_1664306755865-190x140.jpg" width="190" height="140" alt="El actor Zac Efron contrajo una enfermedad mortal durante su reciente viaje a Australia" class="img-responsive" /></div>
                            <h3>El actor Zac Efron contrajo una enfermedad mortal durante su reciente viaje a Australia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/29/fallecio-a-sus-30-anos-andrew-dunbar-actor-de-la-serie-game-of-thrones/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Andrew-Dunbar-900x600-1-190x140.jpg" width="190" height="140" alt="Falleció a sus 30 años Andrew Dunbar, actor de la serie Game of Thrones" class="img-responsive" /></div>
                            <h3>Falleció a sus 30 años Andrew Dunbar, actor de la serie Game of Thrones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2020/01/01/facebook-netflix-y-subway-surfers-son-las-aplicaciones-lideres-de-la-decada/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/facebook-190x140.jpeg" width="190" height="140" alt="Facebook, Netflix y Subway Surfers son las aplicaciones líderes de la década" class="img-responsive" /></div>
                            <h3>Facebook, Netflix y Subway Surfers son las aplicaciones líderes de la década</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/31/las-nuevas-normas-que-impone-eeuu-para-los-vehiculos-electricos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/AP19363576484513-800x400-1-190x140.jpg" width="190" height="140" alt="Las nuevas normas que impone EEUU para los vehículos eléctricos" class="img-responsive" /></div>
                            <h3>Las nuevas normas que impone EEUU para los vehículos eléctricos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/27/spotify-suspendera-los-anuncios-politicos-desde-inicios-de-2020/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/15694415266605-190x140.jpg" width="190" height="140" alt="Spotify suspenderá los anuncios políticos desde inicios de 2020" class="img-responsive" /></div>
                            <h3>Spotify suspenderá los anuncios políticos desde inicios de 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/26/estos-celulares-marcaron-pauta-en-el-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/huawei-p30-lite-analisis-opinion_26-190x140.jpg" width="190" height="140" alt="Estos celulares marcaron pauta en el 2019" class="img-responsive" /></div>
                            <h3>Estos celulares marcaron pauta en el 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/21/88-000-cuentas-de-twitter-son-eliminadas-por-difundir-noticias-falsas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/twitter-referencial-190x140.jpg" width="190" height="140" alt="88.000 cuentas de Twitter son eliminadas por difundir noticias falsas" class="img-responsive" /></div>
                            <h3>88.000 cuentas de Twitter son eliminadas por difundir noticias falsas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-54">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F&amp;title=¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-26356" class="article-post cat-54 loop-page-1 clearfix post-26356 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(02 de enero del 2019. El Venezolano).-  BeInCrypto ha informado en multitud de ocasiones, la comunidad cripto y blockchain <strong>no ha parado de crecer en América Latina con muy buenos resultados. </strong>Al finalizar el año 2019. </p>



<p>En este sentido, anunció las 10 personalidades más influyentes del 2019 del mundo hispanohablante de sectores relacionadas <strong>con criptomonedas o blockchain, </strong>entre ellos está Nicolás Maduro.</p>



<p>Indican que este personaje para bien o para mal ha de estar en esta lista. Gracias a él nos hemos encontrado con el primer estado que activamente está intentando crear una infraestructura bancaria con su propia criptomoneda, Petro. Muchos mandatarios habrían dicho que no a un proyecto relacionado con cripto, por el mero hecho de <strong>la ignorancia o por las malas connotaciones que tiene en las cúpulas del poder.</strong></p>



<p>Muchos venezolanos hacen cola en diversos puestos para poder utilizarlo. Mucha de estos usuarios forzados no saben que están tratando con una criptomoneda. Si aprenden el funcionamiento de esta criptomoneda, se podría decir que es relativamente sencillo que aprendan sobre Bitcoin u otras criptomonedas. Esto facilitaría la adopción de Bitcoin u otras criptomonedas. <strong>Venezuela ya tiene un cultura que utiliza criptomonedas, pero aún queda mucho potencial.</strong></p>



<p>Por ello, se podría colocar al presidente de <strong>Venezuela como precursor de Bitcoin u otras criptomonedas, </strong>aunque tal vez esa no sea su intención.</p>



<p><strong><em>Con información de <a href="https://es.beincrypto.com/top-10-personajes-mas-importantes-ecosistema-hispano-cripto-2019/">es.beincrypto.com</a>.</em></strong></p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2020%2F01%2F02%2Fincreible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019%2F&amp;title=¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2020/01/02/increible-maduro-entre-las-10-personas-mas-importantes-del-ecosistema-hispano-de-cripto-de-2019/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/11/MADURO-FEB.-2018-REUTERS-MARCO-BELLO-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2020/01/02/deyna-castellanos-talento-y-goles-para-aportarle-al-atletico-de-madrid/" title="Deyna Castellanos, talento y goles para aportarle al Atlético de Madrid">Deyna Castellanos, talento y goles para aportarle al Atlético de Madrid</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2020/01/02/fallecio-david-stern-el-impulsor-del-exito-y-la-globalizacion-de-la-nba/" title="Falleció David Stern, el impulsor del éxito y la globalización de la NBA">Falleció David Stern, el impulsor del éxito y la globalización de la NBA</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2020-01-02T17:46:10-05:00">
<meta itemprop="dateModified" content="2020-01-02T18:08:38-05:00">
<meta itemprop="headline" content="¡Increíble! Maduro entre las 10 personas  más importantes del ecosistema hispano de cripto de 2019">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/01/02/26366/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-8-237x143.jpg" width="237" height="143" alt="Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">enero 2nd, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/01/02/26366/">Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/01/02/denuncian-que-aun-se-desconoce-el-paradero-del-diputado-gilber-caro/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/04/Gilber-Caro-1-237x143.jpg" width="237" height="143" alt="Denuncian que aún se desconoce el paradero del diputado Gilber Caro" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">enero 2nd, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/01/02/denuncian-que-aun-se-desconoce-el-paradero-del-diputado-gilber-caro/">Denuncian que aún se desconoce el paradero del diputado Gilber Caro</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2020/01/02/almagro-exigio-al-regimen-de-maduro-informacion-sobre-el-capitan-anyelo-heredia/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Luis-Almagro-237x143.jpg" width="237" height="143" alt="Almagro exigió al régimen de Maduro información sobre el capitan Anyelo Heredia" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">enero 2nd, 2020</span>
                            <h3><a href="https://elvenezolanonews.com/2020/01/02/almagro-exigio-al-regimen-de-maduro-informacion-sobre-el-capitan-anyelo-heredia/">Almagro exigió al régimen de Maduro información sobre el capitan Anyelo Heredia</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/02/fiscalia-pide-a-brasil-extraditar-a-militares-que-atacaron-cuartel-en-la-gran-sabana/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/textil-brasil-100x80.jpg" width="100" height="80" alt="Fiscalía pide a Brasil extraditar a militares que atacaron cuartel en la Gran Sabana" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/02/fiscalia-pide-a-brasil-extraditar-a-militares-que-atacaron-cuartel-en-la-gran-sabana/">Fiscalía pide a Brasil extraditar a militares que atacaron cuartel en la Gran Sabana</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/02/26366/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-8-100x80.jpg" width="100" height="80" alt="Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/02/26366/">Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/02/james-story-eeuu-confia-en-el-coraje-de-los-jovenes-para-rescatar-la-democracia-en-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/James-Story-venezuela-100x80.jpg" width="100" height="80" alt="James Story: EEUU confía en el coraje de los jóvenes para rescatar la democracia en Venezuela" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/02/james-story-eeuu-confia-en-el-coraje-de-los-jovenes-para-rescatar-la-democracia-en-venezuela/">James Story: EEUU confía en el coraje de los jóvenes para rescatar la democracia en Venezuela</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/02/hija-de-venezolanos-es-la-primera-nacida-este-ano-en-poblacion-chilena-de-temuco/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/bebe01.jpg_426383715-696x511-1-100x80.jpg" width="100" height="80" alt="Hija de venezolanos es la primera nacida este año en población chilena de Temuco" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/02/hija-de-venezolanos-es-la-primera-nacida-este-ano-en-poblacion-chilena-de-temuco/">Hija de venezolanos es la primera nacida este año en población chilena de Temuco</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2020/01/02/deyna-castellanos-talento-y-goles-para-aportarle-al-atletico-de-madrid/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/Deyna-Castellanos-6-Atletico-de-Madrid-696x464-1-100x80.jpg" width="100" height="80" alt="Deyna Castellanos, talento y goles para aportarle al Atlético de Madrid" /></a>
                                <span class="category cat-8 parent-cat-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></span>
                                <h3><a href="https://elvenezolanonews.com/2020/01/02/deyna-castellanos-talento-y-goles-para-aportarle-al-atletico-de-madrid/">Deyna Castellanos, talento y goles para aportarle al Atlético de Madrid</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="829dc38659" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Qué pasará que pase en los próximos días?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-25" name="poll_7" value="25" /> <label for="poll-answer-25">A) Calle sin retorno</label></li>
		<li><input type="radio" id="poll-answer-26" name="poll_7" value="26" /> <label for="poll-answer-26">B) No pasará nada</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">C) Un pequeño sector de la población manifestará</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">D) Guaidó perderá apoyo</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">E) Guaidó se fortalecerá</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/02/26366/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/descarga-8-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/02/26366/">Guaidó: Tenemos la opción resistir e insistir para hacer realidad el Plan País</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/02/denuncian-que-aun-se-desconoce-el-paradero-del-diputado-gilber-caro/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/Gilber-Caro-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/02/denuncian-que-aun-se-desconoce-el-paradero-del-diputado-gilber-caro/">Denuncian que aún se desconoce el paradero del diputado Gilber Caro</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/02/almagro-exigio-al-regimen-de-maduro-informacion-sobre-el-capitan-anyelo-heredia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Luis-Almagro-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/02/almagro-exigio-al-regimen-de-maduro-informacion-sobre-el-capitan-anyelo-heredia/">Almagro exigió al régimen de Maduro información sobre el capitan Anyelo Heredia</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/01/unicef-reforzara-apoyo-a-los-ninos-de-venezuela-este-2020/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/unicef.jpg_1058132788-640x400-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/01/unicef-reforzara-apoyo-a-los-ninos-de-venezuela-este-2020/">Unicef reforzará apoyo a los niños de Venezuela este 2020</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2020/01/01/infobae-consumidores-aseguran-que-el-petro-regalo-de-maduro-es-otra-estafa-para-el-pueblo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2020/01/IMG_4936-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2020/01/01/infobae-consumidores-aseguran-que-el-petro-regalo-de-maduro-es-otra-estafa-para-el-pueblo/">Infobae: Consumidores aseguran que el “petro-regalo” de Maduro es otra estafa para el pueblo</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[26356]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
