<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    <link rel="icon" type="image/png" href="https://elvenezolanonews.com/wp-content/uploads/2019/03/icon-logo.png">
    <!-- start:wp_head -->
    <title>Investigación exhaustiva a Comisión de Contraloría de la AN continúa - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investigación exhaustiva a Comisión de Contraloría de la AN continúa - El Venezolano News" />
<meta property="og:description" content="(13 de diciembre del 2019. El Venezolano).- El diputado y primer vicepresidente de la Asamblea Nacional, Edgar Zambrano, informó que tras una reunión con los peritos que llevan la investigación de la trama de corrupción con diputados de la Comisión de Contraloría de la AN, los mismos solicitaron entre 25 y 30 días para entregar &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="destacado" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-12-13T23:19:07-05:00" />
<meta property="article:modified_time" content="2019-12-14T01:36:41-05:00" />
<meta property="og:updated_time" content="2019-12-14T01:36:41-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(13 de diciembre del 2019. El Venezolano).- El diputado y primer vicepresidente de la Asamblea Nacional, Edgar Zambrano, informó que tras una reunión con los peritos que llevan la investigación de la trama de corrupción con diputados de la Comisión de Contraloría de la AN, los mismos solicitaron entre 25 y 30 días para entregar [&hellip;]" />
<meta name="twitter:title" content="Investigación exhaustiva a Comisión de Contraloría de la AN continúa - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1576101991' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1576101991' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=25207' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-25207 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/guaido-abdo-paraguay-190x140.jpg" width="190" height="140" alt="Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó" class="img-responsive" /></div>
                            <h3>Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Máscaras-DGCIM-Crédito-El-Nacional-190x140.jpg" width="190" height="140" alt="DGCIM acosa a la diputada Fermín al rodear su vivienda" class="img-responsive" /></div>
                            <h3>DGCIM acosa a la diputada Fermín al rodear su vivienda</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/carta-Jesús-Medina-Ezaine-1024x640-190x140.jpg" width="190" height="140" alt="Por esto metieron preso a Jesús Medina Ezaine" class="img-responsive" /></div>
                            <h3>Por esto metieron preso a Jesús Medina Ezaine</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/cuatro-diputados-seran-investigados-por-el-tsj-chavista/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/TSJ-624x351-190x140.jpg" width="190" height="140" alt="Cuatro diputados serán investigados por el TSJ chavista" class="img-responsive" /></div>
                            <h3>Cuatro diputados serán investigados por el TSJ chavista</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618-190x140.jpg" width="190" height="140" alt="Investigación exhaustiva a Comisión de Contraloría de la AN continúa" class="img-responsive" /></div>
                            <h3>Investigación exhaustiva a Comisión de Contraloría de la AN continúa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/11/florida-podria-ser-el-lugar-del-reflorecimiento-de-la-industria-privada-espacial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/FULL_1.259833e7-696x464-190x140.jpg" width="190" height="140" alt="Florida podría ser el lugar del reflorecimiento de la industria privada espacial" class="img-responsive" /></div>
                            <h3>Florida podría ser el lugar del reflorecimiento de la industria privada espacial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/08/fbi-identifico-al-atacante-saudita-de-la-estacion-aeronaval-de-pensacola/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/eeuu-696x389-190x140.jpg" width="190" height="140" alt="FBI identificó al atacante saudita de la Estación Aeronaval de Pensacola" class="img-responsive" /></div>
                            <h3>FBI identificó al atacante saudita de la Estación Aeronaval de Pensacola</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/06/de-santis-informo-que-atacante-de-florida-era-de-la-fuerza-aerea-saudi/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/GettyImages_1063866730.0-190x140.jpg" width="190" height="140" alt="De Santis informó que atacante de Florida era de la fuerza aérea Saudí" class="img-responsive" /></div>
                            <h3>De Santis informó que atacante de Florida era de la fuerza aérea Saudí</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/06/tiroteo-en-base-naval-de-florida-deja-dos-muertos-y-once-heridos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/FLORIDA2-190x140.jpg" width="190" height="140" alt="Tiroteo en base naval de Florida deja dos muertos y once heridos" class="img-responsive" /></div>
                            <h3>Tiroteo en base naval de Florida deja dos muertos y once heridos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/29/en-miami-descuentos-de-hasta-75-causan-furor-por-el-black-friday/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/black-friday-shutterstock_337424894-190x140.jpg" width="190" height="140" alt="En Miami descuentos de hasta 75% causan furor por el Black Friday" class="img-responsive" /></div>
                            <h3>En Miami descuentos de hasta 75% causan furor por el Black Friday</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/comite-de-la-camara-de-representantes-de-eeuu-aprobo-dos-cargos-contra-trump/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/58db7399e1791-190x140.jpeg" width="190" height="140" alt="Comité de la Cámara de Representantes de EEUU aprobó dos cargos contra Trump" class="img-responsive" /></div>
                            <h3>Comité de la Cámara de Representantes de EEUU aprobó dos cargos contra Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/eeuu-sanciono-al-hijo-de-rafael-ortega-por-lavado-de-dinero/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/tesoro-190x140.jpg" width="190" height="140" alt="EEUU sancionó al hijo de Rafael Ortega por lavado de dinero" class="img-responsive" /></div>
                            <h3>EEUU sancionó al hijo de Rafael Ortega por lavado de dinero</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/12/deportaciones-de-migrantes-en-ee-uu-subieron-43-en-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/yo-deporto-tu-deportas-la-ue-expulso-en-2015-a-mas-del-doble-de-inmigrantes-que-eeuu-190x140.jpg" width="190" height="140" alt="Deportaciones de migrantes en EE.UU. subieron 4,3% en 2019" class="img-responsive" /></div>
                            <h3>Deportaciones de migrantes en EE.UU. subieron 4,3% en 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/12/juez-de-eeuu-bloqueo-3-mil-millones-para-muro-con-mexico/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/0000925238-190x140.jpg" width="190" height="140" alt="Juez de EEUU bloqueó $ 3 mil millones para muro con México" class="img-responsive" /></div>
                            <h3>Juez de EEUU bloqueó $ 3 mil millones para muro con México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/11/eeuu-advirito-a-pyongyang-que-habra-consecuencias-si-siguen-con-ensayos-nucleares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/2F29AC59-601F-4E36-A3DE-983892216426_cx0_cy9_cw0_w1200_r1_s-190x140.jpg" width="190" height="140" alt="EEUU adviritó a Pyongyang que habrá consecuencias si siguen con ensayos nucleares" class="img-responsive" /></div>
                            <h3>EEUU adviritó a Pyongyang que habrá consecuencias si siguen con ensayos nucleares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/onu-alarmada-por-alto-numero-de-manifestantes-chilenos-heridos-en-cara-y-ojos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/splash-bg-190x140.jpg" width="190" height="140" alt="ONU alarmada por alto número de manifestantes chilenos heridos en cara y ojos" class="img-responsive" /></div>
                            <h3>ONU alarmada por alto número de manifestantes chilenos heridos en cara y ojos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/boris-johnson-es-investido-de-nuevo-primer-ministro-del-reino-unido/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Boris-696x480-1-190x140.jpg" width="190" height="140" alt="Boris Johnson es investido de nuevo primer ministro del Reino Unido" class="img-responsive" /></div>
                            <h3>Boris Johnson es investido de nuevo primer ministro del Reino Unido</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/almagro-el-uso-sistematico-de-la-tortura-en-venezuela-debe-ser-investigado-de-inmediato-por-la-cpi/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Luis-Almagro-190x140.jpg" width="190" height="140" alt="Almagro: El uso sistemático de la tortura en Venezuela debe ser investigado de inmediato por la CPI" class="img-responsive" /></div>
                            <h3>Almagro: El uso sistemático de la tortura en Venezuela debe ser investigado de inmediato por la CPI</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/colombia-tiene-certeza-de-que-venezuela-y-rusia-estimulan-el-malestar-social-contra-duque/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/636964586864003227-800x400-1-190x140.jpg" width="190" height="140" alt="Colombia tiene “certeza” de que Venezuela y Rusia estimulan el “malestar social” contra Duque" class="img-responsive" /></div>
                            <h3>Colombia tiene “certeza” de que Venezuela y Rusia estimulan el “malestar social” contra Duque</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/union-europea-expresa-condolencias-a-chile-por-siniestro-de-avion/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/41662_unioneuropeaedificio-190x140.jpg" width="190" height="140" alt="Unión Europea expresa condolencias a Chile por siniestro de avión" class="img-responsive" /></div>
                            <h3>Unión Europea expresa condolencias a Chile por siniestro de avión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/11/rusia-continua-preparativos-para-tokio-2020-pese-a-expulsion-por-dopaje/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/the-flagpole-2877540_960_720-190x140.jpg" width="190" height="140" alt="Rusia continúa preparativos para Tokio 2020 pese a expulsión por dopaje" class="img-responsive" /></div>
                            <h3>Rusia continúa preparativos para Tokio 2020 pese a expulsión por dopaje</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/09/rusia-no-podra-participar-en-los-juegos-olimpicos-por-escandalo-de-dopaje/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/the-flagpole-2877540_960_720-190x140.jpg" width="190" height="140" alt="Rusia no podrá participar en los Juegos Olímpicos por escándalo de dopaje" class="img-responsive" /></div>
                            <h3>Rusia no podrá participar en los Juegos Olímpicos por escándalo de dopaje</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/08/rusia-podria-despedirse-de-la-representacion-deportiva-internacional/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/1-4-190x140.jpg" width="190" height="140" alt="Rusia podría despedirse de la representación deportiva internacional" class="img-responsive" /></div>
                            <h3>Rusia podría despedirse de la representación deportiva internacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/07/bartomeu-no-hay-porque-suspender-el-clasico/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/bartomeu-190x140.jpg" width="190" height="140" alt="Bartomeu, no hay porqué suspender El Clásico" class="img-responsive" /></div>
                            <h3>Bartomeu, no hay porqué suspender El Clásico</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/04/deyna-castellanos-finalizo-etapa-universitaria-y-podra-hacer-del-futbol-su-profesion/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/DEYNA-696x464-190x140.jpg" width="190" height="140" alt="Deyna Castellanos finalizó etapa universitaria y podrá hacer del fútbol su profesión" class="img-responsive" /></div>
                            <h3>Deyna Castellanos finalizó etapa universitaria y podrá hacer del fútbol su profesión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/13/piden-feriado-para-keanu-reeves-por-estreno-simultaneo-de-matrix-y-john-wick/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/LRJUNWIQ2FEFZH73NRPJ2YV4BA-696x473-1-190x140.jpg" width="190" height="140" alt="Piden feriado para Keanu Reeves por estreno simultáneo de Matrix y John Wick" class="img-responsive" /></div>
                            <h3>Piden feriado para Keanu Reeves por estreno simultáneo de Matrix y John Wick</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/12/yrvis-mendez-estrena-su-album-sabana-adentro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/Yrvis-Méndez-190x140.png" width="190" height="140" alt="Yrvis Méndez estrena su álbum &quot;Sábana Adentro&quot;" class="img-responsive" /></div>
                            <h3>Yrvis Méndez estrena su álbum "Sábana Adentro"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/11/ed-sheeran-es-coronado-artista-de-la-decada-en-reino-unido/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/ah-190x140.jpg" width="190" height="140" alt="Ed Sheeran es coronado artista de la década en Reino Unido" class="img-responsive" /></div>
                            <h3>Ed Sheeran es coronado artista de la década en Reino Unido</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/11/isabella-rodriguez-clasifico-al-top-40-del-miss-mundo-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/636851542799930228-696x464-190x140.jpg" width="190" height="140" alt="Isabella Rodríguez clasificó al top 40 del Miss Mundo 2019" class="img-responsive" /></div>
                            <h3>Isabella Rodríguez clasificó al top 40 del Miss Mundo 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/10/alicia-machado-miss-venezuela-no-estaba-preparada-para-el-miss-universo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/alicia-machado-1-728x400-190x140.jpg" width="190" height="140" alt="Alicia Machado: Miss Venezuela no estaba preparada para el Miss Universo" class="img-responsive" /></div>
                            <h3>Alicia Machado: Miss Venezuela no estaba preparada para el Miss Universo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/11/google-ubica-a-greta-thunberg-y-notre-dame-en-tendencias-mundiales-de-2019/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/MAGIS-470-greta-thunberg_1-190x140.jpg" width="190" height="140" alt="Google ubica a Greta Thunberg y Notre Dame en tendencias mundiales de 2019" class="img-responsive" /></div>
                            <h3>Google ubica a Greta Thunberg y Notre Dame en tendencias mundiales de 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/12/05/instagram-pedira-a-usuarios-fecha-de-nacimiento-para-aumentar-seguridad-en-menores-de-edad/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Instagram-y-Facebook-190x140.jpg" width="190" height="140" alt="Instagram pedirá a usuarios fecha de nacimiento para aumentar seguridad en menores de edad" class="img-responsive" /></div>
                            <h3>Instagram pedirá a usuarios fecha de nacimiento para aumentar seguridad en menores de edad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/30/conoce-algunas-herramientas-para-evadir-la-censura-digital-impuesta-por-el-regimen-madurista/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/como_borrar_historial_google-190x140.jpg" width="190" height="140" alt="Conoce algunas herramientas para evadir la censura digital impuesta por el régimen madurista" class="img-responsive" /></div>
                            <h3>Conoce algunas herramientas para evadir la censura digital impuesta por el régimen madurista</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/28/reportan-la-caida-de-instagram-y-facebook-en-varias-partes-del-mundo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Instagram-y-Facebook-190x140.jpg" width="190" height="140" alt="Reportan la caída de Instagram y Facebook en varias partes del mundo" class="img-responsive" /></div>
                            <h3>Reportan la caída de Instagram y Facebook en varias partes del mundo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/26/trump-quiere-que-apple-se-involucre-en-desarrollo-de-infraestructura-5g-en-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/apple-iphone-190x140.jpg" width="190" height="140" alt="Trump quiere que Apple se involucre en desarrollo de infraestructura 5G en EEUU" class="img-responsive" /></div>
                            <h3>Trump quiere que Apple se involucre en desarrollo de infraestructura 5G en EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-54">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Investigación exhaustiva a Comisión de Contraloría de la AN continúa</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Investigación exhaustiva a Comisión de Contraloría de la AN continúa&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F&amp;title=Investigación exhaustiva a Comisión de Contraloría de la AN continúa" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-25207" class="article-post cat-54 loop-page-1 clearfix post-25207 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-destacado" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Investigación exhaustiva a Comisión de Contraloría de la AN continúa" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">Investigación exhaustiva a Comisión de Contraloría de la AN continúa</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(13 de diciembre del 2019. El Venezolano).- <strong>El diputado y primer vicepresidente de la Asamblea Nacional, Edgar Zambrano</strong>, informó que tras una reunión con los peritos que llevan la investigación de la trama de corrupción con diputados de la Comisión de Contraloría de la AN, los mismos solicitaron entre 25 y 30 días para entregar los documentos.</p>



<p>“Las investigaciones sobre la trama de corrupción con diputados de la AN se ampliarán. Los peritos hasta ahora nos han establecido que al momento de entregar los documentos necesitan un promedio entre <strong>25 y 30 días</strong>. Por ello, consideramos que la presentación de nuestro informe deberá ser extendido el mismo tiempo (…)”, dijo Zambrano -como presidente de la Comisión Interventora- al ser consultado por los representantes de los medios de comunicación.</p>



<p>“La corrupción tiene un sólo color, es corrupción. Este es el único país que por ejemplo en el caso de <strong>Odebrecht no tiene ningún sancionado, por lo que no pueden cuestionar nuestra investigación”</strong>, agregó.</p>



<p>Insistió en que “garantizamos el debido proceso y el respeto a los derechos humanos de cada uno de quienes han sido interpelados. <strong>por lo que el informe deberá ser extendido el mismo tiempo, pero vamos a esperar el momento en el que se produzcan las conclusiones definitivas”</strong>.</p>



<p>“Hemos hecho todo lo posible para que los diputados puedan asistir a las entrevistas. Escuchamos las observaciones y preinforme presentado por el cuerpo técnico encargado del caso de <strong>la Comisión de Contraloría, y realizamos una comparecencia vía skype con el diputado Freddy Superlano”</strong>, detalló.</p>



<p><strong>“Estamos en plena auditoria de los audios y de las actas de la comisión para determinar las irregularidades”</strong>, concluyó.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/destacado/" rel="tag">destacado</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Investigación exhaustiva a Comisión de Contraloría de la AN continúa&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F12%2F13%2Finvestigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua%2F&amp;title=Investigación exhaustiva a Comisión de Contraloría de la AN continúa" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/12/13/investigacion-exhaustiva-a-comision-de-contraloria-de-la-an-continua/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/12/13/cuatro-diputados-seran-investigados-por-el-tsj-chavista/" title="Cuatro diputados serán investigados por el TSJ chavista">Cuatro diputados serán investigados por el TSJ chavista</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/12/13/borges-alerto-a-la-oea-y-la-ue-sobre-nueva-maniobra-del-chavismo-contra-la-an/" title="Borges alertó a la OEA y la UE sobre nueva maniobra del chavismo contra la AN">Borges alertó a la OEA y la UE sobre nueva maniobra del chavismo contra la AN</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2019-12-13T18:19:07-05:00">
<meta itemprop="dateModified" content="2019-12-13T20:36:41-05:00">
<meta itemprop="headline" content="Investigación exhaustiva a Comisión de Contraloría de la AN continúa">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/03/guaido-abdo-paraguay-237x143.jpg" width="237" height="143" alt="Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">diciembre 13th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/">Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Máscaras-DGCIM-Crédito-El-Nacional-237x143.jpg" width="237" height="143" alt="DGCIM acosa a la diputada Fermín al rodear su vivienda" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">diciembre 13th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/">DGCIM acosa a la diputada Fermín al rodear su vivienda</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/03/carta-Jesús-Medina-Ezaine-1024x640-237x143.jpg" width="237" height="143" alt="Por esto metieron preso a Jesús Medina Ezaine" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">diciembre 13th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/">Por esto metieron preso a Jesús Medina Ezaine</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/12/13/estado-occidental-de-venezuela-sufre-un-alza-en-la-desnutricion/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/171225104323-cnnee-pkg-osmary-hernandez-venezuela-desnutricion-infantil-hambre-ninos-crisis-economica-navidad-00001615-full-169-100x80.jpg" width="100" height="80" alt="Estado occidental de Venezuela sufre un alza en la desnutrición" /></a>
                                <span class="category cat-91 parent-cat-91"><a href="https://elvenezolanonews.com/category/salud/">Salud</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/12/13/estado-occidental-de-venezuela-sufre-un-alza-en-la-desnutricion/">Estado occidental de Venezuela sufre un alza en la desnutrición</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/12/13/venezolanos-con-cancer-encuentran-paz-en-colombia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/12/GA11P22F3_202543-100x80.jpg" width="100" height="80" alt="Venezolanos con cáncer encuentran paz en Colombia" /></a>
                                <span class="category cat-91 parent-cat-91"><a href="https://elvenezolanonews.com/category/salud/">Salud</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/12/13/venezolanos-con-cancer-encuentran-paz-en-colombia/">Venezolanos con cáncer encuentran paz en Colombia</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/guaido-abdo-paraguay-100x80.jpg" width="100" height="80" alt="Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/">Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Máscaras-DGCIM-Crédito-El-Nacional-100x80.jpg" width="100" height="80" alt="DGCIM acosa a la diputada Fermín al rodear su vivienda" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/">DGCIM acosa a la diputada Fermín al rodear su vivienda</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/carta-Jesús-Medina-Ezaine-1024x640-100x80.jpg" width="100" height="80" alt="Por esto metieron preso a Jesús Medina Ezaine" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/">Por esto metieron preso a Jesús Medina Ezaine</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="0a69818603" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Qué pasará que pase en los próximos días?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-25" name="poll_7" value="25" /> <label for="poll-answer-25">A) Calle sin retorno</label></li>
		<li><input type="radio" id="poll-answer-26" name="poll_7" value="26" /> <label for="poll-answer-26">B) No pasará nada</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">C) Un pequeño sector de la población manifestará</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">D) Guaidó perderá apoyo</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">E) Guaidó se fortalecerá</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/guaido-abdo-paraguay-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/12/13/mario-abdo-destaca-que-siempre-ha-estado-para-ayudar-a-la-gestion-de-guaido/">Mario Abdo destaca que siempre ha estado para ayudar a la gestión de Guaidó</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Máscaras-DGCIM-Crédito-El-Nacional-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/12/13/dgcim-acosa-a-la-diputada-fermin-al-rodear-su-vivienda/">DGCIM acosa a la diputada Fermín al rodear su vivienda</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/carta-Jesús-Medina-Ezaine-1024x640-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/12/13/por-esto-metieron-preso-a-jesus-medina-ezaine/">Por esto metieron preso a Jesús Medina Ezaine</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/12/13/cuatro-diputados-seran-investigados-por-el-tsj-chavista/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/TSJ-624x351-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/12/13/cuatro-diputados-seran-investigados-por-el-tsj-chavista/">Cuatro diputados serán investigados por el TSJ chavista</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/12/13/borges-alerto-a-la-oea-y-la-ue-sobre-nueva-maniobra-del-chavismo-contra-la-an/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/JulioBorges-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/12/13/borges-alerto-a-la-oea-y-la-ue-sobre-nueva-maniobra-del-chavismo-contra-la-an/">Borges alertó a la OEA y la UE sobre nueva maniobra del chavismo contra la AN</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[25207]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
