<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Supremo de EEUU bloquea la entrega de registros financieros de Trump - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Supremo de EEUU bloquea la entrega de registros financieros de Trump - El Venezolano News" />
<meta property="og:description" content="(19 de noviembre del 2019. El Venezolano).- El Tribunal Supremo de EE.UU. bloqueó este lunes temporalmente la entrega de los registros financieros del presidente estadounidense, Donald Trump, a la espera de una respuesta del Comité de Supervisión de la Cámara Baja, que investiga las finanzas del gobernante. La decisión se conoció después de que Trump &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="EEUU" />
<meta property="article:published_time" content="2019-11-19T04:13:23-05:00" />
<meta property="article:modified_time" content="2019-11-19T04:17:04-05:00" />
<meta property="og:updated_time" content="2019-11-19T04:17:04-05:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(19 de noviembre del 2019. El Venezolano).- El Tribunal Supremo de EE.UU. bloqueó este lunes temporalmente la entrega de los registros financieros del presidente estadounidense, Donald Trump, a la espera de una respuesta del Comité de Supervisión de la Cámara Baja, que investiga las finanzas del gobernante. La decisión se conoció después de que Trump [&hellip;]" />
<meta name="twitter:title" content="Supremo de EEUU bloquea la entrega de registros financieros de Trump - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1571670016' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1571670016' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=23248' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-23248 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/chavismo-afirma-que-mesa-de-dialogo-ha-logrado-avances-vertiginosos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/7b13784c18b1c526eddd4c5f5bcb81d1ae37bc52w-190x140.jpg" width="190" height="140" alt="Chavismo afirma que mesa de diálogo ha logrado &quot;avances vertiginosos&quot;" class="img-responsive" /></div>
                            <h3>Chavismo afirma que mesa de diálogo ha logrado "avances vertiginosos"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/musicos-alternativos-resisten-ante-precariedad-y-censura-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/06564e1d4cd4bff07155a41bc4d4900fce2262d2-190x140.jpg" width="190" height="140" alt="Músicos alternativos resisten ante precariedad y censura en Venezuela" class="img-responsive" /></div>
                            <h3>Músicos alternativos resisten ante precariedad y censura en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/se-enfrio-la-calle-convocatoria-de-guaido-para-este-lunes-tuvo-poca-acogida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/9dc196d4b4743a2d3bc712f22c393c48f25f8406-190x140.jpg" width="190" height="140" alt="¿Se enfrió la calle? Convocatoria de Guaidó para este lunes tuvo poca acogida" class="img-responsive" /></div>
                            <h3>¿Se enfrió la calle? Convocatoria de Guaidó para este lunes tuvo poca acogida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/informan-que-cada-vez-mas-ninos-venezolanos-se-quedan-en-el-pais-luego-que-sus-padres-migran/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/redadas_infants_ninos-190x140.jpg" width="190" height="140" alt="Informan que cada vez más niños venezolanos se quedan en el país luego que sus padres migran" class="img-responsive" /></div>
                            <h3>Informan que cada vez más niños venezolanos se quedan en el país luego que sus padres migran</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/regimen-de-maduro-arremetio-contra-caraquenos-que-estaban-protestando/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/cacerola-190x140.jpg" width="190" height="140" alt="Régimen de Maduro arremetió contra caraqueños que estaban protestando" class="img-responsive" /></div>
                            <h3>Régimen de Maduro arremetió contra caraqueños que estaban protestando</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/16/venezolanos-en-miami-protestaron-contra-el-regimen-de-nicolas-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/venezolanos-miami-750x375-190x140.jpg" width="190" height="140" alt="Venezolanos en Miami protestaron contra el régimen de Nicolás Maduro" class="img-responsive" /></div>
                            <h3>Venezolanos en Miami protestaron contra el régimen de Nicolás Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/15/retiran-codigo-rojo-de-escuela-coral-springs-en-florida-tras-sospechas-de-atentado/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/poli-190x140.jpg" width="190" height="140" alt="Retiran código rojo de escuela Coral Springs en Florida tras sospechas de atentado" class="img-responsive" /></div>
                            <h3>Retiran código rojo de escuela Coral Springs en Florida tras sospechas de atentado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/14/hay-que-poner-fin-al-silencio-de-la-violencia-domestica-en-florida-central/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/violencia-domestica-especial_0_51_672_418-190x140.jpg" width="190" height="140" alt="“Hay que poner fin al silencio de la violencia doméstica en Florida Central”" class="img-responsive" /></div>
                            <h3>“Hay que poner fin al silencio de la violencia doméstica en Florida Central”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/09/aumenta-el-numero-de-personas-que-abandonan-nueva-york-y-llegan-a-florida-debido-a-los-altos-impuestos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/playas-miami-florida-190x140.jpg" width="190" height="140" alt="Aumenta el número de personas que abandonan Nueva York y llegan a Florida debido a los altos impuestos" class="img-responsive" /></div>
                            <h3>Aumenta el número de personas que abandonan Nueva York y llegan a Florida debido a los altos impuestos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/08/artistas-internacionales-invitaron-a-donar-juguetes-para-ninos-venezolanos-en-esta-navidad/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/Niños-de-la-calle-pobreza-crisis-explotacion-infantil-696x464-190x140.jpg" width="190" height="140" alt="Artistas internacionales invitaron a donar juguetes para niños venezolanos en esta Navidad" class="img-responsive" /></div>
                            <h3>Artistas internacionales invitaron a donar juguetes para niños venezolanos en esta Navidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-190x140.jpg" width="190" height="140" alt="Supremo de EEUU bloquea la entrega de registros financieros de Trump" class="img-responsive" /></div>
                            <h3>Supremo de EEUU bloquea la entrega de registros financieros de Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Mike-Pompeo1-AFP-190x140.jpg" width="190" height="140" alt="Pompeo le dice &quot;bravo&quot; a Bolívia por expulsar a cientos de cubanos" class="img-responsive" /></div>
                            <h3>Pompeo le dice "bravo" a Bolívia por expulsar a cientos de cubanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/feb6152fabf6d753387392fc854c02b801aa1465-190x140.jpg" width="190" height="140" alt="Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos" class="img-responsive" /></div>
                            <h3>Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/encuesta-en-eeuu-muestra-51-de-apoyo-a-juicio-politico-de-trump/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/image_doc-1md5xe-190x140.jpg" width="190" height="140" alt="Encuesta en EEUU muestra 51% de apoyo a juicio político de Trump" class="img-responsive" /></div>
                            <h3>Encuesta en EEUU muestra 51% de apoyo a juicio político de Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/17/eeuu-sanciona-al-ministro-del-interior-de-cuba-por-su-implicacion-en-la-violacion-de-ddhh-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2018-10-05T150454Z_1_LYNXNPEE9418T_RTROPTP_3_MERCADOS-BONOS-190x140.jpg" width="190" height="140" alt="EEUU sanciona al ministro del Interior de Cuba por su implicación en la violación de DDHH en Venezuela" class="img-responsive" /></div>
                            <h3>EEUU sanciona al ministro del Interior de Cuba por su implicación en la violación de DDHH en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/presidenta-interina-de-bolivia-suspende-un-viaje-por-amenazas-contra-su-vida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/434570-190x140.jpg" width="190" height="140" alt="Presidenta interina de Bolivia suspende un viaje por amenazas contra su vida" class="img-responsive" /></div>
                            <h3>Presidenta interina de Bolivia suspende un viaje por amenazas contra su vida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/mecanismo-de-montevideo-llama-a-retomar-dialogo-amplio-creible-e-incluyente-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/estudiantes-696x392-190x140.jpg" width="190" height="140" alt="Mecanismo de Montevideo llama a retomar diálogo &quot;amplio, creíble e incluyente&quot; en Venezuela" class="img-responsive" /></div>
                            <h3>Mecanismo de Montevideo llama a retomar diálogo "amplio, creíble e incluyente" en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/espana-ratifico-que-extraditara-hacia-eeuu-a-hugo-el-pollo-carvajal/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/HugoElPolloCarvajal-190x140.jpg" width="190" height="140" alt="España ratificó que extraditará hacia EEUU a Hugo &quot;el Pollo&quot; Carvajal" class="img-responsive" /></div>
                            <h3>España ratificó que extraditará hacia EEUU a Hugo "el Pollo" Carvajal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/justicia-espanola-dice-que-hugo-pollo-carvajal-se-dedico-20-anos-al-narcotrafico/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/2019-09-12T101441Z_225987510_RC1967AD9C10_RTRMADP_3_SPAIN-VENEZUELA-EXTRADITION-190x140.jpg" width="190" height="140" alt="Justicia española dice que Hugo “Pollo” Carvajal se dedicó 20 años al narcotráfico" class="img-responsive" /></div>
                            <h3>Justicia española dice que Hugo “Pollo” Carvajal se dedicó 20 años al narcotráfico</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/presidenta-interina-de-bolivia-dice-que-convocara-muy-pronto-a-elecciones-generales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/jeanine_xez.jpg_1718270729-190x140.jpg" width="190" height="140" alt="Presidenta interina de Bolivia dice que convocará “muy pronto” a elecciones generales" class="img-responsive" /></div>
                            <h3>Presidenta interina de Bolivia dice que convocará “muy pronto” a elecciones generales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/17/mexico-supero-a-ee-uu-y-consiguio-el-boleto-en-beisbol-a-tokio-2020/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/FULL_1.292215e7-696x464-190x140.jpg" width="190" height="140" alt="México superó a EE UU y consiguió el boleto en beisbol a Tokio 2020" class="img-responsive" /></div>
                            <h3>México superó a EE UU y consiguió el boleto en beisbol a Tokio 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/16/hamilton-sigue-arrasando-en-la-formula-1/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/lewis-hamilton-mercedes--190x140.jpg" width="190" height="140" alt="Hamilton sigue arrasando en la Formula 1" class="img-responsive" /></div>
                            <h3>Hamilton sigue arrasando en la Formula 1</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/11/beisbol-venezolano-a-la-espera-de-soluciones-para-salvar-la-temporada-tras-sanciones-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/lvbp_avn_1_7-190x140.jpg" width="190" height="140" alt="Béisbol venezolano a la espera de soluciones para salvar la temporada, tras sanciones de EEUU" class="img-responsive" /></div>
                            <h3>Béisbol venezolano a la espera de soluciones para salvar la temporada, tras sanciones de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/10/madrid-sufre-el-paron-de-jornadas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Zidane-1-190x140.jpg" width="190" height="140" alt="Madrid sufre el parón de jornadas" class="img-responsive" /></div>
                            <h3>Madrid sufre el parón de jornadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/09/real-madrid-y-barcelona-recibirian-millones-de-euros-si-cambian-el-nombre-a-sus-estadios/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/2161641-696x392-190x140.jpg" width="190" height="140" alt="Real Madrid y Barcelona recibirían millones de euros si cambian el nombre a sus estadios" class="img-responsive" /></div>
                            <h3>Real Madrid y Barcelona recibirían millones de euros si cambian el nombre a sus estadios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/calamardo-tendra-su-propia-serie-en-netflix-tras-acuerdo-con-nickelodeon/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/calamardo_1.jpg_1078892038-190x140.jpg" width="190" height="140" alt="Calamardo tendrá su propia serie en Netflix tras acuerdo con Nickelodeon" class="img-responsive" /></div>
                            <h3>Calamardo tendrá su propia serie en Netflix tras acuerdo con Nickelodeon</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/18/don-omar-le-envio-mensaje-a-venezuela-pronto-nos-veremos-en-libertad/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/don_omar-puertorriquenos-2019-696x696-190x140.jpg" width="190" height="140" alt="Don Omar le envió mensaje a Venezuela: Pronto nos veremos en libertad" class="img-responsive" /></div>
                            <h3>Don Omar le envió mensaje a Venezuela: Pronto nos veremos en libertad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/17/joker-alcanzo-los-mil-millones-de-dolares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/joker-696x394-190x140.jpg" width="190" height="140" alt="Joker alcanzó los mil millones de dólares" class="img-responsive" /></div>
                            <h3>Joker alcanzó los mil millones de dólares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/16/taylor-swift-anuncio-que-su-presentacion-en-los-amas-esta-en-peligro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Taylor-Swift-Foto-Reuters-696x391-190x140.jpg" width="190" height="140" alt="Taylor Swift anunció que su presentación en los AMAs está en peligro" class="img-responsive" /></div>
                            <h3>Taylor Swift anunció que su presentación en los AMAs está en peligro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/11/15/la-flautista-y-cantante-cubana-ana-belen-abreu-presenta-su-primer-disco-vibeflow/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/Ana-Belén-Abreu-1-190x140.jpeg" width="190" height="140" alt="La flautista y cantante cubana Ana Belén Abreu presenta su primer disco, “VibeFlow”" class="img-responsive" /></div>
                            <h3>La flautista y cantante cubana Ana Belén Abreu presenta su primer disco, “VibeFlow”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/29/empleados-de-facebook-protestan-por-propaganda-politica/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/facebook-190x140.jpeg" width="190" height="140" alt="Empleados de Facebook protestan por propaganda política" class="img-responsive" /></div>
                            <h3>Empleados de Facebook protestan por propaganda política</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/28/internet-cumple-50-anos-como-protagonista-de-la-tercera-revolucion-industrial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Salud-internet-niños-696x464-190x140.jpg" width="190" height="140" alt="Internet cumple 50 años como protagonista de la tercera revolución industrial" class="img-responsive" /></div>
                            <h3>Internet cumple 50 años como protagonista de la tercera revolución industrial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/21/facebook-acelera-gestiones-de-seguridad-electoral/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/800-5-190x140.jpeg" width="190" height="140" alt="Facebook acelera gestiones de seguridad electoral" class="img-responsive" /></div>
                            <h3>Facebook acelera gestiones de seguridad electoral</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/15/google-presenta-su-telefono-pixel-4-y-una-computadora-portatil-mas-asequible/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/como_borrar_historial_google-190x140.jpg" width="190" height="140" alt="Google presenta su teléfono Pixel 4 y una computadora portátil más asequible" class="img-responsive" /></div>
                            <h3>Google presenta su teléfono Pixel 4 y una computadora portátil más asequible</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/13/adobe-no-le-suspendera-el-servicio-a-todos-sus-clientes-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/adobe-190x140.png" width="190" height="140" alt="Adobe suspenderá servicios a algunos clientes venezolanos" class="img-responsive" /></div>
                            <h3>Adobe suspenderá servicios a algunos clientes venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-55">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Supremo de EEUU bloquea la entrega de registros financieros de Trump</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Supremo de EEUU bloquea la entrega de registros financieros de Trump&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F&amp;title=Supremo de EEUU bloquea la entrega de registros financieros de Trump" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-23248" class="article-post cat-55 loop-page-1 clearfix post-23248 post type-post status-publish format-standard has-post-thumbnail hentry category-eeuu tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Supremo de EEUU bloquea la entrega de registros financieros de Trump" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/eeuu/" title="EEUU" rel="v:url" property="v:title">EEUU</a></div></div>
    <h1 itemprop="mainEntityOfPage">Supremo de EEUU bloquea la entrega de registros financieros de Trump</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/eeuu/" title="Ver todas las publicaciones en EEUU">EEUU</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(19 de noviembre del 2019. El Venezolano).-<strong> El Tribunal Supremo de EE.UU. bloqueó este lunes temporalmente la entrega de los registros financieros del presidente estadounidense, Donald Trump</strong>, a la espera de una respuesta del Comité de Supervisión de la Cámara Baja, que investiga las finanzas del gobernante.</p>



<p>La decisión se conoció después de que Trump recurriera el pasado viernes ante el máximo tribunal con la esperanza de que l<strong>o liberara de entregar siete años de registros financieros</strong> a la Cámara de Representantes.</p>



<p>El presidente del Supremo,<strong> John Roberts</strong>, ordenó en un documento difundido este lunes suspender la decisión de una corte de apelación del Distrito de Columbia a la espera de una respuesta del comité legislativo, que tiene hasta el próximo jueves para presentar su posición.</p>



<p>Los abogados de ese comité señalaron poco antes en una carta que no se opondrían a retrasar temporalmente la exigencia de información a <strong>Mazars USA, la firma de contabilidad que usan el mandatario y sus empresas</strong>.</p>



<p>En la carta, el Comité se comprometía a presentar su posición el próximo viernes, <strong>22 de noviembre</strong>.</p>



<p>En marzo pasado, los líderes demócratas en el Comité de Supervisión de la Cámara Baja solicitaron los registros financieros del <strong>presidente a Mazars USA.</strong></p>



<p>La petición incluyó documentos desde 2011 a 2018 que el comité requiere para investigar las finanzas del presidente y sus posibles conflictos de interés, informó AFP.</p>



<p>En mayo, el juez federal Amit Mehta consideró que Trump “no puede bloquear” la citación judicial de ese comité de la Cámara de Representantes, y en octubre, el Tribunal Federal de Apelaciones del Distrito de Columbia coincidió en que la solicitud de los demócratas era “válida y aplicable”.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Supremo de EEUU bloquea la entrega de registros financieros de Trump&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F11%2F18%2Fsupremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump%2F&amp;title=Supremo de EEUU bloquea la entrega de registros financieros de Trump" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/11/18/chavismo-afirma-que-mesa-de-dialogo-ha-logrado-avances-vertiginosos/" title="Chavismo afirma que mesa de diálogo ha logrado &quot;avances vertiginosos&quot;">Chavismo afirma que mesa de diálogo ha logrado "avances vertiginosos"</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2019-11-18T23:13:23-05:00">
<meta itemprop="dateModified" content="2019-11-18T23:17:04-05:00">
<meta itemprop="headline" content="Supremo de EEUU bloquea la entrega de registros financieros de Trump">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-55 parent-cat-55">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Mike-Pompeo1-AFP-237x143.jpg" width="237" height="143" alt="Pompeo le dice &quot;bravo&quot; a Bolívia por expulsar a cientos de cubanos" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/eeuu/" class="theme">EEUU</a>
                            </div>
                            <span class="published" itemprop="dateCreated">noviembre 18th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/">Pompeo le dice "bravo" a Bolívia por expulsar a cientos de cubanos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-55 parent-cat-55">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/11/feb6152fabf6d753387392fc854c02b801aa1465-237x143.jpg" width="237" height="143" alt="Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/eeuu/" class="theme">EEUU</a>
                            </div>
                            <span class="published" itemprop="dateCreated">noviembre 18th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/">Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-55 parent-cat-55">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/11/18/encuesta-en-eeuu-muestra-51-de-apoyo-a-juicio-politico-de-trump/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/11/image_doc-1md5xe-237x143.jpg" width="237" height="143" alt="Encuesta en EEUU muestra 51% de apoyo a juicio político de Trump" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/eeuu/" class="theme">EEUU</a>
                            </div>
                            <span class="published" itemprop="dateCreated">noviembre 18th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/11/18/encuesta-en-eeuu-muestra-51-de-apoyo-a-juicio-politico-de-trump/">Encuesta en EEUU muestra 51% de apoyo a juicio político de Trump</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/rts2movu-100x80.jpg" width="100" height="80" alt="Supremo de EEUU bloquea la entrega de registros financieros de Trump" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/11/18/supremo-de-eeuu-bloquea-la-entrega-de-registros-financieros-de-trump/">Supremo de EEUU bloquea la entrega de registros financieros de Trump</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/11/18/chavismo-afirma-que-mesa-de-dialogo-ha-logrado-avances-vertiginosos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/7b13784c18b1c526eddd4c5f5bcb81d1ae37bc52w-100x80.jpg" width="100" height="80" alt="Chavismo afirma que mesa de diálogo ha logrado &quot;avances vertiginosos&quot;" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/11/18/chavismo-afirma-que-mesa-de-dialogo-ha-logrado-avances-vertiginosos/">Chavismo afirma que mesa de diálogo ha logrado "avances vertiginosos"</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Mike-Pompeo1-AFP-100x80.jpg" width="100" height="80" alt="Pompeo le dice &quot;bravo&quot; a Bolívia por expulsar a cientos de cubanos" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/">Pompeo le dice "bravo" a Bolívia por expulsar a cientos de cubanos</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/feb6152fabf6d753387392fc854c02b801aa1465-100x80.jpg" width="100" height="80" alt="Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/">Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/11/18/presidenta-interina-de-bolivia-suspende-un-viaje-por-amenazas-contra-su-vida/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/434570-100x80.jpg" width="100" height="80" alt="Presidenta interina de Bolivia suspende un viaje por amenazas contra su vida" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/11/18/presidenta-interina-de-bolivia-suspende-un-viaje-por-amenazas-contra-su-vida/">Presidenta interina de Bolivia suspende un viaje por amenazas contra su vida</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-6" class="wp-polls">
		<p style="text-align: center;"><strong>#EncuestaEV Así usted gane en dólares, ¿Le alcanza para comprar productos básicos?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>E) No gano en dolares <small>(48%, 29 Votos)</small><div class="pollbar" style="width: 48%;" title="E) No gano en dolares (48% | 29 Votos)"></div></li>
		<li>C) No es suficiente <small>(18%, 11 Votos)</small><div class="pollbar" style="width: 18%;" title="C) No es suficiente (18% | 11 Votos)"></div></li>
		<li>D) La devaluación  empeora todo <small>(18%, 11 Votos)</small><div class="pollbar" style="width: 18%;" title="D) La devaluación  empeora todo (18% | 11 Votos)"></div></li>
		<li>B) Me alcanza lo justo <small>(10%, 6 Votos)</small><div class="pollbar" style="width: 10%;" title="B) Me alcanza lo justo (10% | 6 Votos)"></div></li>
		<li>A) Me alcanza y me sobra. <small>(7%, 4 Votos)</small><div class="pollbar" style="width: 7%;" title="A) Me alcanza y me sobra. (7% | 4 Votos)"></div></li>
		</ul><p style="text-align: center;">Votantes totales: <strong>61</strong></p></div>
		<input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="079a763bd8" />
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Mike-Pompeo1-AFP-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/11/18/pompeo-le-dice-bravo-a-bolivia-por-expulsar-a-cientos-de-cubanos/">Pompeo le dice "bravo" a Bolívia por expulsar a cientos de cubanos</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/feb6152fabf6d753387392fc854c02b801aa1465-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/11/18/experto-en-latinoamerica-acusado-en-eeuu-de-lavar-dinero-robado-a-venezolanos/">Experto en Latinoamérica acusado en EEUU de lavar dinero robado a venezolanos</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/11/18/encuesta-en-eeuu-muestra-51-de-apoyo-a-juicio-politico-de-trump/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/11/image_doc-1md5xe-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/11/18/encuesta-en-eeuu-muestra-51-de-apoyo-a-juicio-politico-de-trump/">Encuesta en EEUU muestra 51% de apoyo a juicio político de Trump</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/11/17/eeuu-sanciona-al-ministro-del-interior-de-cuba-por-su-implicacion-en-la-violacion-de-ddhh-en-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2018-10-05T150454Z_1_LYNXNPEE9418T_RTROPTP_3_MERCADOS-BONOS-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/11/17/eeuu-sanciona-al-ministro-del-interior-de-cuba-por-su-implicacion-en-la-violacion-de-ddhh-en-venezuela/">EEUU sanciona al ministro del Interior de Cuba por su implicación en la violación de DDHH en Venezuela</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/11/16/mike-pence-insto-a-los-militares-venezolanos-a-unirse-a-la-sociedad-civil/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Mike-Pence-FOTO-AP-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/11/16/mike-pence-insto-a-los-militares-venezolanos-a-unirse-a-la-sociedad-civil/">Mike Pence instó a los militares venezolanos a unirse a la sociedad civil</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[23248]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
