<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral - El Venezolano News" />
<meta property="og:description" content="(31 de octubre del 2019. El Venezolano).- El jefe del régimen. Nicolás Maduro, anunció que los diputados oficialistas presentarán el próximo martes ante la Asamblea Nacional una serie de propuestas para la comisión que abordará el nombramiento de nuevas autoridades del Consejo Nacional Electoral- CNE. En cadena de radio y televisión, Maduro asomó que han &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-10-31T12:06:02+00:00" />
<meta property="article:modified_time" content="2019-10-31T12:15:08+00:00" />
<meta property="og:updated_time" content="2019-10-31T12:15:08+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="480" />
<meta property="og:image:alt" content="Maduro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(31 de octubre del 2019. El Venezolano).- El jefe del régimen. Nicolás Maduro, anunció que los diputados oficialistas presentarán el próximo martes ante la Asamblea Nacional una serie de propuestas para la comisión que abordará el nombramiento de nuevas autoridades del Consejo Nacional Electoral- CNE. En cadena de radio y televisión, Maduro asomó que han [&hellip;]" />
<meta name="twitter:title" content="¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1571670016' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1571670016' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=21996' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-21996 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/">Colombia</a></li>
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-21222" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-132 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/colombia/" class="menu-link sub-menu-link">Colombia</a></li>
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/ANTONIOL-1100x617-190x140.jpg" width="190" height="140" alt="Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder" class="img-responsive" /></div>
                            <h3>Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4-190x140.jpg" width="190" height="140" alt="¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral" class="img-responsive" /></div>
                            <h3>¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/venezolanos-en-argentina-que-deben-saber-de-la-economia-en-los-ultimos-dias-de-macri/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/afp_20170813_161703897-190x140.jpg" width="190" height="140" alt="Venezolanos en Argentina: ¿qué deben saber de la economía en los últimos días de Macri?" class="img-responsive" /></div>
                            <h3>Venezolanos en Argentina: ¿qué deben saber de la economía en los últimos días de Macri?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/el-chavismo-esquiva-las-sanciones-para-continuar-importaciones-para-el-clap/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/Desfile-militar-venezuela-Milicias-llevan-cajas-CLAP-1920-190x140.jpg" width="190" height="140" alt="El chavismo esquiva las sanciones para continuar importaciones para el CLAP" class="img-responsive" /></div>
                            <h3>El chavismo esquiva las sanciones para continuar importaciones para el CLAP</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/transicion-respetara-deudas-del-chavismo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/599c49436a511c80441508f48a4c82d61e3cd21d-1-190x140.jpg" width="190" height="140" alt="Transición respetará deudas del chavismo" class="img-responsive" /></div>
                            <h3>Transición respetará deudas del chavismo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/efectuaran-conversatorio-reflexivo-2-almas-en-un-mismo-camino-en-miami/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/MIAMI-AUTOPISTAS-19289491-190x140.jpg" width="190" height="140" alt="Efectuarán conversatorio reflexivo &quot;2 Almas en un mismo camino&quot; en Miami" class="img-responsive" /></div>
                            <h3>Efectuarán conversatorio reflexivo "2 Almas en un mismo camino" en Miami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/28/virgen-de-la-chinita-unio-a-los-migrantes-venezolanos-en-orlando/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/20191026_165501-1-190x140.jpg" width="190" height="140" alt="Virgen de la Chinita unió a los migrantes venezolanos en Orlando" class="img-responsive" /></div>
                            <h3>Virgen de la Chinita unió a los migrantes venezolanos en Orlando</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/28/miami-disfrutara-del-cine-venezolano-el-proximo-7-de-noviembre/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Maria-Conchita-Alonso-by-Daniel-Alonso-190x140.jpg" width="190" height="140" alt="Miami disfrutará del cine venezolano el próximo 7 de noviembre" class="img-responsive" /></div>
                            <h3>Miami disfrutará del cine venezolano el próximo 7 de noviembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/24/la-venezolana-alessandra-villegas-sera-la-nueva-imagen-de-crystal-paths/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Alessandra-Villegas-Imagenes-190x140.jpg" width="190" height="140" alt="La venezolana Alessandra Villegas será la nueva imagen de Crystal Paths" class="img-responsive" /></div>
                            <h3>La venezolana Alessandra Villegas será la nueva imagen de Crystal Paths</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/21/la-psicologa-sara-malagold-presentara-su-nuevo-libro-mas-loco-que-una-cabra/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Doctora-Sara-By-Yusnel-Suárez--190x140.jpg" width="190" height="140" alt="La psicóloga Sara Malagold presentará su nuevo libro &quot;Más Loco que una Cabra&quot;" class="img-responsive" /></div>
                            <h3>La psicóloga Sara Malagold presentará su nuevo libro "Más Loco que una Cabra"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/31/soldados-de-eeuu-vuelven-a-patrullar-en-la-frontera-noreste-de-siria/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/siria1-696x389-190x140.jpg" width="190" height="140" alt="Soldados de EEUU vuelven a patrullar en la frontera noreste de Siria" class="img-responsive" /></div>
                            <h3>Soldados de EEUU vuelven a patrullar en la frontera noreste de Siria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/526-hectareas-de-terreno-se-incendiaron-en-los-angeles/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/ECVC92pXkAA04ru-190x140.jpg" width="190" height="140" alt="526 hectáreas de terreno se incendiaron en Los Ángeles" class="img-responsive" /></div>
                            <h3>526 hectáreas de terreno se incendiaron en Los Ángeles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/representantes-de-guaido-sostuvieron-reunion-con-miembros-bipartidistas-del-congreso-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/nota-750x563-190x140.jpg" width="190" height="140" alt="Representantes de Guaidó sostuvieron reunión con miembros bipartidistas del Congreso de EEUU" class="img-responsive" /></div>
                            <h3>Representantes de Guaidó sostuvieron reunión con miembros bipartidistas del Congreso de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/coalicion-urge-a-trump-parar-deportaciones-de-venezolanos-a-terceros-paises/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/2019-09-24T142530Z_1111291505_HP1EF9O142I5K_RTRMADP_3_UN-ASSEMBLY-190x140.jpg" width="190" height="140" alt="Coalición urge a Trump parar deportaciones de venezolanos a terceros países" class="img-responsive" /></div>
                            <h3>Coalición urge a Trump parar deportaciones de venezolanos a terceros países</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/equipo-de-guaido-ya-presento-demanda-en-tribunal-de-ny-para-proteger-citgo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Citgo-sede-Houston-190x140.jpg" width="190" height="140" alt="Equipo de Guaidó ya presentó demanda en tribunal de NY para proteger Citgo" class="img-responsive" /></div>
                            <h3>Equipo de Guaidó ya presentó demanda en tribunal de NY para proteger Citgo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/31/repsol-continua-reduciendo-su-exposicion-patrimonial-a-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/repsol-1100x618-190x140.jpg" width="190" height="140" alt="Repsol continúa reduciendo su exposición patrimonial a Venezuela" class="img-responsive" /></div>
                            <h3>Repsol continúa reduciendo su exposición patrimonial a Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/francisco-moreno-fue-designado-como-nuevo-administrador-unico-de-radio-television-canaria/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Francisco-Moreno-candidato-presidencia-RTVE_EDIIMA20180730_0617_19-190x140.jpg" width="190" height="140" alt="Francisco Moreno fue designado como nuevo administrador único de Radio Televisión Canaria" class="img-responsive" /></div>
                            <h3>Francisco Moreno fue designado como nuevo administrador único de Radio Televisión Canaria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/moreno-y-almagro-lideran-encuentro-en-quito-sobre-seguridad-publica/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/alma-190x140.jpg" width="190" height="140" alt="Moreno y Almagro lideran encuentro en Quito sobre seguridad pública" class="img-responsive" /></div>
                            <h3>Moreno y Almagro lideran encuentro en Quito sobre seguridad pública</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/bolivia-expulso-a-seis-venezolanos-por-conspirar-en-protestas-sociales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/BOLI-190x140.jpg" width="190" height="140" alt="Bolivia expulsó a seis venezolanos por &quot;conspirar&quot; en protestas sociales" class="img-responsive" /></div>
                            <h3>Bolivia expulsó a seis venezolanos por "conspirar" en protestas sociales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/descaro-la-justicia-argentina-libera-de-culpas-a-cristina-kirchener-en-dos-casos-de-corrupcion/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/cristina-190x140.jpg" width="190" height="140" alt="¡Descaro! La justicia argentina libera de culpas a Cristina Fernández en dos casos de corrupción" class="img-responsive" /></div>
                            <h3>¡Descaro! La justicia argentina libera de culpas a Cristina Fernández en dos casos de corrupción</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/31/los-nacionales-de-washington-conquistaron-la-serie-mundial-tras-derrotar-a-los-astros-de-houston/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Nacionales-Ws-190x140.jpg" width="190" height="140" alt="Los Nacionales de Washington conquistaron la Serie Mundial, tras derrotar a los Astros de Houston" class="img-responsive" /></div>
                            <h3>Los Nacionales de Washington conquistaron la Serie Mundial, tras derrotar a los Astros de Houston</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/nacionales-y-astros-van-al-septimo-juego-de-la-serie-mundial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Nacionales-de-Washington-190x140.jpg" width="190" height="140" alt="Nacionales y Astros van al séptimo juego de la Serie Mundial" class="img-responsive" /></div>
                            <h3>Nacionales y Astros van al séptimo juego de la Serie Mundial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/29/crece-el-clamor-por-robots-umpires-en-las-grandes-ligas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/800-2-3-190x140.jpeg" width="190" height="140" alt="Crece el clamor por robots umpires en las Grandes Ligas" class="img-responsive" /></div>
                            <h3>Crece el clamor por robots umpires en las Grandes Ligas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/28/trump-abucheado-durante-juego-de-la-serie-mundial-de-beisbol/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/800-1-3-190x140.jpeg" width="190" height="140" alt="Trump, abucheado durante juego de la Serie Mundial de Béisbol" class="img-responsive" /></div>
                            <h3>Trump, abucheado durante juego de la Serie Mundial de Béisbol</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/28/astros-de-houston-a-un-triunfo-del-titulo-de-la-serie-mundial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Astros-de-Houston-game-5-190x140.jpg" width="190" height="140" alt="Astros de Houston a un triunfo del título de la Serie Mundial" class="img-responsive" /></div>
                            <h3>Astros de Houston a un triunfo del título de la Serie Mundial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/hay-que-romper-paradigmas-la-propuesta-del-motivador-mexicano-miguel-garrocho/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Miguel-Garrocho-2019-cr-Kike-Sanmartin-billboard-1548-190x140.jpg" width="190" height="140" alt="“Hay que romper paradigmas”: la propuesta del motivador mexicano, Miguel Garrocho" class="img-responsive" /></div>
                            <h3>“Hay que romper paradigmas”: la propuesta del motivador mexicano, Miguel Garrocho</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/warner-lanzara-su-plataforma-hbo-max-en-mayo-de-2020/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/greenblatt-hbo-max-content-2019-696x392-190x140.jpg" width="190" height="140" alt="Warner lanzará su plataforma HBO Max en mayo de 2020" class="img-responsive" /></div>
                            <h3>Warner lanzará su plataforma HBO Max en mayo de 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/30/esta-navidad-disfruta-la-tercera-edicion-de-papayita-vintage-en-madrid/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/madrid-luces-navidad-2018-030-190x140.jpg" width="190" height="140" alt="Esta Navidad disfruta la Tercera Edición de Papayita Vintage en Madrid" class="img-responsive" /></div>
                            <h3>Esta Navidad disfruta la Tercera Edición de Papayita Vintage en Madrid</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/29/fallecio-la-actriz-rebeca-gonzalez-este-martes/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/IMG_20191029_184118-190x140.jpg" width="190" height="140" alt="Falleció la actriz Rebeca González este martes" class="img-responsive" /></div>
                            <h3>Falleció la actriz Rebeca González este martes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/29/el-cortometraje-secretos-presente-en-la-5ta-edicion-de-cinema-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/CortometrajeSecretosCinemaVenezuela01-190x140.jpg" width="190" height="140" alt="El cortometraje “Secretos” presente en la 5ta edición de Cinema Venezuela" class="img-responsive" /></div>
                            <h3>El cortometraje “Secretos” presente en la 5ta edición de Cinema Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/29/empleados-de-facebook-protestan-por-propaganda-politica/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/facebook-190x140.jpeg" width="190" height="140" alt="Empleados de Facebook protestan por propaganda política" class="img-responsive" /></div>
                            <h3>Empleados de Facebook protestan por propaganda política</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/28/internet-cumple-50-anos-como-protagonista-de-la-tercera-revolucion-industrial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Salud-internet-niños-696x464-190x140.jpg" width="190" height="140" alt="Internet cumple 50 años como protagonista de la tercera revolución industrial" class="img-responsive" /></div>
                            <h3>Internet cumple 50 años como protagonista de la tercera revolución industrial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/21/facebook-acelera-gestiones-de-seguridad-electoral/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/800-5-190x140.jpeg" width="190" height="140" alt="Facebook acelera gestiones de seguridad electoral" class="img-responsive" /></div>
                            <h3>Facebook acelera gestiones de seguridad electoral</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/15/google-presenta-su-telefono-pixel-4-y-una-computadora-portatil-mas-asequible/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/como_borrar_historial_google-190x140.jpg" width="190" height="140" alt="Google presenta su teléfono Pixel 4 y una computadora portátil más asequible" class="img-responsive" /></div>
                            <h3>Google presenta su teléfono Pixel 4 y una computadora portátil más asequible</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/10/13/adobe-no-le-suspendera-el-servicio-a-todos-sus-clientes-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/adobe-190x140.png" width="190" height="140" alt="Adobe suspenderá servicios a algunos clientes venezolanos" class="img-responsive" /></div>
                            <h3>Adobe suspenderá servicios a algunos clientes venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-54">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F&amp;title=¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-21996" class="article-post cat-54 loop-page-1 clearfix post-21996 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(31 de octubre del 2019. El Venezolano).- El jefe del régimen. Nicolás Maduro, anunció que los diputados oficialistas presentarán el próximo martes ante la Asamblea Nacional una serie de propuestas para la comisión que abordará el nombramiento de <strong>nuevas autoridades del Consejo Nacional Electoral- CNE.</strong></p>



<p>En cadena de radio y televisión, Maduro asomó que han mantenido reuniones en privado, con<strong> distintos sectores de la oposición, con el objetivo de abordar el tema electoral.</strong></p>



<p><strong><em>Lea También: <a href="https://elvenezolanonews.com/2019/10/30/an-aprobo-iniciar-proceso-para-designar-a-nuevo-cne/">AN aprobó iniciar proceso para designar a nuevo CNE</a></em></strong></p>



<p>"La fracción del bloque del cambio chavista, tiene un documento que ha elaborado y va a presentar ante esa Asamblea Nacional el próximo martes, un documento bien sustentado con <strong>las propuestas que hacemos en esta negociación que hay", </strong>destacó.</p>



<p>Por otra parte, sostuvo que ha recibido mensajes de la oposición, en los cuales afirman que participarán<strong> en unas posibles elecciones parlamentarias si se renueva el CNE.</strong></p>



<p>Por último, Maduro, indicó que "he recibido mensajes de todos los sectores de la oposición donde afirman que<strong> inscribirán candidatos si se renueva el Consejo Nacional Electoral"</strong>.</p>



<p><strong><em>Con información de Unión Radio</em></strong></p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F10%2F31%2Fdescaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral%2F&amp;title=¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/10/31/soldados-de-eeuu-vuelven-a-patrullar-en-la-frontera-noreste-de-siria/" title="Soldados de EEUU vuelven a patrullar en la frontera noreste de Siria">Soldados de EEUU vuelven a patrullar en la frontera noreste de Siria</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/10/31/los-nacionales-de-washington-conquistaron-la-serie-mundial-tras-derrotar-a-los-astros-de-houston/" title="Los Nacionales de Washington conquistaron la Serie Mundial, tras derrotar a los Astros de Houston">Los Nacionales de Washington conquistaron la Serie Mundial, tras derrotar a los Astros de Houston</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2019-10-31T07:06:02-05:00">
<meta itemprop="dateModified" content="2019-10-31T07:15:08-05:00">
<meta itemprop="headline" content="¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/06/ANTONIOL-1100x617-237x143.jpg" width="237" height="143" alt="Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">octubre 31st, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/">Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/10/30/venezolanos-en-argentina-que-deben-saber-de-la-economia-en-los-ultimos-dias-de-macri/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/08/afp_20170813_161703897-237x143.jpg" width="237" height="143" alt="Venezolanos en Argentina: ¿qué deben saber de la economía en los últimos días de Macri?" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">octubre 30th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/10/30/venezolanos-en-argentina-que-deben-saber-de-la-economia-en-los-ultimos-dias-de-macri/">Venezolanos en Argentina: ¿qué deben saber de la economía en los últimos días de Macri?</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/10/30/el-chavismo-esquiva-las-sanciones-para-continuar-importaciones-para-el-clap/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/09/Desfile-militar-venezuela-Milicias-llevan-cajas-CLAP-1920-237x143.jpg" width="237" height="143" alt="El chavismo esquiva las sanciones para continuar importaciones para el CLAP" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">octubre 30th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/10/30/el-chavismo-esquiva-las-sanciones-para-continuar-importaciones-para-el-clap/">El chavismo esquiva las sanciones para continuar importaciones para el CLAP</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/10/31/repsol-continua-reduciendo-su-exposicion-patrimonial-a-venezuela/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/repsol-1100x618-100x80.jpg" width="100" height="80" alt="Repsol continúa reduciendo su exposición patrimonial a Venezuela" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/10/31/repsol-continua-reduciendo-su-exposicion-patrimonial-a-venezuela/">Repsol continúa reduciendo su exposición patrimonial a Venezuela</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/ANTONIOL-1100x617-100x80.jpg" width="100" height="80" alt="Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/">Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/10/31/soldados-de-eeuu-vuelven-a-patrullar-en-la-frontera-noreste-de-siria/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/siria1-696x389-100x80.jpg" width="100" height="80" alt="Soldados de EEUU vuelven a patrullar en la frontera noreste de Siria" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/10/31/soldados-de-eeuu-vuelven-a-patrullar-en-la-frontera-noreste-de-siria/">Soldados de EEUU vuelven a patrullar en la frontera noreste de Siria</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/maduro-4-100x80.jpg" width="100" height="80" alt="¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/10/31/descaro-maduro-anuncio-que-oficialismo-presentara-a-la-an-propuestas-para-la-comision-electoral/">¡Descaro! Maduro anunció que oficialismo presentará a la AN propuestas para la comisión electoral</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/10/31/los-nacionales-de-washington-conquistaron-la-serie-mundial-tras-derrotar-a-los-astros-de-houston/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/Nacionales-Ws-100x80.jpg" width="100" height="80" alt="Los Nacionales de Washington conquistaron la Serie Mundial, tras derrotar a los Astros de Houston" /></a>
                                <span class="category cat-8 parent-cat-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/10/31/los-nacionales-de-washington-conquistaron-la-serie-mundial-tras-derrotar-a-los-astros-de-houston/">Los Nacionales de Washington conquistaron la Serie Mundial, tras derrotar a los Astros de Houston</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-6" class="wp-polls">
		<p style="text-align: center;"><strong>#EncuestaEV Así usted gane en dólares, ¿Le alcanza para comprar productos básicos?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>E) No gano en dolares <small>(48%, 29 Votos)</small><div class="pollbar" style="width: 48%;" title="E) No gano en dolares (48% | 29 Votos)"></div></li>
		<li>C) No es suficiente <small>(18%, 11 Votos)</small><div class="pollbar" style="width: 18%;" title="C) No es suficiente (18% | 11 Votos)"></div></li>
		<li>D) La devaluación  empeora todo <small>(18%, 11 Votos)</small><div class="pollbar" style="width: 18%;" title="D) La devaluación  empeora todo (18% | 11 Votos)"></div></li>
		<li>B) Me alcanza lo justo <small>(10%, 6 Votos)</small><div class="pollbar" style="width: 10%;" title="B) Me alcanza lo justo (10% | 6 Votos)"></div></li>
		<li>A) Me alcanza y me sobra. <small>(7%, 4 Votos)</small><div class="pollbar" style="width: 7%;" title="A) Me alcanza y me sobra. (7% | 4 Votos)"></div></li>
		</ul><p style="text-align: center;">Votantes totales: <strong>61</strong></p></div>
		<input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="879c67f398" />
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/ANTONIOL-1100x617-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/10/31/ledezma-no-avalare-ningun-proceso-electoral-con-la-narcotirania-usurpando-el-poder/">Ledezma: No avalaré ningún proceso electoral con la narcotiranía usurpando el poder</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/10/30/venezolanos-en-argentina-que-deben-saber-de-la-economia-en-los-ultimos-dias-de-macri/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/afp_20170813_161703897-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/10/30/venezolanos-en-argentina-que-deben-saber-de-la-economia-en-los-ultimos-dias-de-macri/">Venezolanos en Argentina: ¿qué deben saber de la economía en los últimos días de Macri?</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/10/30/el-chavismo-esquiva-las-sanciones-para-continuar-importaciones-para-el-clap/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/Desfile-militar-venezuela-Milicias-llevan-cajas-CLAP-1920-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/10/30/el-chavismo-esquiva-las-sanciones-para-continuar-importaciones-para-el-clap/">El chavismo esquiva las sanciones para continuar importaciones para el CLAP</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/10/30/transicion-respetara-deudas-del-chavismo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/599c49436a511c80441508f48a4c82d61e3cd21d-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/10/30/transicion-respetara-deudas-del-chavismo/">Transición respetará deudas del chavismo</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/10/30/que-hizo-el-bcv-para-atacar-el-dolar/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/10/bcv-avn-5-1100x618-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/10/30/que-hizo-el-bcv-para-atacar-el-dolar/">¿Qué hizo el BCV para atacar el dólar?</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[21996]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
