<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU - El Venezolano News" />
<meta property="og:description" content="(04 de septiembre del 2019. El Venezolano).- La petrolera china CNPC, uno de los principales socios de Petróleos de Venezuela (Pdvsa) paraliza hoy sus actividades locales con el régimen de Nicolás Maduro para no violar las sanciones impuestas por el gobierno de Estados Unidos, confirmaron a El Estímulo este miércoles fuentes ligadas a la empresa asiática que opera en &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-09-05T00:56:24+00:00" />
<meta property="article:modified_time" content="2019-09-05T02:45:14+00:00" />
<meta property="og:updated_time" content="2019-09-05T02:45:14+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(04 de septiembre del 2019. El Venezolano).- La petrolera china CNPC, uno de los principales socios de Petróleos de Venezuela (Pdvsa) paraliza hoy sus actividades locales con el régimen de Nicolás Maduro para no violar las sanciones impuestas por el gobierno de Estados Unidos, confirmaron a El Estímulo este miércoles fuentes ligadas a la empresa asiática que opera en [&hellip;]" />
<meta name="twitter:title" content="Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-cookies-banner-css'  href='https://elvenezolanonews.com/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-classic.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1567605904' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1567605904' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=17437' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-17437 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/portada-leon-de-caracas-190x140.jpg" width="190" height="140" alt="The Economist situó a Caracas como la 10ma ciudad menos habitable" class="img-responsive" /></div>
                            <h3>The Economist situó a Caracas como la 10ma ciudad menos habitable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-190x140.jpg" width="190" height="140" alt="Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU" class="img-responsive" /></div>
                            <h3>Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/XYU2RQZCX5DDFPNNXUYDUJ5RIU-190x140.jpg" width="190" height="140" alt="Guaidó no dejará el poder hasta lograr unas elecciones limpias" class="img-responsive" /></div>
                            <h3>Guaidó no dejará el poder hasta lograr unas elecciones limpias</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/laidy-gomez-los-tachirenses-estan-cocinando-con-lena-en-zonas-urbanas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/gobernadora-táchira-780x405-190x140.jpg" width="190" height="140" alt="Laidy Gómez: Los tachirenses están cocinando con leña en zonas urbanas" class="img-responsive" /></div>
                            <h3>Laidy Gómez: Los tachirenses están cocinando con leña en zonas urbanas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/familiares-de-los-detenidos-en-la-pnb-de-boleita-en-caracas-exigen-conocer-el-estado-de-sus-parientes/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ProtestaPNBBoleita-800x400-190x140.jpg" width="190" height="140" alt="Familiares de los detenidos en la PNB de Boleíta en Caracas exigen conocer el estado de sus parientes" class="img-responsive" /></div>
                            <h3>Familiares de los detenidos en la PNB de Boleíta en Caracas exigen conocer el estado de sus parientes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/dorian-baja-a-categoria-dos-pero-continua-su-ruta-a-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/5d640702c5319-190x140.jpeg" width="190" height="140" alt="Dorian baja a categoría dos pero continúa su ruta a Florida" class="img-responsive" /></div>
                            <h3>Dorian baja a categoría dos pero continúa su ruta a Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/surfistas-llegan-a-las-playas-de-miami-beach-para-disfrutar-las-grandes-olas-del-huracan-dorian/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/EEUU-HURACANES-ATLÁNTICO-5-190x140.jpg" width="190" height="140" alt="Surfistas llegan a las playas de Miami Beach para disfrutar las grandes olas del huracán Dorian" class="img-responsive" /></div>
                            <h3>Surfistas llegan a las playas de Miami Beach para disfrutar las grandes olas del huracán Dorian</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/cierran-aeropuertos-puertos-y-estaciones-de-trenes-en-florida-por-dorian/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/13baf4211ebf12a329d155053a161c7a9910fbf6-696x522-190x140.jpg" width="190" height="140" alt="Cierran aeropuertos, puertos y estaciones de trenes en Florida por Dorian" class="img-responsive" /></div>
                            <h3>Cierran aeropuertos, puertos y estaciones de trenes en Florida por Dorian</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/estos-son-los-refugios-habilitados-en-florida-tras-nueva-trayectoria-del-huracan-dorian/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/1c2331155cd3990fc2786bbc8eb722919a0e79ba-696x464-190x140.jpg" width="190" height="140" alt="Estos son los refugios habilitados en Florida tras nueva trayectoria del huracán Dorian" class="img-responsive" /></div>
                            <h3>Estos son los refugios habilitados en Florida tras nueva trayectoria del huracán Dorian</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/01/ordenan-evacuacion-de-palm-beach-por-vientos-de-200-mph/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/abaco-890x395_c-190x140.jpg" width="190" height="140" alt="Ordenan evacuación de Palm Beach por vientos de 200 mph" class="img-responsive" /></div>
                            <h3>Ordenan evacuación de Palm Beach por vientos de 200 mph</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/autoridades-informan-que-dorian-se-acerca-peligrosamente-a-estados-unidos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/Dorian49-890x395_c-190x140.jpg" width="190" height="140" alt="Autoridades informan que Dorian se &quot;acerca peligrosamente&quot; a Estados Unidos" class="img-responsive" /></div>
                            <h3>Autoridades informan que Dorian se "acerca peligrosamente" a Estados Unidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/dorian-comienza-a-desplazarse-hacia-el-noroeste-de-eeuu-y-llegaria-a-florida-esta-noche/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/5d6e6247e53e4-190x140.jpeg" width="190" height="140" alt="Dorian comienza a desplazarse hacia el noroeste de EEUU, y llegaría a Florida esta noche" class="img-responsive" /></div>
                            <h3>Dorian comienza a desplazarse hacia el noroeste de EEUU, y llegaría a Florida esta noche</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/incendio-de-un-barco-de-buceo-dejo-al-menos-20-muertos-y-14-desaparecidos-en-california/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/5d6e0d3bb0f11..0-0-2048-1055-190x140.jpg" width="190" height="140" alt="Incendio de un barco de buceo dejó al menos 20 muertos y 14 desaparecidos  en California" class="img-responsive" /></div>
                            <h3>Incendio de un barco de buceo dejó al menos 20 muertos y 14 desaparecidos  en California</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/dorian-provocaria-la-cuarta-evacuacion-de-los-ultimos-cuatro-anos-en-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/20190830043931049-kfK-U4767864796Nz-992x558@LaVanguardia-Web-190x140.jpg" width="190" height="140" alt="Dorian provocaría la cuarta evacuación de los últimos cuatro años en EEUU" class="img-responsive" /></div>
                            <h3>Dorian provocaría la cuarta evacuación de los últimos cuatro años en EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/dorian-se-debilita-a-huracan-de-categoria-3/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/5d640702c5319-190x140.jpeg" width="190" height="140" alt="Dorian se debilita a huracán de categoría 3" class="img-responsive" /></div>
                            <h3>Dorian se debilita a huracán de categoría 3</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/colombia-siente-la-amenaza-de-maduro-desde-hace-mucho-tiempo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/maduro_efe-190x140.jpg" width="190" height="140" alt="Colombia siente la amenaza de Maduro desde hace mucho tiempo" class="img-responsive" /></div>
                            <h3>Colombia siente la amenaza de Maduro desde hace mucho tiempo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/walter-marquez-solicito-ante-la-cpi-cadena-perpetua-para-nicolas-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/8d9552a0c085a242e9436b39719f52e47c55641c-800x400-190x140.jpg" width="190" height="140" alt="Walter Márquez solicitó ante la CPI cadena perpetua para Nicolás Maduro" class="img-responsive" /></div>
                            <h3>Walter Márquez solicitó ante la CPI cadena perpetua para Nicolás Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/holmes-advirtio-a-maduro-que-las-fuerzas-armadas-de-colombia-garantizaran-su-soberania/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/CarlosHolmesTrujillo-696x464-190x140.jpg" width="190" height="140" alt="Holmes advirtió a Maduro que las Fuerzas Armadas de Colombia garantizarán su soberanía" class="img-responsive" /></div>
                            <h3>Holmes advirtió a Maduro que las Fuerzas Armadas de Colombia garantizarán su soberanía</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/embajadores-de-venezuela-entregaron-a-la-cpi-el-acuerdo-de-la-an-sobre-las-farc/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/IMG-20190904-WA0002-768x400-190x140.jpg" width="190" height="140" alt="Embajadores de Venezuela  entregaron a la CPI el acuerdo de la AN sobre las FARC" class="img-responsive" /></div>
                            <h3>Embajadores de Venezuela  entregaron a la CPI el acuerdo de la AN sobre las FARC</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/cruz-roja-alerta-sobre-violencia-en-frontera-colombo-venezolana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Migrantes-Peru-190x140.jpg" width="190" height="140" alt="Cruz Roja alerta sobre &quot;violencia&quot; en frontera colombo-venezolana" class="img-responsive" /></div>
                            <h3>Cruz Roja alerta sobre "violencia" en frontera colombo-venezolana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/el-doral-sera-por-tercera-vez-la-sede-de-venezuela-en-copa-davis-2/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/copa-davis-venezuela-deportes-tenis-doral-190x140.jpg" width="190" height="140" alt="El Doral será por tercera vez la sede de Venezuela en Copa Davis" class="img-responsive" /></div>
                            <h3>El Doral será por tercera vez la sede de Venezuela en Copa Davis</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/fifa-revelo-el-logo-de-la-copa-del-mundo-qatar-2022/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/logo-fifa-qatar-190x140.jpg" width="190" height="140" alt="FIFA reveló el logo de la Copa del Mundo Qatar 2022" class="img-responsive" /></div>
                            <h3>FIFA reveló el logo de la Copa del Mundo Qatar 2022</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/djokovic-se-retira-del-us-open-federer-arrasa-con-goffin/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/imagen-sin-titulo-190x140.jpg" width="190" height="140" alt="Djokovic se retira del US Open, Federer arrasa con Goffin" class="img-responsive" /></div>
                            <h3>Djokovic se retira del US Open, Federer arrasa con Goffin</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/31/cesar-farias-asume-la-direccion-tecnica-de-la-seleccion-boliviana-de-futbol/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/cesar-farias_0-190x140.jpg" width="190" height="140" alt="César Farías asume la dirección técnica de la selección boliviana de fútbol" class="img-responsive" /></div>
                            <h3>César Farías asume la dirección técnica de la selección boliviana de fútbol</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/30/nadal-avanza-sin-jugar-a-tercera-ronda-del-us-open/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/el-festejo-de-rafael-nadal___k9JTfbilU_1256x620__1-190x140.jpg" width="190" height="140" alt="Nadal avanza sin jugar a tercera ronda del US Open" class="img-responsive" /></div>
                            <h3>Nadal avanza sin jugar a tercera ronda del US Open</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/julie-andrews-tras-recibir-el-leon-de-oro-a-la-trayectoria-el-exito-subito-fue-como-un-ataque/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/julie.jpeg_1415064710-190x140.jpeg" width="190" height="140" alt="Julie Andrews tras recibir el León de Oro a la Trayectoria: El éxito súbito fue como un ataque" class="img-responsive" /></div>
                            <h3>Julie Andrews tras recibir el León de Oro a la Trayectoria: El éxito súbito fue como un ataque</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/04/maluma-cumplio-su-sueno-de-comprar-un-avion-privado/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/maluma-b3f676be463e342ee78cbeacd4fa81df-1200x800-696x464-190x140.jpg" width="190" height="140" alt="Maluma cumplió su sueño de comprar un avión privado" class="img-responsive" /></div>
                            <h3>Maluma cumplió su sueño de comprar un avión privado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/concierto-en-memoria-de-avicii-sera-a-beneficio-de-la-prevencion-de-suicidios/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/avic.jpg_293344354-190x140.jpg" width="190" height="140" alt="Concierto en memoria de Avicii será a beneficio de la prevención de suicidios" class="img-responsive" /></div>
                            <h3>Concierto en memoria de Avicii será a beneficio de la prevención de suicidios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/director-de-it-chapter-two-compara-a-pennywise-con-donald-trump/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/it-chapter-two-pennywise-696x348-190x140.jpeg" width="190" height="140" alt="Director de It: Chapter Two compara a Pennywise con Donald Trump" class="img-responsive" /></div>
                            <h3>Director de It: Chapter Two compara a Pennywise con Donald Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/talento-venezolano-carlos-santos-gyori-destacado-productor-musical/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/DSC00061-1-1-190x140.jpg" width="190" height="140" alt="¡Talento Venezolano! Carlos Santos Györi destacado productor musical" class="img-responsive" /></div>
                            <h3>¡Talento Venezolano! Carlos Santos Györi destacado productor musical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/03/apple-pondra-fin-a-practica-predeterminada-de-guardar-grabaciones-de-siri/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/apple-iphone-190x140.jpg" width="190" height="140" alt="Apple pondrá fin a práctica predeterminada de guardar grabaciones de Siri" class="img-responsive" /></div>
                            <h3>Apple pondrá fin a práctica predeterminada de guardar grabaciones de Siri</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/09/02/una-app-china-de-intercambio-de-caras-se-viraliza-y-genera-preocupacion-sobre-privacidad/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/190902_Zao-app_Weibo-190x140.jpg" width="190" height="140" alt="Una app china de intercambio de caras se viraliza y genera preocupación sobre privacidad" class="img-responsive" /></div>
                            <h3>Una app china de intercambio de caras se viraliza y genera preocupación sobre privacidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/31/al-menos-47-de-los-hogares-en-vnezuela-no-tienen-internet/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/mujer-manos-computadora-portatil-movil-telefono-cafe_4043-118-190x140.jpg" width="190" height="140" alt="Al menos 47% de los hogares en Venezuela no tienen internet" class="img-responsive" /></div>
                            <h3>Al menos 47% de los hogares en Venezuela no tienen internet</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/30/un-clic-podria-traer-alivio-a-los-productores-de-cafe-en-colombia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/cafe-colombia-tecnologia-190x140.jpg" width="190" height="140" alt="Un clic podría traer alivio a los productores de café en Colombia" class="img-responsive" /></div>
                            <h3>Un clic podría traer alivio a los productores de café en Colombia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/29/apple-probablemente-presentara-su-nuevo-iphone-el-10-de-septiembre/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/apple-iphone-190x140.jpg" width="190" height="140" alt="Apple probablemente presentará su nuevo iPhone el 10 de septiembre" class="img-responsive" /></div>
                            <h3>Apple probablemente presentará su nuevo iPhone el 10 de septiembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://elvenezolanonews.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
    <!-- start:header-navigation-sub -->
    <div id="header-navigation-sub">
        <!-- start:container -->
        <div class="container">
            <!-- start:menu -->
            <nav class="cat-54">
                <ul>
                    <li class="cat-item-none">No hay categorías</li>                </ul>
            </nav>
            <!-- end:menu -->
        </div>
        <!-- end:container -->
    </div>
    <!-- end:header-navigation-sub -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F&amp;title=Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-17437" class="article-post cat-54 loop-page-1 clearfix post-17437 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="700" height="420" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg" class="entry-thumb img-responsive wp-post-image" alt="Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU" itemprop="image" srcset="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg 700w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-300x180.jpg 300w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-265x160.jpg 265w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-370x223.jpg 370w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-353x213.jpg 353w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-237x143.jpg 237w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-339x202.jpg 339w, https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-545x328.jpg 545w" sizes="(max-width: 700px) 100vw, 700px" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(04 de septiembre del 2019. El Venezolano).- <strong>La petrolera china CNPC, uno de los principales socios de Petróleos de Venezuela (Pdvsa) paraliza hoy sus actividades locales con el régimen de Nicolás Maduro</strong> para no violar las sanciones impuestas por el gobierno de Estados Unidos, confirmaron a<strong> <a rel="noreferrer noopener" aria-label="El Estímulo (abre en una nueva pestaña)" href="http://elestimulo.com/blog/petrolera-china-cnpc-acata-embargo-contra-maduro-y-suspende-produccion-en-venezuela/" target="_blank">El Estímulo</a></strong> este miércoles fuentes ligadas a la empresa asiática que opera en Venezuela a través de su filial Sinovensa. Paralelamente, su filial de ingeniería HQC ha comunicado que suspende sus trabajos en la Faja del Orinoco debido a que Sinovensa no le ha pagado viejas deudas que superan los $50 millones.</p>



<p><strong>“CNPC está enviando hoy una carta a Pdvsa cumpliendo con el embargo. Quedan suspendidas todas las actividades de las empresas mixtas entre CNPC y Pdvsa</strong>”, dijo la fuente que tuvo acceso directo a la información, pero que no pudo ser identificada en primer momento por no estar autorizada formalmente para declarar.</p>



<p>La información contraria la propaganda oficial del régimen de Maduro, según la cual los lazos comerciales y de negocios con<strong> sus socios chinos son cada vez más sólidos y capaces de desafiar</strong> las sanciones internacionales contra el chavismo por sus atentados contra la democracia.</p>



<p>Al mediodía de este miércoles <strong>4 de septiembre -medianoche en China</strong>- vence el plazo de una de las licencias establecidas por el gobierno de Donald Trump para que las compañías internacionales vinculadas con Estados Unidos completen todas las transacciones necesarias para el cierre de sus operaciones en Venezuela<a href="https://www.treasury.gov/resource-center/sanctions/Programs/Documents/venezuela_gl28.pdf">,</a> sin exponerse a costosas sanciones comerciales.</p>



<p>En las próximas horas se espera que circule públicamente la versión oficial de la carta enviada a <strong>Pdvsa por sus socio chino</strong>, dijo la fuente.</p>



<p>Sinovensa, una sociedad entre Pdvsa y CNPC, que opera en el campo de Morichal de la Faja Petrolífera del Orinoco en el estado Monagas, produce unos <strong>105.000 barriles por día de crudo extra pesado</strong> que debe ser mejorado para convertirlo en un crudo menos denso, como “merey”,  comercializable en los mercados internacionales.</p>



<p><strong>Los planes entre Maduro y China </strong>eran elevar esa producción al menos hasta 165.000 bpd en el mediano plazo.</p>



<p>Este es el golpe más duro para Nicolás Maduro de sus socios chinos después que a comienzos de agosto <strong>CNPC cancelara un embarque de cinco millones de barriles ese mes para acatar las sanciones impuestas por el gobierno de Donald Tump</strong>, y que fue entonces reseñado por las agencias <em>Bloomberg</em> y <em>Reuters</em>.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F09%2F04%2Fpetrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu%2F&amp;title=Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/" title="The Economist situó a Caracas como la 10ma ciudad menos habitable">The Economist situó a Caracas como la 10ma ciudad menos habitable</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/09/04/colombia-siente-la-amenaza-de-maduro-desde-hace-mucho-tiempo/" title="Colombia siente la amenaza de Maduro desde hace mucho tiempo">Colombia siente la amenaza de Maduro desde hace mucho tiempo</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2019-09-04T19:56:24-05:00">
<meta itemprop="dateModified" content="2019-09-04T21:45:14-05:00">
<meta itemprop="headline" content="Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/07/portada-leon-de-caracas-237x143.jpg" width="237" height="143" alt="The Economist situó a Caracas como la 10ma ciudad menos habitable" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 4th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/">The Economist situó a Caracas como la 10ma ciudad menos habitable</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/09/XYU2RQZCX5DDFPNNXUYDUJ5RIU-237x143.jpg" width="237" height="143" alt="Guaidó no dejará el poder hasta lograr unas elecciones limpias" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 4th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/">Guaidó no dejará el poder hasta lograr unas elecciones limpias</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/09/04/laidy-gomez-los-tachirenses-estan-cocinando-con-lena-en-zonas-urbanas/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/09/gobernadora-táchira-780x405-237x143.jpg" width="237" height="143" alt="Laidy Gómez: Los tachirenses están cocinando con leña en zonas urbanas" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 4th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/09/04/laidy-gomez-los-tachirenses-estan-cocinando-con-lena-en-zonas-urbanas/">Laidy Gómez: Los tachirenses están cocinando con leña en zonas urbanas</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/09/04/estado-andino-de-venezuela-tiene-un-deficit-de-enfermeros-del-80/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/1555941588546-100x80.jpg" width="100" height="80" alt="Estado andino de Venezuela tiene un déficit de enfermeros del 80%" /></a>
                                <span class="category cat-91 parent-cat-91"><a href="https://elvenezolanonews.com/category/salud/">Salud</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/09/04/estado-andino-de-venezuela-tiene-un-deficit-de-enfermeros-del-80/">Estado andino de Venezuela tiene un déficit de enfermeros del 80%</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/portada-leon-de-caracas-100x80.jpg" width="100" height="80" alt="The Economist situó a Caracas como la 10ma ciudad menos habitable" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/">The Economist situó a Caracas como la 10ma ciudad menos habitable</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-100x80.jpg" width="100" height="80" alt="Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/09/04/petrolera-china-en-venezuela-para-sus-maquinarias-para-evitar-embargo-de-eeuu/">Petrolera china en Venezuela para sus maquinarias para evitar embargo de EEUU</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/09/04/colombia-siente-la-amenaza-de-maduro-desde-hace-mucho-tiempo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/maduro_efe-100x80.jpg" width="100" height="80" alt="Colombia siente la amenaza de Maduro desde hace mucho tiempo" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/09/04/colombia-siente-la-amenaza-de-maduro-desde-hace-mucho-tiempo/">Colombia siente la amenaza de Maduro desde hace mucho tiempo</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/XYU2RQZCX5DDFPNNXUYDUJ5RIU-100x80.jpg" width="100" height="80" alt="Guaidó no dejará el poder hasta lograr unas elecciones limpias" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/">Guaidó no dejará el poder hasta lograr unas elecciones limpias</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-6" class="wp-polls">
		<p style="text-align: center;"><strong>#EncuestaEV Así usted gane en dólares, ¿Le alcanza para comprar productos básicos?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>E) No gano en dolares <small>(48%, 29 Votos)</small><div class="pollbar" style="width: 48%;" title="E) No gano en dolares (48% | 29 Votos)"></div></li>
		<li>C) No es suficiente <small>(18%, 11 Votos)</small><div class="pollbar" style="width: 18%;" title="C) No es suficiente (18% | 11 Votos)"></div></li>
		<li>D) La devaluación  empeora todo <small>(18%, 11 Votos)</small><div class="pollbar" style="width: 18%;" title="D) La devaluación  empeora todo (18% | 11 Votos)"></div></li>
		<li>B) Me alcanza lo justo <small>(10%, 6 Votos)</small><div class="pollbar" style="width: 10%;" title="B) Me alcanza lo justo (10% | 6 Votos)"></div></li>
		<li>A) Me alcanza y me sobra. <small>(7%, 4 Votos)</small><div class="pollbar" style="width: 7%;" title="A) Me alcanza y me sobra. (7% | 4 Votos)"></div></li>
		</ul><p style="text-align: center;">Votantes totales: <strong>61</strong></p></div>
		<input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="2509a0ea5b" />
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/portada-leon-de-caracas-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/09/04/the-economist-situo-a-caracas-como-la-10ma-ciudad-menos-habitable/">The Economist situó a Caracas como la 10ma ciudad menos habitable</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/XYU2RQZCX5DDFPNNXUYDUJ5RIU-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/09/04/guaido-no-dejara-el-poder-hasta-lograr-unas-elecciones-limpias/">Guaidó no dejará el poder hasta lograr unas elecciones limpias</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/09/04/laidy-gomez-los-tachirenses-estan-cocinando-con-lena-en-zonas-urbanas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/gobernadora-táchira-780x405-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/09/04/laidy-gomez-los-tachirenses-estan-cocinando-con-lena-en-zonas-urbanas/">Laidy Gómez: Los tachirenses están cocinando con leña en zonas urbanas</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/09/04/familiares-de-los-detenidos-en-la-pnb-de-boleita-en-caracas-exigen-conocer-el-estado-de-sus-parientes/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/ProtestaPNBBoleita-800x400-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/09/04/familiares-de-los-detenidos-en-la-pnb-de-boleita-en-caracas-exigen-conocer-el-estado-de-sus-parientes/">Familiares de los detenidos en la PNB de Boleíta en Caracas exigen conocer el estado de sus parientes</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/09/04/detienen-a-tres-directivos-de-la-academia-de-modelaje-belankazar-en-caracas-por-la-presunta-red-pedofila/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/09/EDkjUNCXkAE3T2o-681x400-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/09/04/detienen-a-tres-directivos-de-la-academia-de-modelaje-belankazar-en-caracas-por-la-presunta-red-pedofila/">Detienen a tres directivos de la academia de modelaje Belankazar en Caracas, por la presunta red pedófila</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[17437]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
