<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo - El Venezolano News" />
<meta property="og:description" content="(05 de agosto del 2019. El Venezolano).- El asesor de Seguridad Nacional de la Casa Blanca, John Bolton, aseguró que el líder del oficialismo en Venezuela tiene “los días contados” y que su poder depende netamente de la permanencia de “militares y asesores cubanos” en el país. Además, criticó el diálogo entre oposición y gobierno, &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-08-06T00:27:46+00:00" />
<meta property="article:modified_time" content="2019-08-06T00:27:52+00:00" />
<meta property="og:updated_time" content="2019-08-06T00:27:52+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(05 de agosto del 2019. El Venezolano).- El asesor de Seguridad Nacional de la Casa Blanca, John Bolton, aseguró que el líder del oficialismo en Venezuela tiene “los días contados” y que su poder depende netamente de la permanencia de “militares y asesores cubanos” en el país. Además, criticó el diálogo entre oposición y gobierno, [&hellip;]" />
<meta name="twitter:title" content="Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1560521465' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1560521465' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=14688' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-14688 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T-190x140.jpg" width="190" height="140" alt="Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo" class="img-responsive" /></div>
                            <h3>Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/211-militares-son-presos-de-madyri/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2019-04-30T110412Z_1941283984_RC1FF3CBB700_RTRMADP_3_VENEZUELA-POLITICS-190x140.jpg" width="190" height="140" alt="211 militares son presos de Maduro" class="img-responsive" /></div>
                            <h3>211 militares son presos de Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/pnb-detuvo-a-actores-y-productores-de-teatro-por-presentar-una-parodia-sobre-policias/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/pnb-actores-teatro-190x140.jpg" width="190" height="140" alt="PNB detuvo a actores y productores de teatro por presentar una parodia sobre policías" class="img-responsive" /></div>
                            <h3>PNB detuvo a actores y productores de teatro por presentar una parodia sobre policías</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/abogado-de-edgar-zambrano-denuncio-que-la-defensa-no-ha-podido-juramentarse/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/edgar-zambrano-190x140.jpg" width="190" height="140" alt="Abogado de Edgar Zambrano denunció que “la defensa no ha podido juramentarse”" class="img-responsive" /></div>
                            <h3>Abogado de Edgar Zambrano denunció que “la defensa no ha podido juramentarse”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/familiares-del-general-baduel-denuncian-que-se-encuentra-totalmente-aislado-en-el-dgcim/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/general-baduel-190x140.jpg" width="190" height="140" alt="Familiares del General Baduel denuncian que se encuentra totalmente aislado en el Dgcim" class="img-responsive" /></div>
                            <h3>Familiares del General Baduel denuncian que se encuentra totalmente aislado en el Dgcim</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/03/detienen-a-27-cubanos-que-iban-en-un-barco-rumbo-al-sur-de-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/guardia-costera-190x140.jpeg" width="190" height="140" alt="Detienen a 27 cubanos que iban en un barco rumbo al sur de Florida" class="img-responsive" /></div>
                            <h3>Detienen a 27 cubanos que iban en un barco rumbo al sur de Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/02/florida-declara-el-estado-de-emergencia-por-brote-de-hepatitis/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/hepatitis-florida-190x140.jpg" width="190" height="140" alt="Florida declara el estado de emergencia por brote de hepatitis" class="img-responsive" /></div>
                            <h3>Florida declara el estado de emergencia por brote de hepatitis</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/31/univista-insurance-sigue-innovando-en-servicios-y-plataformas-digitales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/unnamed-3-190x140.jpg" width="190" height="140" alt="Univista Insurance sigue innovando en servicios y plataformas digitales" class="img-responsive" /></div>
                            <h3>Univista Insurance sigue innovando en servicios y plataformas digitales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/29/universidad-de-miami-estudiara-caso-de-personas-con-vih/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/sida-2016-mundo-1440x808-190x140.jpg" width="190" height="140" alt="Universidad de Miami estudiará caso de personas con VIH" class="img-responsive" /></div>
                            <h3>Universidad de Miami estudiará caso de personas con VIH</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/29/detectan-virus-mortal-en-florida-transmitido-por-insecto/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/bigstock-aedes-aegypti-mosquito-close-234805816-190x140.jpeg" width="190" height="140" alt="Detectan virus mortal en Florida transmitido por insecto" class="img-responsive" /></div>
                            <h3>Detectan virus mortal en Florida transmitido por insecto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/trump-congela-activos-del-gobierno-chavista-en-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/D9oRyRGXoAUZuBn-190x140.jpg" width="190" height="140" alt="Trump congela activos del gobierno chavista en EEUU" class="img-responsive" /></div>
                            <h3>Trump congela activos del gobierno chavista en EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/trump-afirma-que-los-tiroteos-son-producto-de-perturbados-mentales-y-no-por-el-porte-de-armas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/190711225304-us-politics-census-trump-full-169-190x140.jpg" width="190" height="140" alt="Trump afirma que los tiroteos son producto de perturbados mentales y no por el porte de armas" class="img-responsive" /></div>
                            <h3>Trump afirma que los tiroteos son producto de perturbados mentales y no por el porte de armas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/asciende-a-22-la-cifra-de-muertos-por-tiroteo-en-texas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Tiroteo-en-El-Paso-Texas1-696x495-190x140.jpg" width="190" height="140" alt="Asciende a 22 la cifra de muertos por tiroteo en Texas" class="img-responsive" /></div>
                            <h3>Asciende a 22 la cifra de muertos por tiroteo en Texas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/tribunal-estadounidense-rechazo-demanda-de-maduro-contra-directiva-citgo-nombrada-por-guaido/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Citgo-sede-Houston-190x140.jpg" width="190" height="140" alt="Tribunal estadounidense rechazó demanda de Maduro contra directiva Citgo nombrada por Guaidó" class="img-responsive" /></div>
                            <h3>Tribunal estadounidense rechazó demanda de Maduro contra directiva Citgo nombrada por Guaidó</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/eeuu-esta-listo-para-ayudar-en-la-reconstruccion-de-venezuela-a-largo-plazo/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/ayuda-humanitaria-cucuta-colombia-eeuu-venezuela-190x140.jpg" width="190" height="140" alt="EEUU está listo para ayudar en la reconstrucción de Venezuela a largo plazo" class="img-responsive" /></div>
                            <h3>EEUU está listo para ayudar en la reconstrucción de Venezuela a largo plazo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/en-lo-que-va-de-ano-en-nicaragua-han-violado-al-menos-1794-veces-los-ddhh/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/crisis-nicaragua-recortan-presupuesto-a-salud-y-educacion-1-190x140.jpg" width="190" height="140" alt="En lo que va de año en Nicaragua han violado al menos 1794 veces los DDHH" class="img-responsive" /></div>
                            <h3>En lo que va de año en Nicaragua han violado al menos 1794 veces los DDHH</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/al-menos-59-paises-asistiran-a-la-conferencia-por-la-democracia-en-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/000_1FF4AX-190x140.jpg" width="190" height="140" alt="Al menos 59 países asistirán a la Conferencia por la Democracia en Venezuela" class="img-responsive" /></div>
                            <h3>Al menos 59 países asistirán a la Conferencia por la Democracia en Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/eeuu-se-opone-a-nuevas-elecciones-en-venezuela-mientras-maduro-este-en-el-poder/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T-190x140.jpg" width="190" height="140" alt="EEUU se opone a nuevas elecciones en Venezuela mientras Maduro esté en el poder" class="img-responsive" /></div>
                            <h3>EEUU se opone a nuevas elecciones en Venezuela mientras Maduro esté en el poder</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/piden-combatir-explotacion-sexual-de-migrantes-venezolanas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/venezolanos-peru-reuters-190x140.jpg" width="190" height="140" alt="Piden combatir explotación sexual de migrantes venezolanas" class="img-responsive" /></div>
                            <h3>Piden combatir explotación sexual de migrantes venezolanas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/un-sismo-de-magnitud-4-4-se-registro-en-cuba/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/SISMO-190x140.jpg" width="190" height="140" alt="Un sismo de magnitud 4.4 se registró en Cuba" class="img-responsive" /></div>
                            <h3>Un sismo de magnitud 4.4 se registró en Cuba</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/ruben-limardo-triunfa-en-lima-con-una-medalla-de-oro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Rubén-Limardo-190x140.jpg" width="190" height="140" alt="Rubén Limardo triunfa en Lima con una medalla de oro" class="img-responsive" /></div>
                            <h3>Rubén Limardo triunfa en Lima con una medalla de oro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/nadadora-venezolana-fue-victima-de-hipotermia-por-falta-de-traje-adecuado-en-los-panamericanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Paola-Pérez-natación-696x464-190x140.jpg" width="190" height="140" alt="Nadadora venezolana fue víctima de hipotermia por falta de traje adecuado en los Panamericanos" class="img-responsive" /></div>
                            <h3>Nadadora venezolana fue víctima de hipotermia por falta de traje adecuado en los Panamericanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/venezuela-obtuvo-medalla-de-plata-en-ciclismo-de-pista-en-los-panamericanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/plata-venezuela-panamericanos-190x140.jpg" width="190" height="140" alt="Venezuela obtuvo medalla de plata en ciclismo de pista en los Panamericanos" class="img-responsive" /></div>
                            <h3>Venezuela obtuvo medalla de plata en ciclismo de pista en los Panamericanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/ruben-limardo-buscara-el-bicampeonato-en-los-panamericanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/RubenLimardo-2-190x140.jpg" width="190" height="140" alt="Rubén Limardo buscará el bicampeonato en los Panamericanos" class="img-responsive" /></div>
                            <h3>Rubén Limardo buscará el bicampeonato en los Panamericanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/el-fc-barcelona-viaja-a-estados-unidos-sin-leo-messi/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/messi_bcnfc-190x140.jpg" width="190" height="140" alt="El FC Barcelona viaja a Estados Unidos sin Leo Messi" class="img-responsive" /></div>
                            <h3>El FC Barcelona viaja a Estados Unidos sin Leo Messi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/brasilena-valentina-sampaio-se-convierte-en-la-primera-modelo-trans-de-victorias-secret/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/modelo-valentina-sampaio-190x140.jpg" width="190" height="140" alt="Brasileña Valentina Sampaio se convierte en la primera modelo trans de Victoria’s Secret" class="img-responsive" /></div>
                            <h3>Brasileña Valentina Sampaio se convierte en la primera modelo trans de Victoria’s Secret</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/it-chapter-two-tendra-escena-inedita-escrita-por-stephen-king/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/1565007912437-190x140.jpg" width="190" height="140" alt="It: Chapter Two tendrá escena inédita escrita por Stephen King" class="img-responsive" /></div>
                            <h3>It: Chapter Two tendrá escena inédita escrita por Stephen King</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/kevin-spacey-reaparecio-en-publico-despues-de-dos-anos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/1565012355080-190x140.jpg" width="190" height="140" alt="Kevin Spacey reapareció en público después de dos años" class="img-responsive" /></div>
                            <h3>Kevin Spacey reapareció en público después de dos años</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/fallecio-uno-de-los-fundadores-de-la-orquesta-voces-de-billo-hoy-carlos-marquez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Carlos-Marquez-190x140.png" width="190" height="140" alt="Falleció uno de los  fundadores de la orquesta Voces de Billo Hoy, Carlos Márquez" class="img-responsive" /></div>
                            <h3>Falleció uno de los  fundadores de la orquesta Voces de Billo Hoy, Carlos Márquez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/03/fallecio-german-quintero-trompetista-y-director-de-supercombo-los-tropicales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/german-quintero-1-696x369-190x140.jpg" width="190" height="140" alt="Falleció Germán Quintero, trompetista y director de Súpercombo Los Tropicales" class="img-responsive" /></div>
                            <h3>Falleció Germán Quintero, trompetista y director de Súpercombo Los Tropicales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/05/para-2022-google-trabajara-con-materiales-100-reciclados/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/descarga-1-1-190x140.jpg" width="190" height="140" alt="Para 2022 Google trabajará con materiales 100% reciclados" class="img-responsive" /></div>
                            <h3>Para 2022 Google trabajará con materiales 100% reciclados</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/08/04/reportan-nueva-falla-a-nivel-mundial-de-instagram-y-facebook/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Instagram-y-Facebook-190x140.jpg" width="190" height="140" alt="Reportan nueva falla a nivel mundial de Instagram y Facebook" class="img-responsive" /></div>
                            <h3>Reportan nueva falla a nivel mundial de Instagram y Facebook</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/26/twitter-reporta-fuerte-aumento-de-usuarios-e-ingresos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/twitter-referencial-190x140.jpg" width="190" height="140" alt="Twitter reporta fuerte aumento de usuarios e ingresos" class="img-responsive" /></div>
                            <h3>Twitter reporta fuerte aumento de usuarios e ingresos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/22/india-lanza-con-exito-mision-al-inexplorado-polo-sur-de-la-luna/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/cha-1-190x140.jpg" width="190" height="140" alt="India lanza con éxito misión al inexplorado polo sur de la Luna" class="img-responsive" /></div>
                            <h3>India lanza con éxito misión al inexplorado polo sur de la Luna</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/13/apple-arreglara-falla-que-permite-escuchar-en-app-de-watch/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/800_crop1562976205133.jpeg_1798696189-190x140.jpeg" width="190" height="140" alt="Apple arreglará falla que permite escuchar en app de Watch" class="img-responsive" /></div>
                            <h3>Apple arreglará falla que permite escuchar en app de Watch</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F&amp;title=Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-14688" class="article-post cat-54 loop-page-1 clearfix post-14688 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(05 de agosto del 2019. El Venezolano).- El asesor de Seguridad Nacional de la Casa Blanca, John Bolton, aseguró que el líder del oficialismo en Venezuela tiene “los días contados” y que su poder depende netamente de la permanencia de “militares y asesores cubanos” en el país. Además, criticó el diálogo entre oposición y gobierno, catalogándolo como<strong> “una pérdida de tiempo”</strong>.</p>



<p><strong>E</strong>stados Unidos profundizará su estrategia de palo y zanahoria para la salida “pacífica” de Nicolás Maduro de la presidencia de <strong>Venezuela y ya tiene planes para “el día después”</strong>, mientras mantiene abierta la opción de “usar todos los medios” sobre la mesa para lograr ese objetivo.</p>



<p>Así lo aseguró este lunes en Lima el asesor de Seguridad Nacional de la Casa Blanca, John Bolton, en un encuentro con medios internacionales entre los que estuvo <em>EFE</em>, en donde insistió que el gobierno de Maduro tiene “los días contados” y que su poder depende tan solo de la permanencia de <strong>“militares y asesores cubanos” en Venezuela</strong>.</p>



<p>Las nuevas políticas estadounidenses de presión para deponer a Maduro y que Juan Guaidó asuma por completo la presidencia de Venezuela, así como los proyectos para la recomposición económica y política del país caribeño cuando eso suceda,<strong> serán revelados este martes, 6 de agosto, a los países que participan en la Conferencia Internacional por la Democracia en Venezuela que tendrá lugar en la capital de Perú.</strong></p>



<p>Bolton, que no permitió que se grabara la conversación con la prensa, no adelantó el contenido concreto de las medidas unilaterales que su gobierno anunciará a los 59 países que han confirmado su presencia en la reunión, si bien dijo que serán <strong>“una iniciativa para poner más presión”</strong> sobre el “dictador”.</p>



<p><strong><em>Lea también: <a href="https://elvenezolanonews.com/2019/08/05/trump-afirma-que-los-tiroteos-son-resultado-de-perturbados-mentales-y-no-por-el-porte-de-armas/" target="_blank" rel="noreferrer noopener" aria-label="Trump afirma que los tiroteos son resultado de perturbados mentales y no por el porte de armas (abre en una nueva pestaña)">Trump afirma que los tiroteos son resultado de perturbados mentales y no por el porte de armas</a></em></strong></p>



<p>En cuanto a la recuperación económica y la suspensión de las sanciones que ahora pesan sobre el país una vez que Maduro abandone el poder, Bolton apuntó que los planes serán presentados también en la reunión de<strong> Lima por el secretario de Comercio estadounidense Wilbur Ross y que se centrarán en ayudar a la reactivación de la producción petrolera en el país.</strong></p>



<p>Pese a reconocer la crisis migratoria que la situación en Venezuela ha causado en la región como “una urgencia”, <strong>Bolton descartó que su país vaya a aceptar refugiados venezolanos</strong>.</p>



<p><strong>“La gente está mejor en su casa. Por eso cuanto antes se pueda poner en marcha la reconstrucción, mejor para todos”</strong>, sentenció el funcionario de Estados Unidos.</p>



<p>Bolton es uno de los líderes en el gobierno de Donald Trump de la estrategia para sacar del poder a Maduro, y<strong> conseguir que haya una transición liderada por Guaidó</strong>, reconocido como jefe de Estado interino por medio centenar de países.</p>



<p>A la espera de esos nuevos anuncios, Bolton reafirmó su convicción de que lo que está sucediendo en Venezuela permite ser <strong>“optimista” sobre una solución que saque del poder al mandatario</strong> y que sea sustituido por Guaidó, presidente de la Asamblea Nacional.</p>



<p>“La oposición, pese a todo lo que sucede, sigue unida. El gobierno de Maduro está como un grupo de escorpiones dentro de un barril, a la espera del primer movimiento para atacarse. <strong>En cuanto los cubanos se marchen, Maduro no llega a la medianoche</strong>”, dijo.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F08%2F05%2Fbolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo%2F&amp;title=Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/08/05/ruben-limardo-triunfa-en-lima-con-una-medalla-de-oro/" title="Rubén Limardo triunfa en Lima con una medalla de oro">Rubén Limardo triunfa en Lima con una medalla de oro</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/08/05/para-2022-google-trabajara-con-materiales-100-reciclados/" title="Para 2022 Google trabajará con materiales 100% reciclados">Para 2022 Google trabajará con materiales 100% reciclados</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2019-08-05T19:27:46-05:00">
<meta itemprop="dateModified" content="2019-08-05T19:27:52-05:00">
<meta itemprop="headline" content="Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/08/05/211-militares-son-presos-de-madyri/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2019-04-30T110412Z_1941283984_RC1FF3CBB700_RTRMADP_3_VENEZUELA-POLITICS-237x143.jpg" width="237" height="143" alt="211 militares son presos de Maduro" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">agosto 5th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/08/05/211-militares-son-presos-de-madyri/">211 militares son presos de Maduro</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/08/05/pnb-detuvo-a-actores-y-productores-de-teatro-por-presentar-una-parodia-sobre-policias/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/08/pnb-actores-teatro-237x143.jpg" width="237" height="143" alt="PNB detuvo a actores y productores de teatro por presentar una parodia sobre policías" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">agosto 5th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/08/05/pnb-detuvo-a-actores-y-productores-de-teatro-por-presentar-una-parodia-sobre-policias/">PNB detuvo a actores y productores de teatro por presentar una parodia sobre policías</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/08/05/abogado-de-edgar-zambrano-denuncio-que-la-defensa-no-ha-podido-juramentarse/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/03/edgar-zambrano-237x143.jpg" width="237" height="143" alt="Abogado de Edgar Zambrano denunció que “la defensa no ha podido juramentarse”" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">agosto 5th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/08/05/abogado-de-edgar-zambrano-denuncio-que-la-defensa-no-ha-podido-juramentarse/">Abogado de Edgar Zambrano denunció que “la defensa no ha podido juramentarse”</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/08/05/trump-congela-activos-del-gobierno-chavista-en-eeuu/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/D9oRyRGXoAUZuBn-100x80.jpg" width="100" height="80" alt="Trump congela activos del gobierno chavista en EEUU" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/08/05/trump-congela-activos-del-gobierno-chavista-en-eeuu/">Trump congela activos del gobierno chavista en EEUU</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/08/05/ruben-limardo-triunfa-en-lima-con-una-medalla-de-oro/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/Rubén-Limardo-100x80.jpg" width="100" height="80" alt="Rubén Limardo triunfa en Lima con una medalla de oro" /></a>
                                <span class="category cat-8 parent-cat-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/08/05/ruben-limardo-triunfa-en-lima-con-una-medalla-de-oro/">Rubén Limardo triunfa en Lima con una medalla de oro</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/D1A_70HX4AAt39T-100x80.jpg" width="100" height="80" alt="Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/08/05/bolton-considera-que-el-dialogo-oposicion-chavismo-es-una-perdida-de-tiempo/">Bolton considera que el diálogo oposición-chavismo es una pérdida de tiempo</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/08/05/para-2022-google-trabajara-con-materiales-100-reciclados/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/descarga-1-1-100x80.jpg" width="100" height="80" alt="Para 2022 Google trabajará con materiales 100% reciclados" /></a>
                                <span class="category cat-62 parent-cat-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/08/05/para-2022-google-trabajara-con-materiales-100-reciclados/">Para 2022 Google trabajará con materiales 100% reciclados</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/08/05/trump-afirma-que-los-tiroteos-son-producto-de-perturbados-mentales-y-no-por-el-porte-de-armas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/190711225304-us-politics-census-trump-full-169-100x80.jpg" width="100" height="80" alt="Trump afirma que los tiroteos son producto de perturbados mentales y no por el porte de armas" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/08/05/trump-afirma-que-los-tiroteos-son-producto-de-perturbados-mentales-y-no-por-el-porte-de-armas/">Trump afirma que los tiroteos son producto de perturbados mentales y no por el porte de armas</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="3b4dee19a6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Tomando en cuenta en cuenta el escenario nacional e internacional actual, ¿considera que Juan Guaidó podría concretar el cese de la usurpación este año?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-18" name="poll_5" value="18" /> <label for="poll-answer-18">a. Sí</label></li>
		<li><input type="radio" id="poll-answer-19" name="poll_5" value="19" /> <label for="poll-answer-19">b. No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/08/05/211-militares-son-presos-de-madyri/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/2019-04-30T110412Z_1941283984_RC1FF3CBB700_RTRMADP_3_VENEZUELA-POLITICS-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/08/05/211-militares-son-presos-de-madyri/">211 militares son presos de Maduro</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/08/05/pnb-detuvo-a-actores-y-productores-de-teatro-por-presentar-una-parodia-sobre-policias/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/08/pnb-actores-teatro-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/08/05/pnb-detuvo-a-actores-y-productores-de-teatro-por-presentar-una-parodia-sobre-policias/">PNB detuvo a actores y productores de teatro por presentar una parodia sobre policías</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/08/05/abogado-de-edgar-zambrano-denuncio-que-la-defensa-no-ha-podido-juramentarse/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/edgar-zambrano-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/08/05/abogado-de-edgar-zambrano-denuncio-que-la-defensa-no-ha-podido-juramentarse/">Abogado de Edgar Zambrano denunció que “la defensa no ha podido juramentarse”</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/08/05/familiares-del-general-baduel-denuncian-que-se-encuentra-totalmente-aislado-en-el-dgcim/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/general-baduel-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/08/05/familiares-del-general-baduel-denuncian-que-se-encuentra-totalmente-aislado-en-el-dgcim/">Familiares del General Baduel denuncian que se encuentra totalmente aislado en el Dgcim</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/08/05/jose-guerra-venezuela-necesita-sustituir-su-moneda-nacional/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/joseguerra1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/08/05/jose-guerra-venezuela-necesita-sustituir-su-moneda-nacional/">José Guerra: Venezuela necesita sustituir su moneda nacional</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[14688]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
