<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR - El Venezolano News" />
<meta property="og:description" content="(12 de julio del 2019. El Venezolano).- La Sala Constitucional del Tribunal Supremo de Justicia (TSJ) en el exilio admitió la pretensión de amparo por omisión legislativa en contra de la Asamblea Nacional, en relación con el proceso de reincorporación de Venezuela al Tratado Interamericano de Asistencia Recíproca (TIAR). En la decisión, el TSJ en &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-07-12T17:32:42+00:00" />
<meta property="article:modified_time" content="2019-07-12T17:37:51+00:00" />
<meta property="og:updated_time" content="2019-07-12T17:37:51+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141.jpg" />
<meta property="og:image:width" content="1242" />
<meta property="og:image:height" content="820" />
<meta property="og:image:alt" content="TSJ en el exilio" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(12 de julio del 2019. El Venezolano).- La Sala Constitucional del Tribunal Supremo de Justicia (TSJ) en el exilio admitió la pretensión de amparo por omisión legislativa en contra de la Asamblea Nacional, en relación con el proceso de reincorporación de Venezuela al Tratado Interamericano de Asistencia Recíproca (TIAR). En la decisión, el TSJ en [&hellip;]" />
<meta name="twitter:title" content="TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1560521465' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1560521465' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=12551' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-12551 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141-190x140.jpg" width="190" height="140" alt="TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR" class="img-responsive" /></div>
                            <h3>TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/luisa-ortega-diaz-situacion-de-rodriguez-torres-es-grave-tras-huelga-de-hambre/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/descarga-1-190x140.jpg" width="190" height="140" alt="Luisa Ortega Díaz: Situación de Rodríguez Torres es grave, tras huelga de hambre" class="img-responsive" /></div>
                            <h3>Luisa Ortega Díaz: Situación de Rodríguez Torres es grave, tras huelga de hambre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/familiares-de-los-jovenes-asesinados-en-las-manifestaciones-en-venezuela-respaldan-el-informe-de-bachelet/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/EE-CONCETRACION-PRIMERO-MAYO-2019-01.05.19-DANIELH-11-190x140.jpg" width="190" height="140" alt="Familiares de los jóvenes asesinados en las manifestaciones en Venezuela respaldan el informe de Bachelet" class="img-responsive" /></div>
                            <h3>Familiares de los jóvenes asesinados en las manifestaciones en Venezuela respaldan el informe de Bachelet</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/fallecio-paciente-del-servicio-de-nefrologia-del-hospital-j-m-de-los-rios-en-caracas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/hospital-190x140.jpg" width="190" height="140" alt="Falleció paciente del servicio de Nefrología del Hospital J. M. de los Ríos en Caracas" class="img-responsive" /></div>
                            <h3>Falleció paciente del servicio de Nefrología del Hospital J. M. de los Ríos en Caracas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/conferencia-episcopal-venezolana-solicito-elecciones-supervisadas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Conferencia-190x140.jpg" width="190" height="140" alt="Conferencia Episcopal Venezolana solicitó Elecciones supervisadas" class="img-responsive" /></div>
                            <h3>Conferencia Episcopal Venezolana solicitó Elecciones supervisadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/el-virtuoso-pamir-se-presentara-en-canaima-doral-el-proximo-sabado-27-de-julio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1485295113180-190x140.jpg" width="190" height="140" alt="El virtuoso Pamir se presentará en Canaima Doral el próximo sábado 27 de julio" class="img-responsive" /></div>
                            <h3>El virtuoso Pamir se presentará en Canaima Doral el próximo sábado 27 de julio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/10/jornada-medica-gratuita-se-llevara-a-cabo-el-27-de-julio-en-miami-dade/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/jornada-de-salud-coomeva-eps-destacado-190x140.png" width="190" height="140" alt="Jornada médica gratuita se llevará a cabo el 27 de Julio en Miami-Dade" class="img-responsive" /></div>
                            <h3>Jornada médica gratuita se llevará a cabo el 27 de Julio en Miami-Dade</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/08/alerta-habitantes-de-florida-deben-estar-atentos-al-posible-desarrollo-de-una-depresion-tropical/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/dt.common.streams.StreamServer-1-190x140.jpg" width="190" height="140" alt="¡Alerta! Habitantes de Florida deben estar atentos al posible desarrollo de una depresión tropical" class="img-responsive" /></div>
                            <h3>¡Alerta! Habitantes de Florida deben estar atentos al posible desarrollo de una depresión tropical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/01/ley-antiinmigrantes-entro-en-vigencia-en-florida/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/25155582-190x140.jpg" width="190" height="140" alt="Ley antiinmigrantes entró en vigencia en Florida" class="img-responsive" /></div>
                            <h3>Ley antiinmigrantes entró en vigencia en Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/27/corte-federal-de-miami-acuso-a-motta-dominguez-por-presunto-lavado-de-dinero/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/luis-motta-dominguez-190x140.jpg" width="190" height="140" alt="Corte Federal de Miami acusó a Motta Domínguez por presunto lavado de dinero" class="img-responsive" /></div>
                            <h3>Corte Federal de Miami acusó a Motta Domínguez por presunto lavado de dinero</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/eeuu-exige-al-regimen-de-maduro-informacion-sobre-las-condiciones-actuales-de-los-seis-ejecutivos-de-citgo-detenidos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Citgo-sede-Houston-190x140.jpg" width="190" height="140" alt="EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos" class="img-responsive" /></div>
                            <h3>EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/el-senador-rick-scott-afirmo-que-los-dias-de-maduro-en-el-poder-estan-contados/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/senador-rick-scott-eeuu-190x140.jpg" width="190" height="140" alt="El senador Rick Scott afirmó que los días de Maduro en el poder “están contados”" class="img-responsive" /></div>
                            <h3>El senador Rick Scott afirmó que los días de Maduro en el poder “están contados”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/trump-confirmo-operacion-masiva-para-deportar-a-migrantes-irregulares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/636835123245060767-1-190x140.jpg" width="190" height="140" alt="Trump confirmó operación masiva para deportar a migrantes irregulares" class="img-responsive" /></div>
                            <h3>Trump confirmó operación masiva para deportar a migrantes irregulares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/gobierno-de-eeuu-declara-estado-de-emergencia-en-luisiana-por-tormenta-barry/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/2019-07-12T114732Z_1_LYNXNPEF6B0V3_RTROPTP_4_CLIMA-BARRY-190x140.jpg" width="190" height="140" alt="Gobierno de EEUU declara estado de emergencia en Luisiana por tormenta Barry" class="img-responsive" /></div>
                            <h3>Gobierno de EEUU declara estado de emergencia en Luisiana por tormenta Barry</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/vecchio-sobre-sancion-del-tesoro-de-eeuu-al-dgcim-hundirse-con-el-usurpador-no-es-la-opcion/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1557381229_carlos-vecchio-denuncio-acoso-a-su-familia-por-parte-del-regimen-de-nicolas-maduro-190x140.jpg" width="190" height="140" alt="Vecchio sobre sanción del Tesoro de EEUU al Dgcim: Hundirse con el usurpador no es la opción" class="img-responsive" /></div>
                            <h3>Vecchio sobre sanción del Tesoro de EEUU al Dgcim: Hundirse con el usurpador no es la opción</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/berrinche-maduro-envia-carta-a-bachelet-tras-quedar-inconforme-con-el-informe/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/D-uo5dEXUAAvX-b-190x140.jpg" width="190" height="140" alt="¡Berrinche! Maduro envía carta a Bachelet tras quedar inconforme con el informe" class="img-responsive" /></div>
                            <h3>¡Berrinche! Maduro envía carta a Bachelet tras quedar inconforme con el informe</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/canada-aprobaria-validez-de-pasaportes-venezolanos-hasta-por-cinco-anos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/canada-190x140.jpg" width="190" height="140" alt="Canadá aprobaría validez de pasaportes venezolanos hasta por cinco años" class="img-responsive" /></div>
                            <h3>Canadá aprobaría validez de pasaportes venezolanos hasta por cinco años</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/piedad-cordoba-demandara-al-general-manuel-cristopher-figuera/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/PiedadCordoba-190x140.jpg" width="190" height="140" alt="Piedad Córdoba demandará al general Manuel Cristopher Figuera" class="img-responsive" /></div>
                            <h3>Piedad Córdoba demandará al general Manuel Cristopher Figuera</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/brasil-investiga-al-abogado-venezolano-hector-dager-gaspard-por-sobornos-de-odebrecht/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/ministrobrasil100-700x445-190x140.jpg" width="190" height="140" alt="Brasil investiga al abogado venezolano Héctor Dager Gaspard por sobornos de Odebrecht" class="img-responsive" /></div>
                            <h3>Brasil investiga al abogado venezolano Héctor Dager Gaspard por sobornos de Odebrecht</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/nuevo-gobierno-de-grecia-reconoce-a-juan-guaido-como-presidente-encargado-de-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/5c7d86ba4a0e0-190x140.jpeg" width="190" height="140" alt="Nuevo gobierno de Grecia reconoce a Juan Guaidó como Presidente Encargado de Venezuela" class="img-responsive" /></div>
                            <h3>Nuevo gobierno de Grecia reconoce a Juan Guaidó como Presidente Encargado de Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/el-serbio-djokovic-vencio-a-bautista-y-disputara-su-sexta-final-en-wimbledon/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/NovakDjokovic-190x140.jpg" width="190" height="140" alt="El serbio Djokovic venció a Bautista y disputará su sexta final en Wimbledon" class="img-responsive" /></div>
                            <h3>El serbio Djokovic venció a Bautista y disputará su sexta final en Wimbledon</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/barcelona-oficializa-fichaje-de-griezmann-por-cinco-temporadas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/barca-190x140.jpg" width="190" height="140" alt="Barcelona oficializa fichaje de Griezmann por cinco temporadas" class="img-responsive" /></div>
                            <h3>Barcelona oficializa fichaje de Griezmann por cinco temporadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/el-expelotero-david-ortiz-fue-operado-por-tercera-vez-y-se-recupera-satisfactoriamente/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/david_ortiz-e1461861031757_jpg_594723958_1_jpg_1280615434_crop1560138324235.jpg_594723958-190x140.jpg" width="190" height="140" alt="El expelotero David Ortiz fue operado por tercera vez y se recupera satisfactoriamente" class="img-responsive" /></div>
                            <h3>El expelotero David Ortiz fue operado por tercera vez y se recupera satisfactoriamente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/la-estadounidense-serena-williams-disputara-la-final-de-wimbledon-contra-halep/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Serena-Williams-1-190x140.jpg" width="190" height="140" alt="La estadounidense Serena Williams disputará la final de Wimbledon contra Halep" class="img-responsive" /></div>
                            <h3>La estadounidense Serena Williams disputará la final de Wimbledon contra Halep</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/09/bale-viaja-con-el-real-madrid-a-montreal-para-iniciar-la-primera-fase-de-su-pretemporada/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1562675698530-190x140.jpg" width="190" height="140" alt="Bale viaja con el Real Madrid a Montreal para iniciar la primera fase de su pretemporada" class="img-responsive" /></div>
                            <h3>Bale viaja con el Real Madrid a Montreal para iniciar la primera fase de su pretemporada</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/12/la-segunda-temporada-de-mindhunter-se-estrenara-en-agosto/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1562949101482-1-190x140.jpg" width="190" height="140" alt="La segunda temporada de Mindhunter se estrenará en agosto" class="img-responsive" /></div>
                            <h3>La segunda temporada de Mindhunter se estrenará en agosto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/taylor-swift-elegida-como-la-celebridad-mejor-pagada-de-2019-segun-la-revista-forbes/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/taylor-swift-190x140.jpg" width="190" height="140" alt="Taylor Swift elegida como la celebridad mejor pagada de 2019, según la revista Forbes" class="img-responsive" /></div>
                            <h3>Taylor Swift elegida como la celebridad mejor pagada de 2019, según la revista Forbes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/3-viudas-en-un-crucero-cada-fin-de-semana-en-la-sala-catarsis-del-teatro-trail/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/3-viudas-190x140.jpg" width="190" height="140" alt="&quot;3 Viudas en un crucero&quot; Cada fin de semana en la Sala Catarsis del Teatro Trail" class="img-responsive" /></div>
                            <h3>"3 Viudas en un crucero" Cada fin de semana en la Sala Catarsis del Teatro Trail</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/09/nicki-minaj-cancelo-concierto-en-arabia-saudita-para-defender-derechos-lgbt/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/nicki-minaj-saudi-performance-190x140.jpg" width="190" height="140" alt="Nicki Minaj canceló concierto en Arabia Saudita para defender derechos LGBT+" class="img-responsive" /></div>
                            <h3>Nicki Minaj canceló concierto en Arabia Saudita para defender derechos LGBT+</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/09/tercera-temporada-de-stranger-things-batio-record-de-audiencia-en-netflix/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1562671614716-190x140.jpg" width="190" height="140" alt="Tercera temporada de Stranger Things batió récord de audiencia en Netflix" class="img-responsive" /></div>
                            <h3>Tercera temporada de Stranger Things batió récord de audiencia en Netflix</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/11/twitter-cae-en-europa-y-eeuu-y-deja-a-millones-sin-servicio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Twitter-caído-190x140.png" width="190" height="140" alt="Twitter cae en Europa y EEUU y deja a millones sin servicio" class="img-responsive" /></div>
                            <h3>Twitter cae en Europa y EEUU y deja a millones sin servicio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/08/aplausos-instagram-aplicara-medidas-para-evitar-acoso/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/1542577793-instagram-190x140.jpg" width="190" height="140" alt="¡Aplausos! Instagram aplicará medidas para evitar acoso" class="img-responsive" /></div>
                            <h3>¡Aplausos! Instagram aplicará medidas para evitar acoso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/07/03/facebook-debera-pagar-2-millones-de-euros-por-falta-de-transparencia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/facebook-instagram-190x140.jpg" width="190" height="140" alt="Facebook deberá pagar 2 millones de euros por falta de transparencia" class="img-responsive" /></div>
                            <h3>Facebook deberá pagar 2 millones de euros por falta de transparencia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/30/casa-blanca-suavizo-sanciones-a-huawei/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/huawei-venezuela-copy-190x140.jpg" width="190" height="140" alt="Casa Blanca suavizó sanciones a Huawei" class="img-responsive" /></div>
                            <h3>Casa Blanca suavizó sanciones a Huawei</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/21/elias-benaim-esta-mi-empresa-preparada-para-una-implementacion-voip/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/io-centers-2673325_1920-190x140.jpg" width="190" height="140" alt="Elias Benaim: ¿Está mi empresa preparada para una implementación VoIP?" class="img-responsive" /></div>
                            <h3>Elias Benaim: ¿Está mi empresa preparada para una implementación VoIP?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F&amp;title=TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-12551" class="article-post cat-54 loop-page-1 clearfix post-12551 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(12 de julio del 2019. El Venezolano).- La Sala Constitucional del Tribunal Supremo de Justicia (TSJ) en el exilio admitió  la pretensión de amparo por omisión legislativa en contra de la Asamblea Nacional, en relación con <strong>el proceso de reincorporación de Venezuela al Tratado Interamericano de Asistencia Recíproca (TIAR).</strong></p>



<p>En la decisión, el TSJ en el exilio solicitó al Parlamento remitir a la Sala Constitucional <strong>el expediente administrativo con todas las actuaciones relativas a la solicitud de incorporación de Venezuela al TIAR</strong>, así como las actas de sesiones, los informes que las comisiones hayan elaborado, incluido cualquier material documental o fílmico sobre el procedimiento legislativo del Proyecto de Ley Aprobatoria. </p>



<p>La solicitud de amparo por omisión fue presentada por los abogados Pablo Aure y Andrés Mezgravis, quienes aseguran que<strong> la Asamblea Nacional es indiferente ante la urgencia de Venezuela de entrar al tratado</strong>. </p>



<p>El ingreso al TIAR fue aprobado en primera <strong>discusión en el Parlamento el 28 de mayo.</strong></p>



<p>Hasta el momento no ha habido <strong>más declaraciones al respecto luego de que se comenzaron los encuentros</strong> entre representantes del régimen y Guaidó en Barbados.</p>



<p><strong><em>Con información de <a href="http://www.el-nacional.com/noticias/politica/tsj-exilio-admite-solicitud-amparo-contra-caso-del-tiar_288353">El Nacional</a></em></strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Tribunal Supremo de Justicia ADMITE pretensión constitucional por presunta omisión legislativa en contra de la Asamblea Nacional en relación al proceso de reincorporación de Venezuela al TIAR. <a href="https://twitter.com/jguaido?ref_src=twsrc%5Etfw">@jguaido</a> <a href="https://twitter.com/AsambleaVE?ref_src=twsrc%5Etfw">@AsambleaVE</a> <a href="https://twitter.com/Almagro_OEA2015?ref_src=twsrc%5Etfw">@Almagro_OEA2015</a> <a href="https://twitter.com/hashtag/TIAR?src=hash&amp;ref_src=twsrc%5Etfw">#TIAR</a> <a href="https://t.co/YFmESzuAOV">https://t.co/YFmESzuAOV</a></p>&mdash; TSJ_Legítimo (@TSJ_Legitimo) <a href="https://twitter.com/TSJ_Legitimo/status/1149415913948622854?ref_src=twsrc%5Etfw">July 11, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F07%2F12%2Ftsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar%2F&amp;title=TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/07/12/la-segunda-temporada-de-mindhunter-se-estrenara-en-agosto/" title="La segunda temporada de Mindhunter se estrenará en agosto">La segunda temporada de Mindhunter se estrenará en agosto</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/07/12/eeuu-exige-al-regimen-de-maduro-informacion-sobre-las-condiciones-actuales-de-los-seis-ejecutivos-de-citgo-detenidos/" title="EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos">EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2019-07-12T12:32:42-05:00">
<meta itemprop="dateModified" content="2019-07-12T12:37:51-05:00">
<meta itemprop="headline" content="TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/07/12/luisa-ortega-diaz-situacion-de-rodriguez-torres-es-grave-tras-huelga-de-hambre/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/07/descarga-1-237x143.jpg" width="237" height="143" alt="Luisa Ortega Díaz: Situación de Rodríguez Torres es grave, tras huelga de hambre" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 12th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/07/12/luisa-ortega-diaz-situacion-de-rodriguez-torres-es-grave-tras-huelga-de-hambre/">Luisa Ortega Díaz: Situación de Rodríguez Torres es grave, tras huelga de hambre</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/07/12/familiares-de-los-jovenes-asesinados-en-las-manifestaciones-en-venezuela-respaldan-el-informe-de-bachelet/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/EE-CONCETRACION-PRIMERO-MAYO-2019-01.05.19-DANIELH-11-237x143.jpg" width="237" height="143" alt="Familiares de los jóvenes asesinados en las manifestaciones en Venezuela respaldan el informe de Bachelet" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 12th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/07/12/familiares-de-los-jovenes-asesinados-en-las-manifestaciones-en-venezuela-respaldan-el-informe-de-bachelet/">Familiares de los jóvenes asesinados en las manifestaciones en Venezuela respaldan el informe de Bachelet</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/07/12/fallecio-paciente-del-servicio-de-nefrologia-del-hospital-j-m-de-los-rios-en-caracas/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/04/hospital-237x143.jpg" width="237" height="143" alt="Falleció paciente del servicio de Nefrología del Hospital J. M. de los Ríos en Caracas" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 12th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/07/12/fallecio-paciente-del-servicio-de-nefrologia-del-hospital-j-m-de-los-rios-en-caracas/">Falleció paciente del servicio de Nefrología del Hospital J. M. de los Ríos en Caracas</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/07/12/el-informe-demoledor-de-bachelet-por-isaias-a-marquez/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/foto_0000005020190619010831-100x80.jpg" width="100" height="80" alt="El informe demoledor de Bachelet, por Isaías A. Márquez" /></a>
                                <span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/07/12/el-informe-demoledor-de-bachelet-por-isaias-a-marquez/">El informe demoledor de Bachelet, por Isaías A. Márquez</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/07/12/la-segunda-temporada-de-mindhunter-se-estrenara-en-agosto/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1562949101482-1-100x80.jpg" width="100" height="80" alt="La segunda temporada de Mindhunter se estrenará en agosto" /></a>
                                <span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/07/12/la-segunda-temporada-de-mindhunter-se-estrenara-en-agosto/">La segunda temporada de Mindhunter se estrenará en agosto</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/1560451179141-100x80.jpg" width="100" height="80" alt="TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/07/12/tsj-en-el-exilio-admitio-solicitud-de-amparo-contra-la-an-en-caso-del-tiar/">TSJ en el exilio admitió solicitud de amparo contra la AN en caso del TIAR</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/07/12/eeuu-exige-al-regimen-de-maduro-informacion-sobre-las-condiciones-actuales-de-los-seis-ejecutivos-de-citgo-detenidos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/Citgo-sede-Houston-100x80.jpg" width="100" height="80" alt="EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/07/12/eeuu-exige-al-regimen-de-maduro-informacion-sobre-las-condiciones-actuales-de-los-seis-ejecutivos-de-citgo-detenidos/">EEUU exige al régimen de Maduro información sobre las condiciones actuales de los seis ejecutivos de Citgo detenidos</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/07/12/el-senador-rick-scott-afirmo-que-los-dias-de-maduro-en-el-poder-estan-contados/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/senador-rick-scott-eeuu-100x80.jpg" width="100" height="80" alt="El senador Rick Scott afirmó que los días de Maduro en el poder “están contados”" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/07/12/el-senador-rick-scott-afirmo-que-los-dias-de-maduro-en-el-poder-estan-contados/">El senador Rick Scott afirmó que los días de Maduro en el poder “están contados”</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="1a1d514f42" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Tomando en cuenta en cuenta el escenario nacional e internacional actual, ¿considera que Juan Guaidó podría concretar el cese de la usurpación este año?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-18" name="poll_5" value="18" /> <label for="poll-answer-18">a. Sí</label></li>
		<li><input type="radio" id="poll-answer-19" name="poll_5" value="19" /> <label for="poll-answer-19">b. No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/07/12/luisa-ortega-diaz-situacion-de-rodriguez-torres-es-grave-tras-huelga-de-hambre/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/descarga-1-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/07/12/luisa-ortega-diaz-situacion-de-rodriguez-torres-es-grave-tras-huelga-de-hambre/">Luisa Ortega Díaz: Situación de Rodríguez Torres es grave, tras huelga de hambre</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/07/12/familiares-de-los-jovenes-asesinados-en-las-manifestaciones-en-venezuela-respaldan-el-informe-de-bachelet/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/EE-CONCETRACION-PRIMERO-MAYO-2019-01.05.19-DANIELH-11-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/07/12/familiares-de-los-jovenes-asesinados-en-las-manifestaciones-en-venezuela-respaldan-el-informe-de-bachelet/">Familiares de los jóvenes asesinados en las manifestaciones en Venezuela respaldan el informe de Bachelet</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/07/12/fallecio-paciente-del-servicio-de-nefrologia-del-hospital-j-m-de-los-rios-en-caracas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/hospital-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/07/12/fallecio-paciente-del-servicio-de-nefrologia-del-hospital-j-m-de-los-rios-en-caracas/">Falleció paciente del servicio de Nefrología del Hospital J. M. de los Ríos en Caracas</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/07/11/conferencia-episcopal-venezolana-solicito-elecciones-supervisadas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Conferencia-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/07/11/conferencia-episcopal-venezolana-solicito-elecciones-supervisadas/">Conferencia Episcopal Venezolana solicitó Elecciones supervisadas</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/07/11/oposicion-y-madurismo-realizaran-consultas-antes-de-regresar-a-barbados/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/07/barbados-oposicion-madurismo-negociaciones-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/07/11/oposicion-y-madurismo-realizaran-consultas-antes-de-regresar-a-barbados/">Oposición y madurismo realizarán "consultas" antes de regresar a Barbados</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[12551]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
