<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Guaidó llegó a Mérida para su gira de tres días - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guaidó llegó a Mérida para su gira de tres días - El Venezolano News" />
<meta property="og:description" content="(13 de junio del 2019. El Venezolano).- Llegó el 13 de junio y con esto el presidente encargado, Juan Guaidó toca suelo merideño en compañía de la primera dama, Fabiana Rosales en una gira que se prolongará por tres días. La primera parada fue Mucuchíes, en donde presentó el Plan País en una concurrida asamblea &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2019-06-14T01:17:17+00:00" />
<meta property="article:modified_time" content="2019-06-14T01:17:20+00:00" />
<meta property="og:updated_time" content="2019-06-14T01:17:20+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(13 de junio del 2019. El Venezolano).- Llegó el 13 de junio y con esto el presidente encargado, Juan Guaidó toca suelo merideño en compañía de la primera dama, Fabiana Rosales en una gira que se prolongará por tres días. La primera parada fue Mucuchíes, en donde presentó el Plan País en una concurrida asamblea [&hellip;]" />
<meta name="twitter:title" content="Guaidó llegó a Mérida para su gira de tres días - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1560282135' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1560282135' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=10326' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script>

</head>
<body class="post-template-default single single-post postid-10326 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-13-at-18.52.58-190x140.jpeg" width="190" height="140" alt="¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales" class="img-responsive" /></div>
                            <h3>¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859-190x140.jpg" width="190" height="140" alt="Guaidó llegó a Mérida para su gira de tres días" class="img-responsive" /></div>
                            <h3>Guaidó llegó a Mérida para su gira de tres días</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/denuncian-que-grupo-de-trabajadores-de-pdvsa-occidente-abusan-de-sus-cargos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5c4f6ff1bbc21-190x140.jpeg" width="190" height="140" alt="Denuncian que grupo de trabajadores de Pdvsa Occidente &quot;abusan de sus cargos&quot;" class="img-responsive" /></div>
                            <h3>Denuncian que grupo de trabajadores de Pdvsa Occidente "abusan de sus cargos"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/cuales-son-elementos-clave-para-la-transicion-en-venezuela-segun-maryhen-jimenez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/D76zVgQW4AIkh-u-190x140.jpg" width="190" height="140" alt="Cuáles son elementos clave para la transición en Venezuela, según Maryhen Jiménez" class="img-responsive" /></div>
                            <h3>Cuáles son elementos clave para la transición en Venezuela, según Maryhen Jiménez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/la-canasta-alimentaria-familiar-de-mayo-se-ubico-en-1-218-147-bolivares-segun-el-cendas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/636723970624296616-190x140.jpg" width="190" height="140" alt="La Canasta Alimentaria Familiar de mayo se ubicó en 1.218.147 bolívares, según el Cendas" class="img-responsive" /></div>
                            <h3>La Canasta Alimentaria Familiar de mayo se ubicó en 1.218.147 bolívares, según el Cendas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/la-mesa-de-la-abundancia-una-muestra-de-arte-en-miami-a-beneficio-de-ninos-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/0001696633-190x140.jpg" width="190" height="140" alt="&quot;La mesa de la abundancia&quot;: una muestra de arte en Miami a beneficio de niños venezolanos" class="img-responsive" /></div>
                            <h3>"La mesa de la abundancia": una muestra de arte en Miami a beneficio de niños venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/freedom-tower-de-miami-lucira-el-tricolor-venezolano-el-proximo-jueves-27-de-junio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Freedom-Tower-190x140.jpg" width="190" height="140" alt="Freedom Tower de Miami lucirá el tricolor venezolano el próximo jueves 27 de junio" class="img-responsive" /></div>
                            <h3>Freedom Tower de Miami lucirá el tricolor venezolano el próximo jueves 27 de junio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/dos-adolescentes-fueron-heridos-de-bala-durante-robo-armado-en-miami/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/miami-dade-police-tiroteo-190x140.jpg" width="190" height="140" alt="Dos adolescentes fueron heridos de bala durante robo armado en Miami" class="img-responsive" /></div>
                            <h3>Dos adolescentes fueron heridos de bala durante robo armado en Miami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/10/atencion-personas-en-miami-dade-podran-conseguir-viviendas-economicas-si-tienen-mas-de-62-anos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Alquiler-de-vivienda-en-Miami-696x464-190x140.jpg" width="190" height="140" alt="¡Atención! Personas en Miami-Dade podrán conseguir viviendas económicas si tienen más de 62 años" class="img-responsive" /></div>
                            <h3>¡Atención! Personas en Miami-Dade podrán conseguir viviendas económicas si tienen más de 62 años</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/10/republicanos-estrenan-campana-politica-para-atraer-jovenes-en-miami/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/RTSDB56-1024x683-190x140.jpg" width="190" height="140" alt="Republicanos estrenan campaña política para atraer jóvenes en Miami" class="img-responsive" /></div>
                            <h3>Republicanos estrenan campaña política para atraer jóvenes en Miami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/trump-pasa-pagina-al-intento-de-caida-abrupta-de-maduro-segun-el-abc-de-espana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/000_1DL3QJ-1100-190x140.jpg" width="190" height="140" alt="Trump pasa página al intento de caída abrupta de Maduro, según el ABC de España" class="img-responsive" /></div>
                            <h3>Trump pasa página al intento de caída abrupta de Maduro, según el ABC de España</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/12/marco-rubio-advierte-que-pronto-el-madurismo-acabara-con-el-internet-venezolano/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/internet_20180328_170526-190x140.jpg" width="190" height="140" alt="Marco Rubio advierte que pronto el madurismo acabará con el internet venezolano" class="img-responsive" /></div>
                            <h3>Marco Rubio advierte que pronto el madurismo acabará con el internet venezolano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/12/descubra-lo-que-dijo-la-embajada-de-eeuu-en-caracas-sobre-resultados-electorales-de-la-ucv/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/embajadaeeuucaracas-190x140.jpg" width="190" height="140" alt="Descubra lo que dijo la Embajada de EEUU en Caracas sobre resultados electorales de la UCV" class="img-responsive" /></div>
                            <h3>Descubra lo que dijo la Embajada de EEUU en Caracas sobre resultados electorales de la UCV</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/pompeo-60-de-los-venezolanos-se-acuesta-sin-comer/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5a39322a9a154_768_432-190x140.jpg" width="190" height="140" alt="Pompeo: 60% de los venezolanos se acuesta sin comer" class="img-responsive" /></div>
                            <h3>Pompeo: 60% de los venezolanos se acuesta sin comer</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/10/venezolanos-con-pasaporte-vencido-podran-solicitar-visa-para-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Dmzz_maUUAApFiU-190x140.jpg" width="190" height="140" alt="Venezolanos con pasaporte vencido podrán solicitar visa para EEUU" class="img-responsive" /></div>
                            <h3>Venezolanos con pasaporte vencido podrán solicitar visa para EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/twitter-suspendio-33-nuevas-cuentas-de-falsos-usuarios-venezolanos-vinculados-rusia/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/twitter-referencial-190x140.jpg" width="190" height="140" alt="Twitter suspendió 33 nuevas cuentas de falsos usuarios venezolanos vinculadas con Rusia" class="img-responsive" /></div>
                            <h3>Twitter suspendió 33 nuevas cuentas de falsos usuarios venezolanos vinculadas con Rusia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/presidente-putin-las-relaciones-con-eeuu-son-cada-vez-peores/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/20180507141109_vladimir-putin-presidente_foto610x342-190x140.jpg" width="190" height="140" alt="Presidente Putin: las relaciones con EEUU son cada vez “peores”" class="img-responsive" /></div>
                            <h3>Presidente Putin: las relaciones con EEUU son cada vez “peores”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/ledezma-en-venezuela-opinar-es-un-delito-no-hay-estado-de-derecho/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/D87pbj9XoAEmqZ9-190x140.jpg" width="190" height="140" alt="Ledezma: En Venezuela opinar es un delito, no hay estado de derecho" class="img-responsive" /></div>
                            <h3>Ledezma: En Venezuela opinar es un delito, no hay estado de derecho</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/costa-rica-aceptara-pasaportes-vencidos-de-los-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/saime-ajusta-precios-en-pasaportes-y-prorrogas-22937-190x140.jpg" width="190" height="140" alt="Costa Rica aceptará pasaportes vencidos de los venezolanos" class="img-responsive" /></div>
                            <h3>Costa Rica aceptará pasaportes vencidos de los venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/mintpress-news-acusa-de-mentiroso-a-jorge-ramos-por-entrevista-a-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Jorge-Ramos-Nicolas-Maduro-190x140.jpg" width="190" height="140" alt="MintPress News acusa de mentiroso a Jorge Ramos por entrevista a Maduro" class="img-responsive" /></div>
                            <h3>MintPress News acusa de mentiroso a Jorge Ramos por entrevista a Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/12/la-vinotino-piso-suelo-brasileno-para-empezar-la-copa-america/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/selevinotinto_61392798_418460592340073_2093344196198465055_n-190x140.jpg" width="190" height="140" alt="La Vinotinto pisó suelo brasileño para empezar la Copa América" class="img-responsive" /></div>
                            <h3>La Vinotinto pisó suelo brasileño para empezar la Copa América</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/el-expelotero-david-ortiz-fue-trasladado-massachusetts-general-hospital/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/DavidOrtiz240617-190x140.jpg" width="190" height="140" alt="El expelotero David Ortiz fue trasladado  Massachusetts General Hospital" class="img-responsive" /></div>
                            <h3>El expelotero David Ortiz fue trasladado  Massachusetts General Hospital</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/10/venezuela-goleo-a-eeuu-5-0-en-un-emocionante-partido/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/1560111643049-190x140.jpg" width="190" height="140" alt="Venezuela goleó a EEUU 5-0 en un emocionante partido" class="img-responsive" /></div>
                            <h3>Venezuela goleó a EEUU 5-0 en un emocionante partido</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/10/exjugador-dominicano-de-grandes-ligas-david-ortiz-resulto-herido-de-bala/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/david_ortiz-e1461861031757_jpg_594723958_1_jpg_1280615434_crop1560138324235.jpg_594723958-190x140.jpg" width="190" height="140" alt="Exjugador dominicano de Grandes Ligas David Ortíz resultó herido de bala" class="img-responsive" /></div>
                            <h3>Exjugador dominicano de Grandes Ligas David Ortíz resultó herido de bala</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/09/rafael-nadal-gana-su-duodecimo-roland-garros/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/el-festejo-de-rafael-nadal___k9JTfbilU_1256x620__1-190x140.jpg" width="190" height="140" alt="Rafael Nadal gana su duodécimo Roland Garros" class="img-responsive" /></div>
                            <h3>Rafael Nadal gana su duodécimo Roland Garros</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/violinista-lauren-conklin-lanza-su-primera-produccion-water-music/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Lauren-baja-PoolFINALFinal-190x140.jpg" width="190" height="140" alt="Violinista Lauren Conklin lanza su primera producción &quot;Water Music&quot;" class="img-responsive" /></div>
                            <h3>Violinista Lauren Conklin lanza su primera producción "Water Music"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/13/lamentable-fallecio-la-actriz-mexicana-edith-gonzalez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/826823A2-DF83-4422-B138-15FFAF6AF393-190x140.jpeg" width="190" height="140" alt="¡Lamentable! Falleció la actriz mexicana Edith González" class="img-responsive" /></div>
                            <h3>¡Lamentable! Falleció la actriz mexicana Edith González</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/12/carolina-herrera-respondio-al-gobierno-mexicano-tras-acusaciones-de-apropiacion-cultural/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/1560110526156-carolina-herrera-resort-2020-se-inspira-trajes-tipicos-mexicanos.001-190x140.jpeg" width="190" height="140" alt="Carolina Herrera respondió al Gobierno mexicano tras acusaciones de apropiación cultural" class="img-responsive" /></div>
                            <h3>Carolina Herrera respondió al Gobierno mexicano tras acusaciones de apropiación cultural</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/12/carolina-herrera-es-acusada-de-apropiacion-cultural-por-el-gobierno-de-mexico/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/1482412240_019558_1482412402_noticia_normal-190x140.jpg" width="190" height="140" alt="Carolina Herrera es acusada de &quot;apropiación cultural&quot; por el Gobierno de México" class="img-responsive" /></div>
                            <h3>Carolina Herrera es acusada de "apropiación cultural" por el Gobierno de México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/una-ternura-conozcan-al-nuevo-bebe-de-kim-kardashian/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/Kim-kardashian-psoriasis-breakout-photos-190x140.jpg" width="190" height="140" alt="¡Una ternura! Conozcan al nuevo bebé de Kim Kardashian" class="img-responsive" /></div>
                            <h3>¡Una ternura! Conozcan al nuevo bebé de Kim Kardashian</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/06/11/usuarios-de-skype-ya-pueden-compartir-sus-pantallas-de-telefono-durante-las-videollamadas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/sk-21648-190x140.jpg" width="190" height="140" alt="Usuarios de Skype ya pueden compartir sus pantallas de teléfono durante las videollamadas" class="img-responsive" /></div>
                            <h3>Usuarios de Skype ya pueden compartir sus pantallas de teléfono durante las videollamadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/31/instagram-ahora-permite-videos-horizontales-en-igtv/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/1542577793-instagram-190x140.jpg" width="190" height="140" alt="Instagram ahora permite videos horizontales en IGTV" class="img-responsive" /></div>
                            <h3>Instagram ahora permite videos horizontales en IGTV</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/31/pompeo-advirtio-a-sus-socios-europeos-restringir-flujos-de-datos-si-no-vetan-a-huawei/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/internacionales-mike-pompeo-putin-esta-empenado-minar-democracias-mundo-n359013-764x480-550236-190x140.jpg" width="190" height="140" alt="Pompeo advirtió a sus socios europeos restringir flujos de datos si no vetan a Huawei" class="img-responsive" /></div>
                            <h3>Pompeo advirtió a sus socios europeos restringir flujos de datos si no vetan a Huawei</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987-190x140.jpg" width="190" height="140" alt="¿La usarías? Iglesia católica lanza aplicación para confesarse" class="img-responsive" /></div>
                            <h3>¿La usarías? Iglesia católica lanza aplicación para confesarse</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/23/panasonic-dejara-de-enviarle-componentes-a-huawei-para-cumplir-con-restricciones-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/panasonic-190x140.jpeg" width="190" height="140" alt="Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU" class="img-responsive" /></div>
                            <h3>Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Guaidó llegó a Mérida para su gira de tres días</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Guaidó llegó a Mérida para su gira de tres días&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F&amp;title=Guaidó llegó a Mérida para su gira de tres días" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-10326" class="article-post cat-54 loop-page-1 clearfix post-10326 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="640" height="426" src="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg" class="entry-thumb img-responsive wp-post-image" alt="Guaidó llegó a Mérida para su gira de tres días" itemprop="image" srcset="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg 640w, https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/venezuela/" title="Venezuela" rel="v:url" property="v:title">Venezuela</a></div></div>
    <h1 itemprop="mainEntityOfPage">Guaidó llegó a Mérida para su gira de tres días</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/armando/">Armando Diaz</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/venezuela/" title="Ver todas las publicaciones en Venezuela">Venezuela</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(13 de junio del 2019. El Venezolano).- Llegó el 13 de junio y con esto el presidente encargado, Juan Guaidó<strong> toca suelo merideño en compañía de la primera dama, Fabiana Rosales</strong> en una gira que se prolongará por tres días.</p>



<p>La primera parada<strong> fue Mucuchíes</strong>, en donde presentó el Plan País en una concurrida asamblea de ciudadanos que tuvo lugar en plena Av. Carabobo.</p>



<p>“Aquí estamos Mérida, tal y como lo prometimos. <strong>Hemos estado recorriendo el país para escuchar y atender a sus ciudadanos</strong>; pero también agitando conciencias para salir definitivamente de esta tragedia que pasa por poner fin al cese de la usurpación que dé paso al gobierno de transición y finalmente a las elecciones libres”.</p>



<p><strong><em>Lea también: <a href="https://elvenezolanonews.com/2019/06/13/twitter-suspendio-33-nuevas-cuentas-de-falsos-usuarios-venezolanos-vinculados-rusia/" target="_blank" rel="noreferrer noopener" aria-label="Twitter suspendió 33 nuevas cuentas de falsos usuarios venezolanos vinculadas con Rusia (abre en una nueva pestaña)">Twitter suspendió 33 nuevas cuentas de falsos usuarios venezolanos vinculadas con Rusia</a></em></strong></p>



<p>En el discurso recordó que durante su recorrido el pueblo venezolano le ha mostrado cómo <strong>se debaten entre la vida y la muerte</strong>.</p>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Guaidó llegó a Mérida para su gira de tres días&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F06%2F14%2Fguaido-llego-a-merida-para-su-gira-de-tres-dias%2F&amp;title=Guaidó llegó a Mérida para su gira de tres días" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/" title="¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales">¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/06/13/si-ud-es-de-los-que-les-gusta-invocar-el-18711-por-thais-penalver/" title="Si ud. es de los que les gusta invocar el 187#11, por Thais Peñalver">Si ud. es de los que les gusta invocar el 187#11, por Thais Peñalver</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/armando/"><img alt='' src='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5c9ae3747c5af02750cf83ecb678a19?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/armando/" title="Entradas de Armando Diaz" rel="author">Armando Diaz</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Armando Diaz">
<meta itemprop="datePublished" content="2019-06-14T01:17:17+00:00">
<meta itemprop="dateModified" content="2019-06-14T01:17:20+00:00">
<meta itemprop="headline" content="Guaidó llegó a Mérida para su gira de tres días">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-13-at-18.52.58-237x143.jpeg" width="237" height="143" alt="¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">junio 14th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/">¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/06/13/denuncian-que-grupo-de-trabajadores-de-pdvsa-occidente-abusan-de-sus-cargos/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5c4f6ff1bbc21-237x143.jpeg" width="237" height="143" alt="Denuncian que grupo de trabajadores de Pdvsa Occidente &quot;abusan de sus cargos&quot;" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">junio 13th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/06/13/denuncian-que-grupo-de-trabajadores-de-pdvsa-occidente-abusan-de-sus-cargos/">Denuncian que grupo de trabajadores de Pdvsa Occidente "abusan de sus cargos"</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-54 parent-cat-54">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/06/13/cuales-son-elementos-clave-para-la-transicion-en-venezuela-segun-maryhen-jimenez/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/D76zVgQW4AIkh-u-237x143.jpg" width="237" height="143" alt="Cuáles son elementos clave para la transición en Venezuela, según Maryhen Jiménez" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/venezuela/" class="theme">Venezuela</a>
                            </div>
                            <span class="published" itemprop="dateCreated">junio 13th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/06/13/cuales-son-elementos-clave-para-la-transicion-en-venezuela-segun-maryhen-jimenez/">Cuáles son elementos clave para la transición en Venezuela, según Maryhen Jiménez</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-13-at-18.52.58-100x80.jpeg" width="100" height="80" alt="¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/">¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/DSC_0859-100x80.jpg" width="100" height="80" alt="Guaidó llegó a Mérida para su gira de tres días" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/06/14/guaido-llego-a-merida-para-su-gira-de-tres-dias/">Guaidó llegó a Mérida para su gira de tres días</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/06/13/si-ud-es-de-los-que-les-gusta-invocar-el-18711-por-thais-penalver/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Constitución-venezolana-1-100x80.jpg" width="100" height="80" alt="Si ud. es de los que les gusta invocar el 187#11, por Thais Peñalver" /></a>
                                <span class="category cat-64 parent-cat-64"><a href="https://elvenezolanonews.com/category/opinion/">Opinión</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/06/13/si-ud-es-de-los-que-les-gusta-invocar-el-18711-por-thais-penalver/">Si ud. es de los que les gusta invocar el 187#11, por Thais Peñalver</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/06/13/violinista-lauren-conklin-lanza-su-primera-produccion-water-music/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/Lauren-baja-PoolFINALFinal-100x80.jpg" width="100" height="80" alt="Violinista Lauren Conklin lanza su primera producción &quot;Water Music&quot;" /></a>
                                <span class="category cat-57 parent-cat-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/06/13/violinista-lauren-conklin-lanza-su-primera-produccion-water-music/">Violinista Lauren Conklin lanza su primera producción "Water Music"</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/06/13/twitter-suspendio-33-nuevas-cuentas-de-falsos-usuarios-venezolanos-vinculados-rusia/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/twitter-referencial-100x80.jpg" width="100" height="80" alt="Twitter suspendió 33 nuevas cuentas de falsos usuarios venezolanos vinculadas con Rusia" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/06/13/twitter-suspendio-33-nuevas-cuentas-de-falsos-usuarios-venezolanos-vinculados-rusia/">Twitter suspendió 33 nuevas cuentas de falsos usuarios venezolanos vinculadas con Rusia</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="6a07f4b7d8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Tomando en cuenta en cuenta el escenario nacional e internacional actual, ¿considera que Juan Guaidó podría concretar el cese de la usurpación este año?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-18" name="poll_5" value="18" /> <label for="poll-answer-18">a. Sí</label></li>
		<li><input type="radio" id="poll-answer-19" name="poll_5" value="19" /> <label for="poll-answer-19">b. No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-13-at-18.52.58-100x80.jpeg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/06/14/mas-dialogo-guaido-anuncio-nuevas-reuniones-en-instancias-internacionales/">¿Más diálogo? Guaidó   anunció nuevas reuniones en instancias internacionales</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/06/13/denuncian-que-grupo-de-trabajadores-de-pdvsa-occidente-abusan-de-sus-cargos/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/5c4f6ff1bbc21-100x80.jpeg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/06/13/denuncian-que-grupo-de-trabajadores-de-pdvsa-occidente-abusan-de-sus-cargos/">Denuncian que grupo de trabajadores de Pdvsa Occidente "abusan de sus cargos"</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/06/13/cuales-son-elementos-clave-para-la-transicion-en-venezuela-segun-maryhen-jimenez/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/D76zVgQW4AIkh-u-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/06/13/cuales-son-elementos-clave-para-la-transicion-en-venezuela-segun-maryhen-jimenez/">Cuáles son elementos clave para la transición en Venezuela, según Maryhen Jiménez</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/06/13/la-canasta-alimentaria-familiar-de-mayo-se-ubico-en-1-218-147-bolivares-segun-el-cendas/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/636723970624296616-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/06/13/la-canasta-alimentaria-familiar-de-mayo-se-ubico-en-1-218-147-bolivares-segun-el-cendas/">La Canasta Alimentaria Familiar de mayo se ubicó en 1.218.147 bolívares, según el Cendas</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/06/13/produccion-de-petroleo-en-venezuela-volvio-a-bajar-durante-el-mes-de-mayo/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/bomba-filtros-petroleo_jpg_2039641577_jpg_2039641577.jpg_2039641577-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/06/13/produccion-de-petroleo-en-venezuela-volvio-a-bajar-durante-el-mes-de-mayo/">Producción de Petróleo en Venezuela volvió a bajar durante el mes de Mayo</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[10326]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
