<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>¿La usarías? Iglesia católica lanza aplicación para confesarse - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿La usarías? Iglesia católica lanza aplicación para confesarse - El Venezolano News" />
<meta property="og:description" content="(28 de mayo de 2019. El Venezolano).-Una iglesia católica lanzó una aplicación que brinda un canal para que sus usuarios puedan confesar sus pecados a través de su celular. La aplicación fue nombrada &quot;Confession&quot; y tiene un costo aproximado de $1.99, y con ella se busca motivar a los creyentes para que se acerquen al sacramento. En &hellip;" />
<meta property="og:url" content="https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2019-05-28T13:54:30+00:00" />
<meta property="article:modified_time" content="2019-05-28T14:07:05+00:00" />
<meta property="og:updated_time" content="2019-05-28T14:07:05+00:00" />
<meta property="og:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987.jpg" />
<meta property="og:image:secure_url" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987.jpg" />
<meta property="og:image:width" content="1242" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(28 de mayo de 2019. El Venezolano).-Una iglesia católica lanzó una aplicación que brinda un canal para que sus usuarios puedan confesar sus pecados a través de su celular. La aplicación fue nombrada &quot;Confession&quot; y tiene un costo aproximado de $1.99, y con ella se busca motivar a los creyentes para que se acerquen al sacramento. En [&hellip;]" />
<meta name="twitter:title" content="¿La usarías? Iglesia católica lanza aplicación para confesarse - El Venezolano News" />
<meta name="twitter:image" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="https://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="https://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1557861328' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1557861328' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://elvenezolanonews.com/?p=8935' />
<link rel="alternate" type="application/json+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-8935 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="https://elvenezolanonews.com/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://elvenezolanonews.com/"><img class="img-responsive" src="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.5350park.com" target="_blank"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/fortune.jpg" width="730" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="https://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/insolito-crisis-economica-afecta-tambien-a-la-delincuencia-venezolana/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/VENEZUELA-CAIDA_DE_LA_DELINCUENCIA_95774-190x140.jpg" width="190" height="140" alt="¡Insólito! Crisis económica afecta también a la delincuencia venezolana" class="img-responsive" /></div>
                            <h3>¡Insólito! Crisis económica afecta también a la delincuencia venezolana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/a-que-le-temen-por-cuarta-vez-gnb-prohibe-el-ingreso-a-los-periodistas-a-la-asamblea-nacional/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/636928678752272405-190x140.jpg" width="190" height="140" alt="¿A qué le temen? Por cuarta vez GNB prohíbe el ingreso a los periodistas a la Asamblea Nacional" class="img-responsive" /></div>
                            <h3>¿A qué le temen? Por cuarta vez GNB prohíbe el ingreso a los periodistas a la Asamblea Nacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/luis-vicente-leon-regimen-madurista-intentara-manipular-a-la-oposicion-y-la-comunidad-internacional/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Luis-Vicente-Leon2-190x140.jpg" width="190" height="140" alt="Luis Vicente León: Régimen madurista intentará manipular a la oposición y la comunidad internacional" class="img-responsive" /></div>
                            <h3>Luis Vicente León: Régimen madurista intentará manipular a la oposición y la comunidad internacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/fallece-el-quinto-nino-en-el-j-m-de-los-rios-por-falta-de-medicamentos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/636945834299776335-190x140.jpg" width="190" height="140" alt="Fallece el quinto niño en el J.M de los Ríos por falta de medicamentos" class="img-responsive" /></div>
                            <h3>Fallece el quinto niño en el J.M de los Ríos por falta de medicamentos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/calladitos-maduro-ordeno-a-su-equipo-no-hablar-de-los-avances-en-noruega/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/D7IDvmGXkAATR47-190x140.jpg" width="190" height="140" alt="¡Calladitos! Maduro ordenó a su equipo no hablar de los avances en Noruega" class="img-responsive" /></div>
                            <h3>¡Calladitos! Maduro ordenó a su equipo no hablar de los avances en Noruega</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="https://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/25/detenido-en-miami-marcello-henriquez-gerente-de-la-aerolinea-venezolana-avior-airlines/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/gerente-de-avior-miami-detenido-1-190x140.jpg" width="190" height="140" alt="Detenido en Miami Marcello Henríquez, gerente de la aerolínea venezolana Avior Airlines" class="img-responsive" /></div>
                            <h3>Detenido en Miami Marcello Henríquez, gerente de la aerolínea venezolana Avior Airlines</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/23/miami-activa-toque-de-queda-para-resguardar-seguridad-de-adolescentes/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/77320427-190x140.jpg" width="190" height="140" alt="Miami activa toque de queda para resguardar seguridad de adolescentes" class="img-responsive" /></div>
                            <h3>Miami activa toque de queda para resguardar seguridad de adolescentes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/22/jefe-de-comando-sur-indico-que-estrategias-de-venezuela-no-pueden-ser-reveladas/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/comando-sur-craig-faller-190x140.jpg" width="190" height="140" alt="Jefe de Comando Sur indicó que estrategias de Venezuela no pueden ser reveladas" class="img-responsive" /></div>
                            <h3>Jefe de Comando Sur indicó que estrategias de Venezuela no pueden ser reveladas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/20/vecchio-se-reunira-este-lunes-con-el-jefe-del-comando-sur-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/1200px-CRE_-_Comissão_de_Relações_Exteriores_e_Defesa_Nacional_25259787665-190x140.jpg" width="190" height="140" alt="Vecchio se reunirá este lunes con el jefe del Comando Sur de EEUU" class="img-responsive" /></div>
                            <h3>Vecchio se reunirá este lunes con el jefe del Comando Sur de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/19/joven-es-el-primer-venezolano-en-obtener-la-ciudadania-norteamericana-tras-deportacion/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-19-at-12.11.36-PM-190x140.jpg" width="190" height="140" alt="Joven es el primer venezolano en obtener la ciudadanía norteamericana tras deportación" class="img-responsive" /></div>
                            <h3>Joven es el primer venezolano en obtener la ciudadanía norteamericana tras deportación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-55 "><a href="https://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/el-grupo-de-lima-y-eeuu-sabotean-al-regimen-de-maduro-en-conferencia-de-desarme/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1559045775549-190x140.jpg" width="190" height="140" alt="El Grupo de Lima y EEUU sabotean al régimen de Maduro en Conferencia de Desarme" class="img-responsive" /></div>
                            <h3>El Grupo de Lima y EEUU sabotean al régimen de Maduro en Conferencia de Desarme</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/bolton-presidente-guaido-y-el-pueblo-venezolano-siguen-superando-los-obstaculos-del-regimen-de-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/RTS27SRK-190x140.jpg" width="190" height="140" alt="Bolton: Presidente Guaidó y el pueblo venezolano siguen superando los obstáculos del régimen de Maduro" class="img-responsive" /></div>
                            <h3>Bolton: Presidente Guaidó y el pueblo venezolano siguen superando los obstáculos del régimen de Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/27/este-lunes-se-conmemora-el-memorial-day-en-estados-unidos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/el-presidente-donald-trump-en___HkbquEoyX_1256x620__1-190x140.jpg" width="190" height="140" alt="Este lunes se conmemora el Memorial Day en Estados Unidos" class="img-responsive" /></div>
                            <h3>Este lunes se conmemora el Memorial Day en Estados Unidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/27/trump-confia-en-alcanzar-acuerdo-con-iran-sobre-politicas-nucleares/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/Donald-Trump1-190x140.jpg" width="190" height="140" alt="Trump confía en alcanzar acuerdo con Irán sobre políticas nucleares" class="img-responsive" /></div>
                            <h3>Trump confía en alcanzar acuerdo con Irán sobre políticas nucleares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/26/eeuu-espera-que-conversaciones-en-noruega-se-centren-en-la-salida-de-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/58db7399e1791-190x140.jpeg" width="190" height="140" alt="EEUU espera que conversaciones en Noruega se centren en la salida de Maduro" class="img-responsive" /></div>
                            <h3>EEUU espera que conversaciones en Noruega se centren en la salida de Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="https://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/diego-arria-el-problema-de-venezuela-no-es-diplomatico-es-politico-y-hasta-de-orden-policial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/Diego-Arria_opt-190x140.jpg" width="190" height="140" alt="Diego Arria: El problema de Venezuela no es diplomático, es político y hasta de orden policial" class="img-responsive" /></div>
                            <h3>Diego Arria: El problema de Venezuela no es diplomático, es político y hasta de orden policial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/demandan-a-venezuela-en-tribunales-de-australia-por-deuda-en-alquiler-de-casa-para-embajada/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Vzla-embajada-en-Camberra-Australia-190x140.jpg" width="190" height="140" alt="Demandan a Venezuela en tribunales de Australia por deuda en alquiler de casa para embajada" class="img-responsive" /></div>
                            <h3>Demandan a Venezuela en tribunales de Australia por deuda en alquiler de casa para embajada</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/al-navio-revelo-lo-sucedido-el-primer-dia-de-las-negociaciones-en-oslo-entre-delegados-de-guaido-y-maduro/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/noruega-venezuela-190x140.jpg" width="190" height="140" alt="Al Navío reveló lo sucedido el primer día de las negociaciones en Oslo entre delegados de Guaidó y Maduro" class="img-responsive" /></div>
                            <h3>Al Navío reveló lo sucedido el primer día de las negociaciones en Oslo entre delegados de Guaidó y Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/grupo-de-lima-se-reunira-en-guatemala-este-6-de-junio/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/grupo-de-lima-190x140.jpg" width="190" height="140" alt="Grupo de Lima se reunirá en Guatemala este 6 de junio" class="img-responsive" /></div>
                            <h3>Grupo de Lima se reunirá en Guatemala este 6 de junio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/union-europea-designo-a-enrique-iglesias-como-asesor-especial-para-venezuela/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/2019-05-28T104837Z_1_LYNXNPEF4R0PF_RTROPTP_4_VENEZUELA-UE-190x140.jpg" width="190" height="140" alt="Unión Europea designó a Enrique Iglesias como asesor especial para Venezuela" class="img-responsive" /></div>
                            <h3>Unión Europea designó a Enrique Iglesias como asesor especial para Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/24/messi-suma-su-sexta-bota-de-oro-y-bate-record-mundial/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/02/messi_bcnfc-190x140.jpg" width="190" height="140" alt="Messi suma su sexta Bota de Oro y bate record mundial" class="img-responsive" /></div>
                            <h3>Messi suma su sexta Bota de Oro y bate record mundial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/21/f1-y-ferrari-lloran-la-muerte-de-niki-lauda/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/15584423551293-190x140.jpg" width="190" height="140" alt="F1 y Ferrari lloran la muerte de Niki Lauda" class="img-responsive" /></div>
                            <h3>F1 y Ferrari lloran la muerte de Niki Lauda</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/21/y-juan-arango/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/pp93-1100x618-190x140.jpg" width="190" height="140" alt="¿Y Juan Arango?" class="img-responsive" /></div>
                            <h3>¿Y Juan Arango?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/19/casillas-pronto-anunciara-su-retiro-del-mundo-del-futbol/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/casillas-retirada-futbol-kftG-U80227805947D0G-624x385@El-Comercio-190x140.jpg" width="190" height="140" alt="Casillas pronto anunciará su retiro del mundo del futbol" class="img-responsive" /></div>
                            <h3>Casillas pronto anunciará su retiro del mundo del futbol</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/13/fallecio-carlos-horacio-moreno-entrenador-y-comentarista-del-futbol-venezolano/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Carlos-Horacio-Moreno-entrenador-y-comentarista-del-futbol-venezolano-190x140.jpg" width="190" height="140" alt="Falleció Carlos Horacio Moreno, entrenador y comentarista del fútbol venezolano" class="img-responsive" /></div>
                            <h3>Falleció Carlos Horacio Moreno, entrenador y comentarista del fútbol venezolano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="https://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/ricardo-montaner-se-unio-a-campana-para-ayudar-a-migrantes-venezolanos/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Ricardo-Montaner-2-190x140.jpg" width="190" height="140" alt="Ricardo Montaner se unió a campaña para ayudar a migrantes venezolanos" class="img-responsive" /></div>
                            <h3>Ricardo Montaner se unió a campaña para ayudar a migrantes venezolanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/23/talento-venezolano-inauguran-este-viernes-en-viena-una-pasarela-cromatica-de-cruz-diez/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/img-20190523-wa0001.jpg_1740910062-190x140.jpg" width="190" height="140" alt="¡Talento venezolano! Inauguran este viernes en Viena una pasarela cromática de Cruz Diez" class="img-responsive" /></div>
                            <h3>¡Talento venezolano! Inauguran este viernes en Viena una pasarela cromática de Cruz Diez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/22/este-24-de-mayo-se-estrena-la-nueva-version-de-aladdin/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1558532249913-190x140.jpg" width="190" height="140" alt="Este 24 de mayo se estrena la nueva versión de Aladdin" class="img-responsive" /></div>
                            <h3>Este 24 de mayo se estrena la nueva versión de Aladdin</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/19/8144/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/891217-190x140.jpg" width="190" height="140" alt="Holanda se lleva el trofeo de Eurovisión tras casi medio siglo" class="img-responsive" /></div>
                            <h3>Holanda se lleva el trofeo de Eurovisión tras casi medio siglo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/17/sebastian-yatra-y-carlos-vives-cantaran-en-el-uefa-champions-festival/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/sebastian-yatra-carlos-vives-720x300-190x140.png" width="190" height="140" alt="Sebastian Yatra y Carlos Vives cantarán en el UEFA Champions Festival" class="img-responsive" /></div>
                            <h3>Sebastian Yatra y Carlos Vives cantarán en el UEFA Champions Festival</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-62 "><a href="https://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987-190x140.jpg" width="190" height="140" alt="¿La usarías? Iglesia católica lanza aplicación para confesarse" class="img-responsive" /></div>
                            <h3>¿La usarías? Iglesia católica lanza aplicación para confesarse</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/23/panasonic-dejara-de-enviarle-componentes-a-huawei-para-cumplir-con-restricciones-de-eeuu/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/panasonic-190x140.jpeg" width="190" height="140" alt="Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU" class="img-responsive" /></div>
                            <h3>Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/21/google-y-huawei-rompieron-relaciones-comerciales/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/googlevshuawei-190x140.jpg" width="190" height="140" alt="Google y Huawei rompieron relaciones comerciales" class="img-responsive" /></div>
                            <h3>Google y Huawei rompieron relaciones comerciales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/05/08/microsoft-presento-un-control-para-xbox-one-con-sistema-braille/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/141329-games-review-xbox-one-x-review-image2-28fwsqx4oi-190x140.jpg" width="190" height="140" alt="Microsoft presentó un control para Xbox One con sistema Braille" class="img-responsive" /></div>
                            <h3>Microsoft presentó un control para Xbox One con sistema Braille</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://elvenezolanonews.com/2019/04/22/instagram-podria-quitar-la-visualizacion-de-los-likes-en-publicaciones/">
                            <div class="thumb-wrap"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/1542577793-instagram-190x140.jpg" width="190" height="140" alt="Instagram podría quitar la visualización de los &quot;likes&quot; en publicaciones" class="img-responsive" /></div>
                            <h3>Instagram podría quitar la visualización de los "likes" en publicaciones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://youtu.be/keGPH_RhweA" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">¿La usarías? Iglesia católica lanza aplicación para confesarse</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=¿La usarías? Iglesia católica lanza aplicación para confesarse&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F&amp;title=¿La usarías? Iglesia católica lanza aplicación para confesarse" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-8935" class="article-post cat-62 loop-page-1 clearfix post-8935 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="¿La usarías? Iglesia católica lanza aplicación para confesarse" itemprop="image" />
                        <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://elvenezolanonews.com/category/tecnologia/" title="Tecnología" rel="v:url" property="v:title">Tecnología</a></div></div>
    <h1 itemprop="mainEntityOfPage">¿La usarías? Iglesia católica lanza aplicación para confesarse</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=16&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://elvenezolanonews.com/author/redaccion/">Redacción</a>
        </span>
        
        <span class="fa-categories"><a href="https://elvenezolanonews.com/category/tecnologia/" title="Ver todas las publicaciones en Tecnología">Tecnología</a></span>                        <span class="fa-comments"><a href="https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(28 de mayo de 2019. El Venezolano).-Una iglesia católica lanzó una aplicación que brinda un canal para que sus usuarios <strong>puedan confesar sus pecados a través de su celular.</strong></p>



<p>La aplicación fue nombrada <strong>"Confession" </strong>y tiene un costo aproximado de $1.99, y con ella se busca motivar a los creyentes para que se acerquen al sacramento. </p>



<p>En dicha aplicación<strong> los usuarios podrán elegir el pecado</strong> que han cometido  para que se les otorgue una penitencia, señala <a href="http://www.el-nacional.com/noticias/ciencia-tecnologia/iglesia-catolica-lanzo-aplicacion-para-confesarse_229007">EFE. </a></p>



<p> Confession personaliza el perfil de cada miembro para que se pueda realizar un examen profundo c<strong>omo la edad, género, vocación o estado civil. </strong></p>
</div></div>
<!-- end:reading-area -->



<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=¿La usarías? Iglesia católica lanza aplicación para confesarse&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Felvenezolanonews.com%2F2019%2F05%2F28%2Fla-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse%2F&amp;title=¿La usarías? Iglesia católica lanza aplicación para confesarse" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://elvenezolanonews.com/2019/05/28/la-usarias-iglesia-catolica-lanza-aplicacion-para-confesarse/&amp;media=https://elvenezolanonews.com/wp-content/uploads/2019/05/1522494711987.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="https://elvenezolanonews.com/2019/05/28/el-grupo-de-lima-y-eeuu-sabotean-al-regimen-de-maduro-en-conferencia-de-desarme/" title="El Grupo de Lima y EEUU sabotean al régimen de Maduro en Conferencia de Desarme">El Grupo de Lima y EEUU sabotean al régimen de Maduro en Conferencia de Desarme</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="https://elvenezolanonews.com/2019/05/28/la-culpa-la-tuvo-noruega-por-orlando-viera-blanco/" title="La culpa la tuvo Noruega, por Orlando Viera Blanco">La culpa la tuvo Noruega, por Orlando Viera Blanco</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://elvenezolanonews.com/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=115&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e6599d2da0e213e3c64e4553b94eaa7?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="https://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://aparejo"><i class="fa fa-steam-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2019-05-28T13:54:30+00:00">
<meta itemprop="dateModified" content="2019-05-28T14:07:05+00:00">
<meta itemprop="headline" content="¿La usarías? Iglesia católica lanza aplicación para confesarse">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-62 parent-cat-62">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/05/23/panasonic-dejara-de-enviarle-componentes-a-huawei-para-cumplir-con-restricciones-de-eeuu/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/panasonic-237x143.jpeg" width="237" height="143" alt="Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/tecnologia/" class="theme">Tecnología</a>
                            </div>
                            <span class="published" itemprop="dateCreated">mayo 23rd, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/05/23/panasonic-dejara-de-enviarle-componentes-a-huawei-para-cumplir-con-restricciones-de-eeuu/">Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-62 parent-cat-62">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/05/21/google-y-huawei-rompieron-relaciones-comerciales/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/googlevshuawei-237x143.jpg" width="237" height="143" alt="Google y Huawei rompieron relaciones comerciales" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/tecnologia/" class="theme">Tecnología</a>
                            </div>
                            <span class="published" itemprop="dateCreated">mayo 21st, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/05/21/google-y-huawei-rompieron-relaciones-comerciales/">Google y Huawei rompieron relaciones comerciales</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-62 parent-cat-62">
                            <div class="thumb-wrap relative">
                                <a href="https://elvenezolanonews.com/2019/05/08/microsoft-presento-un-control-para-xbox-one-con-sistema-braille/"><img itemprop="image" src="https://elvenezolanonews.com/wp-content/uploads/2019/05/141329-games-review-xbox-one-x-review-image2-28fwsqx4oi-237x143.jpg" width="237" height="143" alt="Microsoft presentó un control para Xbox One con sistema Braille" class="img-responsive" /></a>
                                <a href="https://elvenezolanonews.com/category/tecnologia/" class="theme">Tecnología</a>
                            </div>
                            <span class="published" itemprop="dateCreated">mayo 8th, 2019</span>
                            <h3><a href="https://elvenezolanonews.com/2019/05/08/microsoft-presento-un-control-para-xbox-one-con-sistema-braille/">Microsoft presentó un control para Xbox One con sistema Braille</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/05/28/diego-arria-el-problema-de-venezuela-no-es-diplomatico-es-politico-y-hasta-de-orden-policial/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/03/Diego-Arria_opt-100x80.jpg" width="100" height="80" alt="Diego Arria: El problema de Venezuela no es diplomático, es político y hasta de orden policial" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/05/28/diego-arria-el-problema-de-venezuela-no-es-diplomatico-es-politico-y-hasta-de-orden-policial/">Diego Arria: El problema de Venezuela no es diplomático, es político y hasta de orden policial</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/05/28/insolito-crisis-economica-afecta-tambien-a-la-delincuencia-venezolana/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/VENEZUELA-CAIDA_DE_LA_DELINCUENCIA_95774-100x80.jpg" width="100" height="80" alt="¡Insólito! Crisis económica afecta también a la delincuencia venezolana" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/05/28/insolito-crisis-economica-afecta-tambien-a-la-delincuencia-venezolana/">¡Insólito! Crisis económica afecta también a la delincuencia venezolana</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/05/28/a-que-le-temen-por-cuarta-vez-gnb-prohibe-el-ingreso-a-los-periodistas-a-la-asamblea-nacional/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/636928678752272405-100x80.jpg" width="100" height="80" alt="¿A qué le temen? Por cuarta vez GNB prohíbe el ingreso a los periodistas a la Asamblea Nacional" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/05/28/a-que-le-temen-por-cuarta-vez-gnb-prohibe-el-ingreso-a-los-periodistas-a-la-asamblea-nacional/">¿A qué le temen? Por cuarta vez GNB prohíbe el ingreso a los periodistas a la Asamblea Nacional</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/05/28/luis-vicente-leon-regimen-madurista-intentara-manipular-a-la-oposicion-y-la-comunidad-internacional/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/Luis-Vicente-Leon2-100x80.jpg" width="100" height="80" alt="Luis Vicente León: Régimen madurista intentará manipular a la oposición y la comunidad internacional" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/05/28/luis-vicente-leon-regimen-madurista-intentara-manipular-a-la-oposicion-y-la-comunidad-internacional/">Luis Vicente León: Régimen madurista intentará manipular a la oposición y la comunidad internacional</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://elvenezolanonews.com/2019/05/28/el-grupo-de-lima-y-eeuu-sabotean-al-regimen-de-maduro-en-conferencia-de-desarme/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/1559045775549-100x80.jpg" width="100" height="80" alt="El Grupo de Lima y EEUU sabotean al régimen de Maduro en Conferencia de Desarme" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="https://elvenezolanonews.com/2019/05/28/el-grupo-de-lima-y-eeuu-sabotean-al-regimen-de-maduro-en-conferencia-de-desarme/">El Grupo de Lima y EEUU sabotean al régimen de Maduro en Conferencia de Desarme</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="e8956a8629" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="text-align: center;"><strong>De darse unas elecciones presidenciales en los próximos meses, ¿por quién estaría dispuesto a votar?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">a. Juan Guaidó</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_4" value="15" /> <label for="poll-answer-15">b. Leopoldo López</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_4" value="16" /> <label for="poll-answer-16">c. María Corina Machado</label></li>
		<li><input type="radio" id="poll-answer-17" name="poll_4" value="17" /> <label for="poll-answer-17">d. Henrique Capriles</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="https://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/05/23/panasonic-dejara-de-enviarle-componentes-a-huawei-para-cumplir-con-restricciones-de-eeuu/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/panasonic-100x80.jpeg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/05/23/panasonic-dejara-de-enviarle-componentes-a-huawei-para-cumplir-con-restricciones-de-eeuu/">Panasonic dejará de enviarle componentes a Huawei para cumplir con restricciones de EEUU</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/05/21/google-y-huawei-rompieron-relaciones-comerciales/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/googlevshuawei-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/05/21/google-y-huawei-rompieron-relaciones-comerciales/">Google y Huawei rompieron relaciones comerciales</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/05/08/microsoft-presento-un-control-para-xbox-one-con-sistema-braille/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/05/141329-games-review-xbox-one-x-review-image2-28fwsqx4oi-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/05/08/microsoft-presento-un-control-para-xbox-one-con-sistema-braille/">Microsoft presentó un control para Xbox One con sistema Braille</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/04/22/instagram-podria-quitar-la-visualizacion-de-los-likes-en-publicaciones/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/1542577793-instagram-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/04/22/instagram-podria-quitar-la-visualizacion-de-los-likes-en-publicaciones/">Instagram podría quitar la visualización de los "likes" en publicaciones</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="https://elvenezolanonews.com/2019/04/18/bueno-o-malo-whatsapp-no-permitira-captura-de-pantalla/"><img src="https://elvenezolanonews.com/wp-content/uploads/2019/04/descarga-6-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="https://elvenezolanonews.com/2019/04/18/bueno-o-malo-whatsapp-no-permitira-captura-de-pantalla/">¿Bueno o malo? Whatsapp  no permitirá capturas de pantalla</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="https://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="https://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="https://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="https://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600 menu-category-55"><a href="https://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="https://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="https://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="https://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-604 menu-category-62"><a href="https://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="https://youtu.be/keGPH_RhweA">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[8935]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
