
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

    <head>

        
        <meta charset="UTF-8" />
		<Meta name = "yandex-verification" content = "1ab3bf0aefd2c380" />

        <title>Venezolanos llevan varias horas resistiendo contra la “dictadura” en Caracas</title>

         
        <meta name="viewport" content="width=device-width, initial-scale=1" />
                <link rel="pingback" href="http://elvenezolanonews.com/xmlrpc.php" />
        <link rel="alternate" hreflang="es" href="http://elevenezolanonews.com/" />	
        
        
        
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73512254-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Venezolanos sin miedo llevan varias resistiendo a la brutal represión de la Guardia Nacional Bolivariana (GNB) y reportan varios heridos."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Este lunes oposición hará “doblete contra la dictadura”: llegarán al #CNE y #TSJ (+ruta)"/>
<link rel="canonical" href="http://elvenezolanonews.com/venezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezolanos llevan varias horas resistiendo contra la “dictadura” en Caracas" />
<meta property="og:description" content="Venezolanos sin miedo llevan varias resistiendo a la brutal represión de la Guardia Nacional Bolivariana (GNB) y reportan varios heridos." />
<meta property="og:url" content="http://elvenezolanonews.com/venezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas/" />
<meta property="og:site_name" content="El venezolano" />
<meta property="article:publisher" content="https://www.facebook.com/Venezolanonews1/" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2017-05-02T06:00:53-03:00" />
<meta property="article:modified_time" content="2017-05-02T08:26:31-03:00" />
<meta property="og:updated_time" content="2017-05-02T08:26:31-03:00" />
<meta property="fb:app_id" content="221283801598182" />
<meta property="og:image" content="http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Venezolanos sin miedo llevan varias resistiendo a la brutal represión de la Guardia Nacional Bolivariana (GNB) y reportan varios heridos." />
<meta name="twitter:title" content="Venezolanos llevan varias horas resistiendo contra la “dictadura” en Caracas" />
<meta name="twitter:site" content="@Venezolanonews" />
<meta name="twitter:image" content="http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA-1.jpg" />
<meta name="twitter:creator" content="@Venezolanonews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Feed" href="http://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; RSS de los comentarios" href="http://elvenezolanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Venezolanos mantienen protestas contra el régimen en Caracas RSS de los comentarios" href="http://elvenezolanonews.com/venezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='control-homepage-css'  href='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/css/control-homepage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elvenezolanonews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-mediaqueries-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/custom-mediaqueries.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://elvenezolanonews.com/?__custom_css=1&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elvenezolanonews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/js/control-homepage-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://elvenezolanonews.com/?p=137599' />
<link rel="alternate" type="application/json+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elvenezolanonews.com/?wordfence_logHuman=1&hid=58BD1B3D36C0F363900C3E9F893B2007');
</script><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-180x180.png" />
<meta name="msapplication-TileImage" content="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-270x270.png" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-73512254-1', 'auto');
ga('send', 'pageview');

</script>
        <script src="http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.jshowoff.min.js" type="text/javascript"></script>	

        <!--[if lt IE 9]>
<script src="http://elvenezolanonews.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '221283801598182',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    </head>


    <body class="post-template-default single single-post postid-137599 single-format-standard page-builder right-sidebar full has-nav-dark has-mobile-head">
       
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1580385638878318";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
        <div class="main-wrap">

            
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" data-at2x="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Encontrar Descuentos!" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="centered">
			
				<div class="title">
							<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" data-at2x="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Desplázate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-224"><a href="http://elvenezolanonews.com/">Inicio</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-49"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3 menu-item-273"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-1672"><a href="http://elvenezolanonews.com/category/venezuela/parlamentarias/">Parlamentarias 2015</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/CARACAS-PORTADA-351x185.jpg" class="image wp-post-image" alt="" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:52:05-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”">¡En resistencia! Venezolanos se unen a la “Tranca Nacional”</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/metrobus-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T09:15:59-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/">Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/CARACAS-PORTADA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:52:05-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/">¡En resistencia! Venezolanos se unen a la “Tranca Nacional”</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/C-PORTADA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:19:52-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/">Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-46"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-274"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
	<li id="menu-item-116940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-596 menu-item-116940"><a href="http://elvenezolanonews.com/category/eeuu/inmigracion/">Inmigración</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/ante-la-dictadura-venezolanos-podrian-recibir-proteccion-legal-en-eeuu/" title="¡Ante la dictadura! Venezolanos podrían recibir protección legal en EEUU" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/venezolanos-en-eeuu-1-351x185.jpg" class="image wp-post-image" alt="" title="¡Ante la dictadura! Venezolanos podrían recibir protección legal en EEUU" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T06:00:06-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/ante-la-dictadura-venezolanos-podrian-recibir-proteccion-legal-en-eeuu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/ante-la-dictadura-venezolanos-podrian-recibir-proteccion-legal-en-eeuu/" title="¡Ante la dictadura! Venezolanos podrían recibir protección legal en EEUU">¡Ante la dictadura! Venezolanos podrían recibir protección legal en EEUU</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/ante-la-dictadura-venezolanos-podrian-recibir-proteccion-legal-en-eeuu/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/venezolanos-en-eeuu-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Ante la dictadura! Venezolanos podrían recibir protección legal en EEUU" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T06:00:06-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/ante-la-dictadura-venezolanos-podrian-recibir-proteccion-legal-en-eeuu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/ante-la-dictadura-venezolanos-podrian-recibir-proteccion-legal-en-eeuu/">¡Ante la dictadura! Venezolanos podrían recibir protección legal en EEUU</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/estados-unidos-emitio-alerta-viaje-europa-riesgo-atentados/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/11/FRANCIA-ATENTADO-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Estados Unidos emitió alerta de viaje a Europa por riesgo de atentados" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T20:39:06-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/estados-unidos-emitio-alerta-viaje-europa-riesgo-atentados/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/estados-unidos-emitio-alerta-viaje-europa-riesgo-atentados/">Estados Unidos emitió alerta de viaje a Europa por riesgo de atentados</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/congresista-ileana-ros-lehtinen-se-retirara-al-final-de-su-mandato/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2015/12/Ileana-Ros-Lehtinen-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Congresista Ileana Ros-Lehtinen se retirará al final de su mandato" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T17:09:42-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/congresista-ileana-ros-lehtinen-se-retirara-al-final-de-su-mandato/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/congresista-ileana-ros-lehtinen-se-retirara-al-final-de-su-mandato/">Congresista Ileana Ros-Lehtinen se retirará al final de su mandato</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-406"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-421"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/estas-razones-condado-miami-dade-probar-no-ciudad-santuario/" title="Por estas razones condado de Miami-Dade debe probar que no es “Ciudad Santuario”" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/MIAMI-DADE-351x185.jpg" class="image wp-post-image" alt="" title="Por estas razones condado de Miami-Dade debe probar que no es “Ciudad Santuario”" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-28T10:21:08-03:00" itemprop="datePublished" class="meta-item">Abril 28, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/estas-razones-condado-miami-dade-probar-no-ciudad-santuario/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/estas-razones-condado-miami-dade-probar-no-ciudad-santuario/" title="Por estas razones condado de Miami-Dade debe probar que no es “Ciudad Santuario”">Por estas razones condado de Miami-Dade debe probar que no es “Ciudad Santuario”</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/casinos-del-sur-de-florida-en-amenaza-por-hackers-rusos/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/casino-florida-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Casinos del sur de Florida en amenaza por hackers rusos" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T23:25:36-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/casinos-del-sur-de-florida-en-amenaza-por-hackers-rusos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/casinos-del-sur-de-florida-en-amenaza-por-hackers-rusos/">Casinos del sur de Florida en amenaza por hackers rusos</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/hombre-asesino-esposa-miami-embarazarse-amante/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/mujer-asesinada-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hombre asesinó a su esposa en Miami por embarazarse de su amante" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-28T21:41:40-03:00" itemprop="datePublished" class="meta-item">Abril 28, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/hombre-asesino-esposa-miami-embarazarse-amante/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/hombre-asesino-esposa-miami-embarazarse-amante/">Hombre asesinó a su esposa en Miami por embarazarse de su amante</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/estas-razones-condado-miami-dade-probar-no-ciudad-santuario/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/MIAMI-DADE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Por estas razones condado de Miami-Dade debe probar que no es “Ciudad Santuario”" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-28T10:21:08-03:00" itemprop="datePublished" class="meta-item">Abril 28, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/estas-razones-condado-miami-dade-probar-no-ciudad-santuario/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/estas-razones-condado-miami-dade-probar-no-ciudad-santuario/">Por estas razones condado de Miami-Dade debe probar que no es “Ciudad Santuario”</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-50"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-1070"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/martin-prado-remolco-una-carrera-en-victoria-de-miami/" title="Martín Prado remolcó una carrera en victoria de Miami" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2016/07/martinpradomarlins-351x185.jpg" class="image wp-post-image" alt="" title="Martín Prado remolcó una carrera en victoria de Miami" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T15:46:10-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/martin-prado-remolco-una-carrera-en-victoria-de-miami/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/martin-prado-remolco-una-carrera-en-victoria-de-miami/" title="Martín Prado remolcó una carrera en victoria de Miami">Martín Prado remolcó una carrera en victoria de Miami</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/martin-prado-remolco-una-carrera-en-victoria-de-miami/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/07/martinpradomarlins-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Martín Prado remolcó una carrera en victoria de Miami" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T15:46:10-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/martin-prado-remolco-una-carrera-en-victoria-de-miami/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/martin-prado-remolco-una-carrera-en-victoria-de-miami/">Martín Prado remolcó una carrera en victoria de Miami</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/arsenal-e-inter-de-milan-estarian-interesados-en-arda-turan/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/ardaturan-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arsenal e Inter de Milán estarían interesados en Arda Turan" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T15:17:38-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/arsenal-e-inter-de-milan-estarian-interesados-en-arda-turan/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/arsenal-e-inter-de-milan-estarian-interesados-en-arda-turan/">Arsenal e Inter de Milán estarían interesados en Arda Turan</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/boston-remonto-para-vencer-a-washihgton-en-postemporada/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/celtics-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Boston remontó para vencer a Washington en postemporada" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T14:44:26-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/boston-remonto-para-vencer-a-washihgton-en-postemporada/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/boston-remonto-para-vencer-a-washihgton-en-postemporada/">Boston remontó para vencer a Washington en postemporada</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-47"><a href="http://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-109"><a href="http://elvenezolanonews.com/category/cine-y-teatro/">Cine y Teatro</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-110"><a href="http://elvenezolanonews.com/category/musica/">Música</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/nacho-llama-al-911-junto-a-feid-video/" title="Nacho llama al &#8220;911&#8221; junto a Feid (+video)" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2016/08/Nacho-le-escribe-y-canta-a-Venezuela-nuevamente-351x185.png" class="image wp-post-image" alt="" title="Nacho llama al &#8220;911&#8221; junto a Feid (+video)" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-30T14:20:05-03:00" itemprop="datePublished" class="meta-item">Abril 30, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/nacho-llama-al-911-junto-a-feid-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/nacho-llama-al-911-junto-a-feid-video/" title="Nacho llama al &#8220;911&#8221; junto a Feid (+video)">Nacho llama al &#8220;911&#8221; junto a Feid (+video)</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/luis-fonsi-rompio-el-silencio-al-dedicarle-una-contundente-carta-a-su-expareja-adamari-lopez/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2015/12/LUISFONSI-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Luis Fonsi rompió el silencio al dedicarle una contundente carta a su expareja Adamari López" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T22:08:25-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/luis-fonsi-rompio-el-silencio-al-dedicarle-una-contundente-carta-a-su-expareja-adamari-lopez/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/luis-fonsi-rompio-el-silencio-al-dedicarle-una-contundente-carta-a-su-expareja-adamari-lopez/">Luis Fonsi rompió el silencio al dedicarle una contundente carta a su expareja Adamari López</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/este-cantante-pudo-haber-la-voz-del-tema-despacito-junto-fonsi/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/02/nickyjam-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Este cantante pudo haber sido la voz del tema “Despacito” junto a Fonsi" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T21:29:48-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/este-cantante-pudo-haber-la-voz-del-tema-despacito-junto-fonsi/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/este-cantante-pudo-haber-la-voz-del-tema-despacito-junto-fonsi/">Este cantante pudo haber sido la voz del tema “Despacito” junto a Fonsi</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/nacho-llama-al-911-junto-a-feid-video/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/08/Nacho-le-escribe-y-canta-a-Venezuela-nuevamente-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nacho llama al &#8220;911&#8221; junto a Feid (+video)" srcset="http://elvenezolanonews.com/wp-content/uploads/2016/08/Nacho-le-escribe-y-canta-a-Venezuela-nuevamente-110x96.png 110w, http://elvenezolanonews.com/wp-content/uploads/2016/08/Nacho-le-escribe-y-canta-a-Venezuela-nuevamente-593x516.png 593w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-30T14:20:05-03:00" itemprop="datePublished" class="meta-item">Abril 30, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/nacho-llama-al-911-junto-a-feid-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/nacho-llama-al-911-junto-a-feid-video/">Nacho llama al &#8220;911&#8221; junto a Feid (+video)</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-51"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-275"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/denuncian-regimen-sirio-utilizo-gas-neurotoxico-cuatro-ataques/" title="Denuncian que régimen sirio utilizó gas neurotóxico en cuatro ataques" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/siria-351x185.jpg" class="image wp-post-image" alt="" title="Denuncian que régimen sirio utilizó gas neurotóxico en cuatro ataques" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T20:09:42-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/denuncian-regimen-sirio-utilizo-gas-neurotoxico-cuatro-ataques/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/denuncian-regimen-sirio-utilizo-gas-neurotoxico-cuatro-ataques/" title="Denuncian que régimen sirio utilizó gas neurotóxico en cuatro ataques">Denuncian que régimen sirio utilizó gas neurotóxico en cuatro ataques</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/denuncian-regimen-sirio-utilizo-gas-neurotoxico-cuatro-ataques/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/siria-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Denuncian que régimen sirio utilizó gas neurotóxico en cuatro ataques" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T20:09:42-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/denuncian-regimen-sirio-utilizo-gas-neurotoxico-cuatro-ataques/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/denuncian-regimen-sirio-utilizo-gas-neurotoxico-cuatro-ataques/">Denuncian que régimen sirio utilizó gas neurotóxico en cuatro ataques</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/cubano-con-bandera-de-eeuu-irrumpe-en-marcha-por-dia-del-trabajador-en-la-habana/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/cubano-con-bandera-de-eeuu-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cubano con bandera de EEUU irrumpe en marcha por día del trabajador en La Habana" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T17:49:30-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/cubano-con-bandera-de-eeuu-irrumpe-en-marcha-por-dia-del-trabajador-en-la-habana/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/cubano-con-bandera-de-eeuu-irrumpe-en-marcha-por-dia-del-trabajador-en-la-habana/">Cubano con bandera de EEUU irrumpe en marcha por día del trabajador en La Habana</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/al-menos-200-personas-fueron-dispersadas-tras-manifestaciones-en-turquia/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/turquia-protesta-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Al menos 200 personas fueron dispersadas tras manifestaciones en Turquía" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-01T12:09:22-03:00" itemprop="datePublished" class="meta-item">Mayo 1, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/al-menos-200-personas-fueron-dispersadas-tras-manifestaciones-en-turquia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/al-menos-200-personas-fueron-dispersadas-tras-manifestaciones-en-turquia/">Al menos 200 personas fueron dispersadas tras manifestaciones en Turquía</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Ediciones Impresas</a><ul class="mega-menu links row">
		<li id="menu-item-84692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84692"><a href="http://elvenezolanonews.com/revista-aniversario/">Edición Aniversario</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a href="http://elvenezolanonews.com/miami-dade/">Miami Dade</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://elvenezolanonews.com/broward/">Broward</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="http://elvenezolanonews.com/orlando/">Orlando</a></li>
	<li id="menu-item-39881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39881"><a href="http://elvenezolanonews.com/tampa/">Tampa</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://elvenezolanonews.com/houston/">Houston</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="http://elvenezolanonews.com/edicionpanama/">Panama</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://elvenezolanonews.com/costa-rica/">Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-84705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84705"><a target="_blank" href="http://elvenezolano.tv/envivo/">Live TV</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Encontrar Descuentos!" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>
                        <div class="breadcrumbs-wrap">

                <div class="wrap">
                    <div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elvenezolanonews.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://elvenezolanonews.com/category/destacados/"><span itemprop="title">Destacados</span></a></span><span class="delim">&raquo;</span><span class="current">Venezolanos mantienen protestas contra el régimen en Caracas</span></div>                </div>

            </div>
            
            
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-137599" class="post-137599 post type-post status-publish format-standard has-post-thumbnail category-destacados category-venezuela" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Venezolanos mantienen protestas contra el régimen en Caracas			</h1>
			
			<a href="http://elvenezolanonews.com/venezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas/#comments" class="comments"><i class="fa fa-comments-o"></i> 5</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Por 
				<span class="reviewer" itemprop="author"><a href="http://elvenezolanonews.com/author/lorena/" title="Entradas de Lorena Chaiban" rel="author">Lorena Chaiban</a></span>
			</span>
			 
			<span class="posted-on">en				<span class="dtreviewed">
					<time class="value-title" datetime="2017-05-02T06:00:53-03:00" title="2017-05-02" itemprop="datePublished">Mayo 2, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://elvenezolanonews.com/category/destacados/" rel="category tag">Destacados</a>, <a href="http://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div id="attachment_137840" style="width: 810px" class="wp-caption alignnone"><a href="http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA.jpg"><img class="size-full wp-image-137840" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA.jpg" alt="" width="800" height="600" srcset="http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA.jpg 800w, http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA-300x225.jpg 300w, http://elvenezolanonews.com/wp-content/uploads/2017/05/SPORTADA-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">Foto: composición El Venezolano News</p></div>
<p>(02 de mayo de 2017. El Venezolano).- Venezolanos resistieron por mas de siete horas<strong> la brutal represión</strong> de la Guardia Nacional Bolivariana (GNB) en diversos sectores de Caracas, entre ellos El Paraíso, Avenida Boyacá, Cota Mil, distribuidor La Castellana, La Altamira, Chapellin, calle Los Chaguaramos en la Florida y en la autopista Francisco Fajardo en Caracas, en el marco de la protesta el “Doblete contra la dictadura”.</p>
<p>Por su partem,, el primer vicepresidente a la Asamblea Nacional (AN), Freddy Guevara, indicó que durante “más de 7 horas en resistencia contra la dictadura. <strong>El pueblo no se rendirá hasta que logremos el cambio</strong> democrático, valiente Venezuela”.</p>
<p>A través de las redes sociales se reportan <strong>varios heridos y asfixiados</strong> por las bombas &#8220;vencidas&#8221;.</p>
<p>Se pudo conocer a través de la cuenta en Twitter de la Unidad,  que en la avenida Victoria  una comisión de diputados intentó dialogar con los efectivos de los cuerpos de seguridad, sin embargo, la respuesta <strong>es un uso desmedido de la fuerza</strong> contra los venezolanos.</p>
<p>El diputado a la Asamblea Nacional (AN), Miguel Pizarro,  denuncia que la Policía Nacional Bolivariana (PNB) <strong>está lanzando metras</strong> a los manifestantes.</p>
<p><em>Lea también:  <strong><a href="http://elvenezolanonews.com/protestas-en-venezuela-han-dejado-mas-de-100-trabajadores-de-la-prensa-agredidos/" target="_blank" rel="noopener noreferrer">Protestas en Venezuela han dejado más de 100 trabajadores de la prensa agredidos</a></strong></em></p>
<p>Mientras que el parlamentario, Juan Guaidó, aseguró que <strong>tienen un mes en protesta en la calle</strong> “luchando por la libertad y la democracia de nuestro país”.</p>
<p>Es importante destacar que los venezolanos<strong> intentan llegar al TSJ y al CNE.</strong></p>
<p><strong>Los &#8220;cacerolazos&#8221; en Caracas se han mantenido presentes</strong>, tras las declaraciones del presidente Nicolás Maduro, quien pretende activar una Asamblea Nacional Constituyente.</p>
<p>La Mes de Unidad Democrática (MUD) convocó a sus manifestantes a las calles este martes, <strong>para rechazar los reiterados intentos del régimen</strong> por perpetuarse en el poder.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Más de 7 horas en resistencia contra la dictadura. El pueblo no se rendirá hasta que logremos el cambio democrático, valiente Vzla! <a href="https://t.co/g4DDjAmdhH">pic.twitter.com/g4DDjAmdhH</a></p>
<p>— Freddy Guevara (@FreddyGuevaraC) <a href="https://twitter.com/FreddyGuevaraC/status/859158679442120706">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Jesús Godoy herido en Altamira 2:40pm <a href="https://t.co/o4ZGyGrYzK">pic.twitter.com/o4ZGyGrYzK</a></p>
<p>— Amanda Sánchez (@amandasanchezc) <a href="https://twitter.com/amandasanchezc/status/859114707701166082">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Heridos Altamira 2:40pm <a href="https://t.co/l6EWE10v7o">pic.twitter.com/l6EWE10v7o</a></p>
<p>— Amanda Sánchez (@amandasanchezc) <a href="https://twitter.com/amandasanchezc/status/859123505853583360">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Diputado Pizarro denuncia que la PNB está lanzando metras a los manifestantes <a href="https://t.co/2MCBwU3VMz">pic.twitter.com/2MCBwU3VMz</a></p>
<p>— Amanda Sánchez (@amandasanchezc) <a href="https://twitter.com/amandasanchezc/status/859125968761487360">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Cota Mil 1:50pm <a href="https://t.co/4Z3RwtSBHw">pic.twitter.com/4Z3RwtSBHw</a></p>
<p>— Amanda Sánchez (@amandasanchezc) <a href="https://twitter.com/amandasanchezc/status/859102456881582080">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> 3:09pm Presencia de la GNB en Av. Paez altura de El Torreón &#8211; <a href="https://twitter.com/amazingvane">@amazingvane</a> <a href="https://t.co/TvbI5E9BNe">pic.twitter.com/TvbI5E9BNe</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859128865695911937">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> Mi hermano <a href="https://twitter.com/RanssesCabello">@RanssesCabello</a> fue herido en la pierna por la PNB en la manifestación&#8230;- <a href="https://twitter.com/HaslerIglesias">@HaslerIglesias</a> <a href="https://t.co/8yLJBalGJE">pic.twitter.com/8yLJBalGJE</a> <a href="https://t.co/BvDJptbUNX">https://t.co/BvDJptbUNX</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859126814932959234">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> Funcionarios del Estado reprimen salvajemente a manifestantes en <a href="https://twitter.com/hashtag/LaFlorida?src=hash">#LaFlorida</a> &#8211; <a href="https://twitter.com/unidadvenezuela">@unidadvenezuela</a> <a href="https://t.co/SBk0aaMYab">pic.twitter.com/SBk0aaMYab</a> <a href="https://t.co/F78gFaFg4X">https://t.co/F78gFaFg4X</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859126434203402241">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> Manifestantes cruzan puente hacia Las Mercedes. GNb arremete con lacrimógenas. 3:15 pm &#8211; <a href="https://twitter.com/CarlosAranaSan">@CarlosAranaSan</a> <a href="https://t.co/DwP1BesxHy">pic.twitter.com/DwP1BesxHy</a> <a href="https://t.co/gJ9n3U7B4g">https://t.co/gJ9n3U7B4g</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859125300256542722">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> 2:50pm Lanzan bombas lacrimógenas en la autopista Francisco Fajardo a la altura de El Rosal <a href="https://t.co/tOhTjJ5BAj">pic.twitter.com/tOhTjJ5BAj</a> &#8211; <a href="https://twitter.com/TeLoCuentoNews">@TeLoCuentoNews</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859124573526249474">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> Motorizados intentan pasar por autop Fco Fajardo. Gran despliegue policial El Rosal 2:45pm <a href="https://t.co/wKZZDHYng2">pic.twitter.com/wKZZDHYng2</a> &#8211; <a href="https://twitter.com/TeLoCuentoNews">@TeLoCuentoNews</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859124261549727744">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> GNB dispara bombas contra edificios ubicados en adyacencias de Cota Mil.Hay mala señal, luego muestro videos 3:00 pm &#8211; <a href="https://twitter.com/Angelicalugob">@Angelicalugob</a></p>
<p>— Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/859123822850699264">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/JuanAndresMejia">@JuanAndresMejia</a> en <a href="https://twitter.com/hashtag/Periscope?src=hash">#Periscope</a>: 03:35pm &#8211; Ahora desde El Rosal! +5h en Resistencia! <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/qsti5Lw09h">https://t.co/qsti5Lw09h</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859130120929456128">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> <a href="https://twitter.com/hashtag/AvVictoria?src=hash">#AvVictoria</a>: Otra escena de uso desproporcionado de la fuerza contra manifestantes pacíficos <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://t.co/E1CqX7GvrN">pic.twitter.com/E1CqX7GvrN</a></p>
<p>— Unidad Venezuela (@unidadvenezuela) <a href="https://twitter.com/unidadvenezuela/status/859110682167586819">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> En <a href="https://twitter.com/hashtag/AvVictoria?src=hash">#AvVictoria</a> cuerpos de seguridad del Edo. lanzan todo su arsenal de bombas lacrimógenas <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://t.co/VXgtRZO5hV">pic.twitter.com/VXgtRZO5hV</a></p>
<p>— Unidad Venezuela (@unidadvenezuela) <a href="https://twitter.com/unidadvenezuela/status/859110079039188994">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Represión en la Av. Victoria <a href="https://t.co/lflc17vohv">https://t.co/lflc17vohv</a></p>
<p>— Rafael Guzmán (@RafaelDGuzmanR) <a href="https://twitter.com/RafaelDGuzmanR/status/859108335991242752">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">URGENTE! Fuerte represión a nivel de la cota mil por la entrada de la Castellana. Seguimos por vías alternas!<a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/xqloFRJrhe">pic.twitter.com/xqloFRJrhe</a></p>
<p>— MANUEL AVENDANO (@ManuelAvendano) <a href="https://twitter.com/ManuelAvendano/status/859116914601324544">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://twitter.com/hashtag/EnCaracas?src=hash">#EnCaracas</a> 2:27pm GNB reprime a manifestantes en la Calle Los Chaguaramos de <a href="https://twitter.com/hashtag/LaFlorida?src=hash">#LaFlorida</a>. <a href="https://t.co/xFn5siex8y">pic.twitter.com/xFn5siex8y</a></p>
<p>— TVVenezuela Noticias (@TVVnoticias) <a href="https://twitter.com/TVVnoticias/status/859114262073102336">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">1:35pm Sin mediar palabras y a quema ropa. PNB empieza a reprimir manifestación que llevábamos rumbo a la cota mil. <a href="https://t.co/BYBCvq3Xol">pic.twitter.com/BYBCvq3Xol</a></p>
<p>— Alfredo Jimeno R. (@AlfredoJimenoR) <a href="https://twitter.com/AlfredoJimenoR/status/859106968933421057">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">2:51 Fuerte represión en Chapellin &#8211; municipio Libertador en contra manifestantes <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/UxcsG0jhIO">pic.twitter.com/UxcsG0jhIO</a></p>
<p>— Juan Guaidó (@jguaido) <a href="https://twitter.com/jguaido/status/859118546319749120">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">2:50pm &#8211; INFORMA <a href="https://twitter.com/hcapriles">@hcapriles</a>: la convocatoria es a todos los que puedan, hacia la Fajardo para ir hacia el TSJ <a href="https://t.co/qhjQOBZ2o8">https://t.co/qhjQOBZ2o8</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859118556079943680">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> <a href="https://twitter.com/hashtag/AvVictoria?src=hash">#AvVictoria</a>: Otra escena de uso desproporcionado de la fuerza contra manifestantes pacíficos <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://t.co/E1CqX7GvrN">pic.twitter.com/E1CqX7GvrN</a></p>
<p>— Unidad Venezuela (@unidadvenezuela) <a href="https://twitter.com/unidadvenezuela/status/859110682167586819">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/hcapriles">@hcapriles</a>: salvaje represión,estamos movilizándonos hacia la Fajardo,hay millones de razones para exigir respuesta <a href="https://t.co/qhjQOBZ2o8">https://t.co/qhjQOBZ2o8</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859118289749979136">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">¡La calle se enfría si dejamos de salir a luchar! <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/ERipoOJIBa">pic.twitter.com/ERipoOJIBa</a></p>
<p>— Juan Guaidó (@jguaido) <a href="https://twitter.com/jguaido/status/859116355878092800">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Fuerte represión en <a href="https://twitter.com/hashtag/Chapellin?src=hash">#Chapellin</a> Mun Libertador contra manifestantes <a href="https://t.co/Ga6O4nAYRU">pic.twitter.com/Ga6O4nAYRU</a></p>
<p>— Freddy Guevara (@FreddyGuevaraC) <a href="https://twitter.com/FreddyGuevaraC/status/859114309967851520">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">En resistencia en El Barrio Chapellin <a href="https://t.co/kBuKDhXD7r">https://t.co/kBuKDhXD7r</a></p>
<p>— Freddy Guevara (@FreddyGuevaraC) <a href="https://twitter.com/FreddyGuevaraC/status/859113870140551168">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Así la dictadura pretende intimidarnos al reprimir a la altura de la Avenida Boyacá <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/vu8b7X0HP0">pic.twitter.com/vu8b7X0HP0</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859100995820892160">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/gabyarellanoVE">@gabyarellanoVE</a> <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a>: Llegando a la Cota Mil este régimen Cobarde nos reprime. <a href="https://t.co/SHuuQKw8gf">https://t.co/SHuuQKw8gf</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859101325124096000">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Así caminamos en PAZ con las manos en alto <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/EChnbswYDK">pic.twitter.com/EChnbswYDK</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859104653853831170">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1Mayo?src=hash">#1Mayo</a> 01:45pm &#8211; Brutal represión contra un pueblo que de forma pacífica se movilizaba hacia la Cota Mil <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a></p>
<p>— Juan Andrés Mejía (@JuanAndresMejia) <a href="https://twitter.com/JuanAndresMejia/status/859104684640010241">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Tras 1 mes de protestas seguimos en las calles, luchando por la libertad y la democracia de nuestro país <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/VITOPGOhrz">pic.twitter.com/VITOPGOhrz</a></p>
<p>— Juan Guaidó (@jguaido) <a href="https://twitter.com/jguaido/status/859096230663737345">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/dsmolansky">@dsmolansky</a> <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a>: 1.24PM Subimos por la principal de La Castellana hasta la Cota Mil! <a href="https://t.co/xyIWDyMnIA">https://t.co/xyIWDyMnIA</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859099046878863360">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Fuerte represión en Altamira <a href="https://t.co/whHInDqMMK">https://t.co/whHInDqMMK</a></p>
<p>— Henrique Capriles R. (@hcapriles) <a href="https://twitter.com/hcapriles/status/859103423815221248">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Manifestantes se mantienen en la Av. Francisco de Miranda, ¡no dejaremos las calles hasta que logremos la libertad! <a href="https://twitter.com/hashtag/1Mayo?src=hash">#1Mayo</a> <a href="https://t.co/jBhf8rdSap">pic.twitter.com/jBhf8rdSap</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859102614042148865">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Ahora?src=hash">#Ahora</a> Reprimen con lacrimógenas a manifestantes en la entrada de la Cota Mil, distribuidor La Castellana (norte de Caracas) 1:38 pm</p>
<p>— El Estímulo (@elestimulo) <a href="https://twitter.com/elestimulo/status/859100890602635265">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">El pueblo venezolano es pacífico,las únicas armas son las ganas de cambiar la realidad x un futuro mejor. ¡Seguimos,vamos a lograrlo! <a href="https://twitter.com/hashtag/1Mayo?src=hash">#1Mayo</a> <a href="https://t.co/IMI4DUKxgo">pic.twitter.com/IMI4DUKxgo</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859106064163233792">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Acaba disparale a la cabeza una lacrimógena al diputado olivares hiriéndolo <a href="https://t.co/6bRgCH2blP">pic.twitter.com/6bRgCH2blP</a></p>
<p>— Jorge Millán (@jorgemillant) <a href="https://twitter.com/jorgemillant/status/859081861787787264">1 de mayo de 2017</a></p></blockquote>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Nuevamente herido nuestro compañero <a href="https://twitter.com/joseolivaresm">@joseolivaresm</a> quien recibió el impacto de una bomba lacrimógena en la cabeza <a href="https://t.co/nML17yViLQ">pic.twitter.com/nML17yViLQ</a></p>
<p>— Jorge Millán (@jorgemillant) <a href="https://twitter.com/jorgemillant/status/859084146328588290">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">A los efectivos de la GNB que hirieron a nuestro compañero <a href="https://twitter.com/joseolivaresm">@joseolivaresm</a> nuevamente les pedimos defender al pueblo y dejar de agredirlo.</p>
<p>— Jorge Millán (@jorgemillant) <a href="https://twitter.com/jorgemillant/status/859084694297743360">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Ahora?src=hash">#Ahora</a> Diputado <a href="https://twitter.com/joseolivaresm">@joseolivaresm</a> resultó herido por impacto de bomba lacrimógena. <a href="https://t.co/J8qjqaAnYr">pic.twitter.com/J8qjqaAnYr</a></p>
<p>— PJ Diputados (@pjdiputados) <a href="https://twitter.com/pjdiputados/status/859083524414066688">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="und"><a href="https://t.co/iN4qdZWr6D">https://t.co/iN4qdZWr6D</a></p>
<p>— Jorge Millán (@jorgemillant) <a href="https://twitter.com/jorgemillant/status/859081976078192640">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Resistimos fuerte represión en El Paraíso.No les importa que esta sea una zona residencial, solo les importa agredir <a href="https://t.co/HbTKpN56jz">pic.twitter.com/HbTKpN56jz</a></p>
<p>— Jorge Millán (@jorgemillant) <a href="https://twitter.com/jorgemillant/status/859082631237038084">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="und">Desde la Av Victoria PNB reprime manifestación <a href="https://t.co/EUmJPJd5my">https://t.co/EUmJPJd5my</a></p>
<p>— Rafael Guzmán (@RafaelDGuzmanR) <a href="https://twitter.com/RafaelDGuzmanR/status/859073972092141568">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> Quienes proceden de <a href="https://twitter.com/hashtag/AvVictoria?src=hash">#AvVictoria</a> y <a href="https://twitter.com/hashtag/StaM%C3%B3nica?src=hash">#StaMónica</a> tomaron ruta <a href="https://twitter.com/hashtag/CdUniversitaria?src=hash">#CdUniversitaria</a> para llegar al <a href="https://twitter.com/hashtag/CNE?src=hash">#CNE</a> <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://t.co/tMlaLpGql9">pic.twitter.com/tMlaLpGql9</a></p>
<p>— Unidad Venezuela (@unidadvenezuela) <a href="https://twitter.com/unidadvenezuela/status/859076616869249024">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">12:00pm Un país entero llega con banderas pacíficamente y ellos como no tienen ideas ni pueblo siguen utilizando la violencia <a href="https://t.co/YgbvzjT7wG">pic.twitter.com/YgbvzjT7wG</a></p>
<p>— Stalin González (@stalin_gonzalez) <a href="https://twitter.com/stalin_gonzalez/status/859075711637827590">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> Por predios de la <a href="https://twitter.com/hashtag/UCV?src=hash">#UCV</a> los manifestantes se desplazan hacia <a href="https://twitter.com/hashtag/CNE?src=hash">#CNE</a>, uno de los puntos de destino <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://t.co/oTmKqRlb7f">pic.twitter.com/oTmKqRlb7f</a></p>
<p>— Unidad Venezuela (@unidadvenezuela) <a href="https://twitter.com/unidadvenezuela/status/859076939633631236">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Caminando hacia el TSJ <a href="https://t.co/UT26mtBS6Z">https://t.co/UT26mtBS6Z</a></p>
<p>— Delsa Solorzano (@delsasolorzano) <a href="https://twitter.com/delsasolorzano/status/859076508891045888">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Fuerte represión en El Paraíso y la Av. Victoria, no dejan concentrar a los manifestantes ¿Miedo? <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/qbsYvWPvDA">pic.twitter.com/qbsYvWPvDA</a></p>
<p>— Olivia Lozano (@oliviaylozano) <a href="https://twitter.com/oliviaylozano/status/859076147459616771">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">El pueblo sigue en resistencia pacífica desde las calles <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/KMWKGSTBq5">pic.twitter.com/KMWKGSTBq5</a></p>
<p>— Freddy Guevara (@FreddyGuevaraC) <a href="https://twitter.com/FreddyGuevaraC/status/859073132950409216">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">12:05pm &#8211; Un mes protestando y aquí seguimos! Está es una lucha de resistencia! El que se cansa, pierde! <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/xv4JYjhMO8">pic.twitter.com/xv4JYjhMO8</a></p>
<p>— Juan Andrés Mejía (@JuanAndresMejia) <a href="https://twitter.com/JuanAndresMejia/status/859076796930822144">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/JuanAndresMejia">@JuanAndresMejia</a> en <a href="https://twitter.com/hashtag/Periscope?src=hash">#Periscope</a>: 11:40am &#8211; Ya salimos de Santa Fe, rumbo a la Fco. De Miranda y de ahí al TSJ <a href="https://twitter.com/hashtag/ElPu?src=hash">#ElPu</a>… <a href="https://t.co/hz0m1HhPyu">https://t.co/hz0m1HhPyu</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859069683198304256">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Como dijo <a href="https://twitter.com/leopoldolopez">@leopoldolopez</a>: “Que hable la calle y que hable la calle con gente” <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a><br />
???????? <a href="https://t.co/ZfapHDVX0e">pic.twitter.com/ZfapHDVX0e</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859070120747991041">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Tras días de resistencia demostremos que somos más, con contundencia y en PAZ <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/76DXCHQdnY">pic.twitter.com/76DXCHQdnY</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859070268261761024">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Vamos todos a demostrarles que no tenemos miedo, hoy <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/CdctrxjgZI">pic.twitter.com/CdctrxjgZI</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859070403259617280">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Así reprime Maduro a los trabajadores que hoy se concentran en El Paraiso para ir a marchar en contra del golpe de estado <a href="https://twitter.com/hashtag/1M?src=hash">#1M</a> <a href="https://t.co/k7jbsGcCuK">pic.twitter.com/k7jbsGcCuK</a></p>
<p>— Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/859062813926580226">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Seguimos con los trabajadores en El Paraiso <a href="https://t.co/wg8G4XJ714">https://t.co/wg8G4XJ714</a></p>
<p>— Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/859061726037262336">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Represión en El Paraiso <a href="https://twitter.com/hashtag/1M?src=hash">#1M</a> <a href="https://t.co/ePEKDpOLVj">https://t.co/ePEKDpOLVj</a></p>
<p>— Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/859057720648794112">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">La GNB reprime brutalmente al pueblo que empieza a concentrarse frente a Multiplaza El Paraiso. Continúa el golpe de Estado de Maduro</p>
<p>— Tomás Guanipa (@TomasGuanipa) <a href="https://twitter.com/TomasGuanipa/status/859054607586254848">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">10:49am así reprimen en El Paraíso a los venezolanos que protestan pacíficamente, ¡basta, el pueblo exige respeto a sus derechos! <a href="https://twitter.com/hashtag/1Mayo?src=hash">#1Mayo</a> <a href="https://t.co/jc9AaoNArH">pic.twitter.com/jc9AaoNArH</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859057269119569921">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">ÚLTIMA HORA | GNB reprime brutalmente a manifestantes opositores que se concentran frente a Multiplaza El Paraíso. <a href="https://t.co/tNAGziCI7e">pic.twitter.com/tNAGziCI7e</a></p>
<p>— Alberto Rodríguez (@AlbertoRT51) <a href="https://twitter.com/AlbertoRT51/status/859058310410108929">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/FreddyGuevaraC">@FreddyGuevaraC</a> <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a>: Ya arrancando por acá! 1M todos en la calle! <a href="https://t.co/0uuUCWrVMT">https://t.co/0uuUCWrVMT</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859066149199376384">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Siguen llegando personas al Distribuidor de <a href="https://twitter.com/hashtag/SantaFe?src=hash">#SantaFe</a> para salir de manera pacífica al <a href="https://twitter.com/hashtag/TSJ?src=hash">#TSJ</a> <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/vrNmI1PIRa">pic.twitter.com/vrNmI1PIRa</a></p>
<p>— Luis Somaza (@LuisSomaza) <a href="https://twitter.com/LuisSomaza/status/859059271773945858">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">No desmayaremos hasta lograr el <a href="https://twitter.com/hashtag/CambioYa?src=hash">#CambioYa</a> para Venezuela, ya nos encontramos en <a href="https://twitter.com/hashtag/SantaFe?src=hash">#SantaFe</a>, porque <a href="https://twitter.com/hashtag/Baruta?src=hash">#Baruta</a> y <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a> <a href="https://t.co/fLSAbmX5uU">pic.twitter.com/fLSAbmX5uU</a></p>
<p>— Luis Somaza (@LuisSomaza) <a href="https://twitter.com/LuisSomaza/status/859059690793312256">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/ReiDiaz">@ReiDiaz</a> <a href="https://twitter.com/hashtag/ElPuebloSeRebelaContraElGolpe?src=hash">#ElPuebloSeRebelaContraElGolpe</a>: Ya estamos en la calle Elice con los trabajadores <a href="https://t.co/bAhFeWyRdj">https://t.co/bAhFeWyRdj</a></p>
<p>— Voluntad Popular (@VoluntadPopular) <a href="https://twitter.com/VoluntadPopular/status/859056926218489856">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">11.10AM Empezamos a concentrarnos en el punto de Caurimare. Por Venezuela, por los caídos, por los presos políticos y un futuro mejor! <a href="https://t.co/C0UtMXoT7F">pic.twitter.com/C0UtMXoT7F</a></p>
<p>— David Smolansky (@dsmolansky) <a href="https://twitter.com/dsmolansky/status/859063699100893186">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Piquete de la PNB se encuentra en Chacaíto, ¿donde están los funcionarios cuando roban a un venezolano? ¡No más represión! <a href="https://twitter.com/hashtag/1Mayo?src=hash">#1Mayo</a> <a href="https://t.co/5rZIo3ubnJ">pic.twitter.com/5rZIo3ubnJ</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859062873951272964">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1Mayo?src=hash">#1Mayo</a>: &#8220;Venezuela es el único país que cuando sube el salario la gente se asusta&#8221; <a href="https://twitter.com/hashtag/elpuebloserebelacontraelgolpe?src=hash">#elpuebloserebelacontraelgolpe</a> <a href="https://t.co/Xydsq5b1o5">pic.twitter.com/Xydsq5b1o5</a></p>
<p>— #VOTOPORVZLA (@VotoPorVzla) <a href="https://twitter.com/VotoPorVzla/status/859056901539209217">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">10: 40 Este no es el ejército que soño Bolivar, reprimir a un pueblo que sale a a defender su futuro, a exigir libertad y democracia <a href="https://t.co/4f5ZAC3n6D">pic.twitter.com/4f5ZAC3n6D</a></p>
<p>— Stalin González (@stalin_gonzalez) <a href="https://twitter.com/stalin_gonzalez/status/859060558120841216">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/1demayo?src=hash">#1demayo</a> Personas denuncian que en el Multiplaza El Paraíso la <a href="https://twitter.com/hashtag/GNB?src=hash">#GNB</a> comenzó a reprimir con lacrimógenas sin mediar. Reportó <a href="https://twitter.com/LuisOlavarrieta">@LuisOlavarrieta</a> <a href="https://t.co/9bAJHDNn4L">pic.twitter.com/9bAJHDNn4L</a></p>
<p>— CaraotaDigital (@CaraotaDigital) <a href="https://twitter.com/CaraotaDigital/status/859063064800485376">1 de mayo de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Ahora?src=hash">#Ahora</a> 9:23am La gente empiezan a congregarse en la Plaza Brión de Chacaito para marchar hacia el <a href="https://twitter.com/hashtag/CNE?src=hash">#CNE</a> en <a href="https://twitter.com/hashtag/Caracas?src=hash">#Caracas</a> este <a href="https://twitter.com/hashtag/1May?src=hash">#1May</a> <a href="https://t.co/t80WgAkiUk">pic.twitter.com/t80WgAkiUk</a></p>
<p>— Radio Fe y Alegría (@radiofeyalegria) <a href="https://twitter.com/radiofeyalegria/status/859036725196312576">1 de mayo de 2017</a></p></blockquote>
<p>&nbsp;</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir .</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=Venezolanos mantienen protestas contra el régimen en Caracas - http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F" class="fa fa-twitter" title="Compartir en Twitter">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">﻿Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F&amp;media=http%3A%2F%2Felvenezolanonews.com%2Fwp-content%2Fuploads%2F2017%2F05%2FSPORTADA-1.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">Vinculado</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F&amp;name=Venezolanos+mantienen+protestas+contra+el+r%C3%A9gimen+en+Caracas" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Venezolanos%20mantienen%20protestas%20contra%20el%20r%C3%A9gimen%20en%20Caracas&amp;body=http%3A%2F%2Felvenezolanonews.com%2Fvenezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas%2F" class="fa fa-envelope-o"
				title="Compartir por Emaíl">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Noticias</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/" title="Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/metrobus-214x140.jpg" class="image wp-post-image" alt="" title="Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T09:15:59-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/" title="Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales">Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/CARACAS-PORTADA-214x140.jpg" class="image wp-post-image" alt="" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:52:05-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”">¡En resistencia! Venezolanos se unen a la “Tranca Nacional”</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/" title="Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/C-PORTADA-214x140.jpg" class="image wp-post-image" alt="" title="Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:19:52-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/" title="Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;">Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				




<div id="comments">

        <div class="fb-comments" data-href="http://elvenezolanonews.com/venezolanos-llevan-varias-horas-resistiendo-contra-la-dictadura-en-caracas/" data-width="100%" data-numposts="5"></div>
    
    
</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3><form role="search" method="get" class="search-form" action="http://elvenezolanonews.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></li>
<li id="wppas_custom_widgets-5" class="widget wppaszone"></li>

			<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas Noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/metrobus-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T09:15:59-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/metrobus-seguira-inoperativo-en-algunas-de-sus-paradas-conozca-cuales/" title="Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales">
							Metrobús seguirá inoperativo en algunas de sus paradas: conozca cuales</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/CARACAS-PORTADA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:52:05-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/en-resistencia-venezolanos-se-unen-a-la-tranca-nacional/" title="¡En resistencia! Venezolanos se unen a la “Tranca Nacional”">
							¡En resistencia! Venezolanos se unen a la “Tranca Nacional”</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/C-PORTADA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T08:19:52-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/carabobenos-inician-cierre-de-vias-contra-el-golpe-de-estado/" title="Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;">
							Carabobeños inician cierre de vías contra el &#8220;Golpe de Estado&#8221;</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/liberan-a-parte-del-equipo-de-prensa-de-vivoplay-gnb-mantiene-a-dos-detenidos/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/vivo-play-detenidos-gnb-civiles-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Liberan a parte del equipo de prensa de Vivoplay: GNB mantiene a dos detenidos" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T07:57:01-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/liberan-a-parte-del-equipo-de-prensa-de-vivoplay-gnb-mantiene-a-dos-detenidos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/liberan-a-parte-del-equipo-de-prensa-de-vivoplay-gnb-mantiene-a-dos-detenidos/" title="Liberan a parte del equipo de prensa de Vivoplay: GNB mantiene a dos detenidos">
							Liberan a parte del equipo de prensa de Vivoplay: GNB mantiene a dos detenidos</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/asesinan-al-padre-de-excandidata-al-miss-venezuela/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/tulia-aleman-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Asesinan al padre de excandidata al Miss Venezuela" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T07:51:44-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/asesinan-al-padre-de-excandidata-al-miss-venezuela/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/asesinan-al-padre-de-excandidata-al-miss-venezuela/" title="Asesinan al padre de excandidata al Miss Venezuela">
							Asesinan al padre de excandidata al Miss Venezuela</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/asamblea-constituyente-convocada-por-maduro-pretende-destruir-la-constitucion-y-an/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/12/JOSE-VICENTE-HARO-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Asamblea Constituyente convocada por Maduro pretende &#8220;destruir la Constitución y AN&#8221;" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-02T06:00:54-03:00" itemprop="datePublished" class="meta-item">Mayo 2, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/asamblea-constituyente-convocada-por-maduro-pretende-destruir-la-constitucion-y-an/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/asamblea-constituyente-convocada-por-maduro-pretende-destruir-la-constitucion-y-an/" title="Asamblea Constituyente convocada por Maduro pretende &#8220;destruir la Constitución y AN&#8221;">
							Asamblea Constituyente convocada por Maduro pretende &#8220;destruir la Constitución y AN&#8221;</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="wppas_custom_widgets-6" class="widget wppaszone"></li>
<li id="wppas_custom_widgets-7" class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: elvenezolanotv-mediano-53354',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-ads-inferior-53284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: el-venezolano-news-52838',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-53284   " id="paszonecont_53284" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-53284 " id="53284" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-53284" style="" ><div class="pasli pasli-53354 "  data-duration="10000" bid="53354" aid="53284"><a class="wpproaddlink" href="http://elvenezolanonews.com?pasID=NTMzNTQ=&amp;pasZONE=NTMyODQ=" target="_blank" ><img src="http://elvenezolanonews.com/wp-content/uploads/2015/11/banner_lateral.jpg?pas=7460826461705021228" alt="elvenezolanotv &#8211; Mediano" border="0"  /></a></div></div></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_newsletterwidget"><h3 class="widgettitle">Suscríbete a nuestro Boletín</h3><div class="tnp tnp-widget"><form method="post" action="http://elvenezolanonews.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nombre</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Apellido</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Correo Electrónico</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribir">
</div>
</form>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Venezolanonews" data-widget-id="619963189980229632">Tweets por el @Venezolanonews.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Facebook</h3>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-default-styles" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/es_LA/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/Venezolanonews1" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Venezolanonews1"><a href="https://www.facebook.com/Venezolanonews1">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-item cff-link-item author-el-venezolano-newspaper-miami" id="cff_119313274779015_1304546116255719" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119313274779015" target="_blank" rel="nofollow" title="El Venezolano Newspaper Miami on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >El Venezolano Newspaper Miami</p><p class="cff-date" > 3 months ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119313274779015/picture?type=square" title="El Venezolano Newspaper Miami" alt="El Venezolano Newspaper Miami" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamentaria/">elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamentaria/" target="_blank" rel="nofollow" style="color:#;">Comisión de la AN en el exterior denuncian violación de inmunidad parlamentaria</a></p><p class="cff-link-caption" style="color:#;">elvenezolanonews.com</p><p class="cff-post-desc" style="font-size:12px; "><span>Florido informó que la visita de la delegación del Parlamento a Perú tiene como propósito denunciar la violación de la inmunidad parlamentaria </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119313274779015_1304546116255719" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719&amp;title=elvenezolanonews.com%2Fcomision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719%20-%20elvenezolanonews.com%2Fcomision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div></div><div class="cff-clear"></div></div></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/vendor/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/vendor/jquery.fitvids.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Hay un error en el Correo Electr\u00f3nico","name_error":"El Nombre no puede estar vac\u00edo y no puede ser num\u00e9rico","surname_error":"El Apellido no puede estar vac\u00edo y no puede ser num\u00e9rico","profile_error":"","privacy_error":"Debes aceptar los t\u00e9rminos y condiciones"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.4'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3975/4501 objects using disk
Page Caching using disk
Database Caching 7/92 queries in 1.306 seconds using disk

 Served from: elvenezolanonews.com @ 2017-05-02 09:28:20 by W3 Total Cache -->