
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Hombre enfrenta 102 cargos por corrupción y lavado de dinero</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://elvenezolanonews.com/xmlrpc.php" />
	

	

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73512254-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un empleado latino del condado de Broward, identificado como Roberto Martínez, de 46 años"/>
<meta name="keywords" content="corrupción, lavado de dinero, hombre"/>
<link rel="canonical" href="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre enfrenta 102 cargos por corrupción y lavado de dinero" />
<meta property="og:description" content="Un empleado latino del condado de Broward, identificado como Roberto Martínez, de 46 años" />
<meta property="og:url" content="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/" />
<meta property="og:site_name" content="El venezolano" />
<meta property="article:publisher" content="https://www.facebook.com/Venezolanonews1/" />
<meta property="article:section" content="Miami" />
<meta property="article:published_time" content="2017-07-07T21:03:57-04:00" />
<meta property="fb:app_id" content="221283801598182" />
<meta property="og:image" content="http://elvenezolanonews.com/wp-content/uploads/2016/08/ESPOSADO-GENERICA-2-2-e1479737341278.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un empleado latino del condado de Broward, identificado como Roberto Martínez, de 46 años" />
<meta name="twitter:title" content="Hombre enfrenta 102 cargos por corrupción y lavado de dinero" />
<meta name="twitter:site" content="@Venezolanonews" />
<meta name="twitter:image" content="http://elvenezolanonews.com/wp-content/uploads/2016/08/ESPOSADO-GENERICA-2-2-e1479737341278.jpg" />
<meta name="twitter:creator" content="@Venezolanonews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Feed" href="http://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; RSS de los comentarios" href="http://elvenezolanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Hombre enfrenta 102 cargos por corrupción y lavado de dinero RSS de los comentarios" href="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='control-homepage-css'  href='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/css/control-homepage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-mediaqueries-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/custom-mediaqueries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Oswald%3A700&subset=');


.main-head { background-color: #231f20; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation { background-color: #231f20;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #231f20;; } }

.navigation.sticky { background: rgb(35,31,32); background: rgba(35,31,32, 0.9);; }

.post-content { font-size: 17px;  }
.highlights .excerpt, .listing-alt .content .excerpt { font-size: 15px;  }
.post-content h6 { font-size: 6px;; }

.post-content h1 { font-size: 50px;; }

.post-content h2 { font-size: 300px;; }

.post-content h3 { font-size: 300px;; }

.post-content h4 { font-size: 300px;; }

.post-content h5 { font-size: 300px;; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #1f2c38;; }

.highlights .excerpt, .listing-alt .content .excerpt { color: #000000; }

.post-content { color: #000000; }

.main-featured { background-color: #ffffff; background-image: none;; }

.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Oswald", Arial, sans-serif; font-weight: 700;  }
.post-content a:hover { color: #1f192d; }


#PDI_container9703344 .pds-box {
    margin-left: auto;
    margin-right: auto;
}
</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elvenezolanonews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/js/control-homepage-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script>
<link rel='https://api.w.org/' href='http://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://elvenezolanonews.com/?p=166353' />
<link rel="alternate" type="application/json+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elvenezolanonews.com/?wordfence_logHuman=1&hid=7035E4F0E5E3B8098B8410E98FA395EA');
</script><link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-180x180.png" />
<meta name="msapplication-TileImage" content="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-270x270.png" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-73512254-1', 'auto');
ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://elvenezolanonews.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-166353 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-centered has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Encontrar Descuentos!" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="centered">
			
				<div class="title">
							<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Desplázate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-224"><a href="http://elvenezolanonews.com/">Inicio</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-49"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-273"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/" title="Lo que dijo la fiscal Narda Sanabria sobre su destitución" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/NARDA-SANABRIA-351x185.jpg" class="image wp-post-image" alt="" title="Lo que dijo la fiscal Narda Sanabria sobre su destitución" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:58:48-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/" title="Lo que dijo la fiscal Narda Sanabria sobre su destitución">Lo que dijo la fiscal Narda Sanabria sobre su destitución</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/mas-de-90-personas-han-muerto-por-represion-del-regimen-durante-protestas-en-venezuela/">				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:39:26-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/mas-de-90-personas-han-muerto-por-represion-del-regimen-durante-protestas-en-venezuela/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/mas-de-90-personas-han-muerto-por-represion-del-regimen-durante-protestas-en-venezuela/">Más de 90 personas han muerto por represión del régimen durante protestas en Venezuela</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/NARDA-SANABRIA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lo que dijo la fiscal Narda Sanabria sobre su destitución" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:58:48-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/">Lo que dijo la fiscal Narda Sanabria sobre su destitución</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/almagro-se-reunio-embajador-brasil-examinar-la-grave-crisis-venezuela/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/ALMAGRO-REUNION-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Almagro se reunió con el Embajador de Brasil para examinar la grave crisis de Venezuela" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:31:03-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/almagro-se-reunio-embajador-brasil-examinar-la-grave-crisis-venezuela/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/almagro-se-reunio-embajador-brasil-examinar-la-grave-crisis-venezuela/">Almagro se reunió con el Embajador de Brasil para examinar la grave crisis de Venezuela</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-46"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-274"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
	<li id="menu-item-116940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-596 menu-item-116940"><a href="http://elvenezolanonews.com/category/eeuu/inmigracion/">Inmigración</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/" title="José Hernández ofrece detalles de las elecciones del 16-J en EEUU" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/01/JOSE-HERNANDEZ-PORTADA-351x185.jpg" class="image wp-post-image" alt="" title="José Hernández ofrece detalles de las elecciones del 16-J en EEUU" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:54:31-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/" title="José Hernández ofrece detalles de las elecciones del 16-J en EEUU">José Hernández ofrece detalles de las elecciones del 16-J en EEUU</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/01/JOSE-HERNANDEZ-PORTADA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="José Hernández ofrece detalles de las elecciones del 16-J en EEUU" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:54:31-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/">José Hernández ofrece detalles de las elecciones del 16-J en EEUU</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/eeuu-lanzara-nueva-prueba-de-misiles-interceptores-ante-amenaza-de-pyongyang/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/misil-reuters-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EEUU lanzará nueva prueba de misiles interceptores ante amenaza de Pyongyang" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:03:08-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-lanzara-nueva-prueba-de-misiles-interceptores-ante-amenaza-de-pyongyang/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/eeuu-lanzara-nueva-prueba-de-misiles-interceptores-ante-amenaza-de-pyongyang/">EEUU lanzará nueva prueba de misiles interceptores ante amenaza de Pyongyang</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/trump-y-putin-se-reunieron-hablaron-de-la-injerencia-rusa-en-las-elecciones-de-eeuu/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/TRUMP-Y-PUTIN-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Trump y Putin se reunieron: hablaron de la “injerencia” rusa en las elecciones de EEUU" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T18:14:10-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/trump-y-putin-se-reunieron-hablaron-de-la-injerencia-rusa-en-las-elecciones-de-eeuu/#comments"><i class="fa fa-comments-o"></i> 3</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/trump-y-putin-se-reunieron-hablaron-de-la-injerencia-rusa-en-las-elecciones-de-eeuu/">Trump y Putin se reunieron: hablaron de la “injerencia” rusa en las elecciones de EEUU</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-37 menu-item-406"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-37 menu-item-421"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/miami-768x506-1-351x185.jpg" class="image wp-post-image" alt="" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-06T12:00:45-04:00" class="meta-item">Julio 6, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida">¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/08/ESPOSADO-GENERICA-2-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hombre enfrenta 102 cargos por corrupción y lavado de dinero" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:03:57-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/">Hombre enfrenta 102 cargos por corrupción y lavado de dinero</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/arrestan-a-un-hombre-por-crueldad-animal/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/05/arma-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arrestan a un hombre por &#8220;crueldad animal&#8221;" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-06T21:04:52-04:00" class="meta-item">Julio 6, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/arrestan-a-un-hombre-por-crueldad-animal/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/arrestan-a-un-hombre-por-crueldad-animal/">Arrestan a un hombre por &#8220;crueldad animal&#8221;</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/miami-768x506-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-06T12:00:45-04:00" class="meta-item">Julio 6, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/">¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-50"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-1070"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/messi-pagara-252-mil-euros-de-multa-para-evitar-la-carcel/" title="Messi pagará 252 mil euros de multa para evitar la cárcel" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/messiicarcel-351x185.jpg" class="image wp-post-image" alt="" title="Messi pagará 252 mil euros de multa para evitar la cárcel" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T15:35:13-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/messi-pagara-252-mil-euros-de-multa-para-evitar-la-carcel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/messi-pagara-252-mil-euros-de-multa-para-evitar-la-carcel/" title="Messi pagará 252 mil euros de multa para evitar la cárcel">Messi pagará 252 mil euros de multa para evitar la cárcel</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/messi-pagara-252-mil-euros-de-multa-para-evitar-la-carcel/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/messiicarcel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Messi pagará 252 mil euros de multa para evitar la cárcel" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T15:35:13-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/messi-pagara-252-mil-euros-de-multa-para-evitar-la-carcel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/messi-pagara-252-mil-euros-de-multa-para-evitar-la-carcel/">Messi pagará 252 mil euros de multa para evitar la cárcel</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/nadal-avanzo-con-autoridad-a-tercera-ronda-en-wimbledon/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/nadal-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nadal avanzó con autoridad a tercera ronda en Wimbledon" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T15:11:44-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/nadal-avanzo-con-autoridad-a-tercera-ronda-en-wimbledon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/nadal-avanzo-con-autoridad-a-tercera-ronda-en-wimbledon/">Nadal avanzó con autoridad a tercera ronda en Wimbledon</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/nowitzki-firmo-contrato-de-dos-anos-con-mavericks/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/nowitzki-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nowitzki firmó contrato de dos años con Mavericks" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T14:24:21-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/nowitzki-firmo-contrato-de-dos-anos-con-mavericks/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/nowitzki-firmo-contrato-de-dos-anos-con-mavericks/">Nowitzki firmó contrato de dos años con Mavericks</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-47"><a href="http://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-109"><a href="http://elvenezolanonews.com/category/cine-y-teatro/">Cine y Teatro</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-110"><a href="http://elvenezolanonews.com/category/musica/">Música</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/mensaje-shakira-los-lideres-del-g20/" title="El mensaje de Shakira a los líderes del G20" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/shakira-351x185.jpg" class="image wp-post-image" alt="" title="El mensaje de Shakira a los líderes del G20" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T19:43:20-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/mensaje-shakira-los-lideres-del-g20/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/mensaje-shakira-los-lideres-del-g20/" title="El mensaje de Shakira a los líderes del G20">El mensaje de Shakira a los líderes del G20</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/mensaje-shakira-los-lideres-del-g20/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/05/shakira-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El mensaje de Shakira a los líderes del G20" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T19:43:20-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/mensaje-shakira-los-lideres-del-g20/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/mensaje-shakira-los-lideres-del-g20/">El mensaje de Shakira a los líderes del G20</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/chris-martin-de-coldplay-canta-en-espanol-junto-a-shakira/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/000_qd28y-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Chris Martin de Coldplay canta en español junto a Shakira" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T17:48:59-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/chris-martin-de-coldplay-canta-en-espanol-junto-a-shakira/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/chris-martin-de-coldplay-canta-en-espanol-junto-a-shakira/">Chris Martin de Coldplay canta en español junto a Shakira</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/venezolano-nacho-puso-bailar-los-premios-juventud-video/"><img width="110" height="69" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/nacho-premios-juventud-bailame-2017-ev-1.bmp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Venezolano Nacho puso a bailar a los Premios Juventud (+video)" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T07:18:23-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/venezolano-nacho-puso-bailar-los-premios-juventud-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/venezolano-nacho-puso-bailar-los-premios-juventud-video/">Venezolano Nacho puso a bailar a los Premios Juventud (+video)</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-51"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-275"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/onu-destruyo-mas-nueve-toneladas-explosivos-proyectiles-las-farc/" title="ONU destruyó más de nueve toneladas de explosivos y proyectiles de las FARC" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/02/farc2-351x185.jpg" class="image wp-post-image" alt="" title="ONU destruyó más de nueve toneladas de explosivos y proyectiles de las FARC" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T20:20:23-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/onu-destruyo-mas-nueve-toneladas-explosivos-proyectiles-las-farc/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/onu-destruyo-mas-nueve-toneladas-explosivos-proyectiles-las-farc/" title="ONU destruyó más de nueve toneladas de explosivos y proyectiles de las FARC">ONU destruyó más de nueve toneladas de explosivos y proyectiles de las FARC</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/onu-destruyo-mas-nueve-toneladas-explosivos-proyectiles-las-farc/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/02/farc2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ONU destruyó más de nueve toneladas de explosivos y proyectiles de las FARC" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T20:20:23-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/onu-destruyo-mas-nueve-toneladas-explosivos-proyectiles-las-farc/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/onu-destruyo-mas-nueve-toneladas-explosivos-proyectiles-las-farc/">ONU destruyó más de nueve toneladas de explosivos y proyectiles de las FARC</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/polemica-salvador-sentencia-30-anos-carcel-victima-violacion/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/elsalvador-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polémica en El Salvador por sentencia a 30 años de cárcel contra víctima de violación" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T18:33:54-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/polemica-salvador-sentencia-30-anos-carcel-victima-violacion/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/polemica-salvador-sentencia-30-anos-carcel-victima-violacion/">Polémica en El Salvador por sentencia a 30 años de cárcel contra víctima de violación</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/trump-y-putin-se-reunieron-hablaron-de-la-injerencia-rusa-en-las-elecciones-de-eeuu/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/TRUMP-Y-PUTIN-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Trump y Putin se reunieron: hablaron de la “injerencia” rusa en las elecciones de EEUU" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T18:14:10-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/trump-y-putin-se-reunieron-hablaron-de-la-injerencia-rusa-en-las-elecciones-de-eeuu/#comments"><i class="fa fa-comments-o"></i> 3</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/trump-y-putin-se-reunieron-hablaron-de-la-injerencia-rusa-en-las-elecciones-de-eeuu/">Trump y Putin se reunieron: hablaron de la “injerencia” rusa en las elecciones de EEUU</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Ediciones Impresas</a><ul class="mega-menu links row">
		<li id="menu-item-84692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84692"><a href="http://elvenezolanonews.com/revista-aniversario/">Edición Aniversario</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a href="http://elvenezolanonews.com/miami-dade/">Miami Dade</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://elvenezolanonews.com/broward/">Broward</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="http://elvenezolanonews.com/orlando/">Orlando</a></li>
	<li id="menu-item-39881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39881"><a href="http://elvenezolanonews.com/tampa/">Tampa</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://elvenezolanonews.com/houston/">Houston</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="http://elvenezolanonews.com/edicionpanama/">Panama</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://elvenezolanonews.com/costa-rica/">Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-84705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84705"><a target="_blank" href="http://elvenezolano.tv/envivo/">Live TV</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Encontrar Descuentos!" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elvenezolanonews.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://elvenezolanonews.com/category/miami-2/"><span itemprop="title">Miami</span></a></span><span class="delim">&raquo;</span><span class="current">Hombre enfrenta 102 cargos por corrupción y lavado de dinero</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-166353" class="post-166353 post type-post status-publish format-standard has-post-thumbnail category-miami-2 category-miami-home">
	
	<header class="post-header cf">
	
	
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Hombre enfrenta 102 cargos por corrupción y lavado de dinero			</h1>
			
			<a href="http://elvenezolanonews.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/#comments" class="comments"><i class="fa fa-comments-o"></i> 1</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Por 
				<span class="reviewer"><a href="http://elvenezolanonews.com/author/estrella/" title="Entradas de Estrella" rel="author">Estrella</a></span>
			</span>
			 
			<span class="posted-on">en				<span class="dtreviewed">
					<time class="value-title" datetime="2017-07-07T21:03:57-04:00" title="2017-07-07">Julio 7, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://elvenezolanonews.com/category/miami-2/" rel="category tag">Miami</a>, <a href="http://elvenezolanonews.com/category/miami-home/" rel="category tag">Miami Home</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><a href="http://elvenezolanonews.com/wp-content/uploads/2016/08/ESPOSADO-GENERICA-2-2-e1479737341278.jpg"><img class="alignnone size-large wp-image-75403" src="http://elvenezolanonews.com/wp-content/uploads/2016/08/ESPOSADO-GENERICA-2-2-1024x682.jpg" alt="" width="702" height="468" /></a></p>
<p>(07 de julio de 2017. El Venezolano).- Un empleado latino del condado de Broward, identificado como Roberto Martínez, de 46 años, <strong>fue procesado por una serie de acusaciones</strong> de corrupción, lavado de dinero, robo de identidad, emitir instrumentos falsificados y mala conducta oficial.</p>
<p>Martínez, trabajó en la División de Registros y Tesorería del Condado de Broward, cargo que <strong>aprovecharía para apropiarse de $1.6 millones</strong> de los fondos de impuestos adicionales que debían ser devueltos a expropietarios de viviendas.</p>
<p>De acuerdo a lo reseñado en <a href="http://www.miamidiario.com/judicial/lavado-de-dinero/condado-broward/robo-de-identidad/funcionario-latino/roberto-martinez-/division-de-registros-broward/376665" target="_blank" rel="noopener">Miami Diario,</a> fue suspendido de su cargo <strong>en la oficina de impuestos,</strong> donde trabajó durante 11 años, cuando la investigación comenzó hace siete meses y ahora se enfrenta a 102 cargos.</p>
<p>De acuerdo con las investigaciones Martínez trabajó con otras cinco personas para falsificar los reembolsos <strong>debidos a los propietarios de viviendas que pagaban</strong> impuestos a la propiedad, dijeron los investigadores.</p>
<p>Durante la<strong> investigación a de las cuentas personales</strong> y de las compañías creadas por Martínez y sus cómplices, se hallaron 28 depósitos fraudulentos emitidos por el condado de Broward.</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir .</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F" class="fa fa-twitter" title="Compartir en Twitter" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F" class="fa fa-facebook" title="Compartir en Facebook" target="_blank">
				<span class="visuallyhidden">﻿Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F" class="fa fa-google-plus" title="Compartir en Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F&amp;media=http%3A%2F%2Felvenezolanonews.com%2Fwp-content%2Fuploads%2F2016%2F08%2FESPOSADO-GENERICA-2-2-e1479737341278.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F" class="fa fa-linkedin" title="Compartir en LinkedIn" target="_blank">
				<span class="visuallyhidden">Vinculado</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F&amp;name=Hombre+enfrenta+102+cargos+por+corrupci%C3%B3n+y+lavado+de+dinero" class="fa fa-tumblr"
				title="Compartir en Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Hombre%20enfrenta%20102%20cargos%20por%20corrupci%C3%B3n%20y%20lavado%20de%20dinero&amp;body=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F" class="fa fa-envelope-o"
				title="Compartir por Emaíl">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/arrestan-a-un-hombre-por-crueldad-animal/" title="Arrestan a un hombre por &#8220;crueldad animal&#8221;" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2016/05/arma-214x140.jpg" class="image wp-post-image" alt="" title="Arrestan a un hombre por &#8220;crueldad animal&#8221;" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-06T21:04:52-04:00" class="meta-item">Julio 6, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/arrestan-a-un-hombre-por-crueldad-animal/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/arrestan-a-un-hombre-por-crueldad-animal/" title="Arrestan a un hombre por &#8220;crueldad animal&#8221;">Arrestan a un hombre por &#8220;crueldad animal&#8221;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/miami-768x506-1-214x140.jpg" class="image wp-post-image" alt="" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida" srcset="http://elvenezolanonews.com/wp-content/uploads/2017/07/miami-768x506-1-214x140.jpg 214w, http://elvenezolanonews.com/wp-content/uploads/2017/07/miami-768x506-1-300x198.jpg 300w, http://elvenezolanonews.com/wp-content/uploads/2017/07/miami-768x506-1.jpg 768w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-06T12:00:45-04:00" class="meta-item">Julio 6, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/atencion-conoce-todo-lo-que-debes-saber-sobre-la-realizacion-del-plebisito-de-la-mud-en-florida/" title="¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida">¡Atención! Todo lo que debes saber sobre la realización del Plebiscito de la MUD en Florida</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/venezolanos-miami-podran-participar-plebiscito/" title="Venezolanos en Miami podrán participar en el plebiscito" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/06/venezolanos-protesta-bogota-214x140.jpg" class="image wp-post-image" alt="" title="Venezolanos en Miami podrán participar en el plebiscito" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-05T19:22:09-04:00" class="meta-item">Julio 5, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/venezolanos-miami-podran-participar-plebiscito/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/venezolanos-miami-podran-participar-plebiscito/" title="Venezolanos en Miami podrán participar en el plebiscito">Venezolanos en Miami podrán participar en el plebiscito</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			1 comentario		</h3>

		<ol class="comments-list">
						
			<li class="post pingback">
				<p>Pingback: <a href='http://www.elvenezolanodebroward.com/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/' rel='external nofollow' class='url'>Hombre enfrenta 102 cargos por corrupción y lavado de dinero - el Venezolano de Broward</a></p>
			</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Dejar respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://elvenezolanonews.com/wp-login.php?redirect_to=http%3A%2F%2Felvenezolanonews.com%2Fhombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3><form role="search" method="get" class="search-form" action="http://elvenezolanonews.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></li>
<li id="wppas_custom_widgets-5" class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: festival-nacho-concierto-internas-154968',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-ads-superior-53287',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: el-venezolano-news-52838',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-53287   " id="paszonecont_53287" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-53287 " id="53287" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-53287" style="" ><div class="pasli pasli-154968 "  data-duration="10000" bid="154968" aid="53287"><a class="wpproaddlink" href="http://elvenezolanonews.com?pasID=MTU0OTY4&amp;pasZONE=NTMyODc=" target="_blank" rel="nofollow"><img src="http://elvenezolanonews.com/wp-content/uploads/2017/06/banner_festival_interno.jpg?pas=720148101707080316" alt="Festival &#8211; Nacho Concierto &#8211; Internas" border="0"  /></a></div></div></div></div></li>

			<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas Noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/01/JOSE-HERNANDEZ-PORTADA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="José Hernández ofrece detalles de las elecciones del 16-J en EEUU" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:54:31-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/jose-hernandez-ofrece-detalles-de-las-elecciones-del-16-j-en-eeuu/" title="José Hernández ofrece detalles de las elecciones del 16-J en EEUU">
							José Hernández ofrece detalles de las elecciones del 16-J en EEUU</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/mas-de-90-personas-han-muerto-por-represion-del-regimen-durante-protestas-en-venezuela/">					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:39:26-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/mas-de-90-personas-han-muerto-por-represion-del-regimen-durante-protestas-en-venezuela/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/mas-de-90-personas-han-muerto-por-represion-del-regimen-durante-protestas-en-venezuela/" title="Más de 90 personas han muerto por represión del régimen durante protestas en Venezuela">
							Más de 90 personas han muerto por represión del régimen durante protestas en Venezuela</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/eeuu-lanzara-nueva-prueba-de-misiles-interceptores-ante-amenaza-de-pyongyang/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/misil-reuters-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EEUU lanzará nueva prueba de misiles interceptores ante amenaza de Pyongyang" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T22:03:08-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-lanzara-nueva-prueba-de-misiles-interceptores-ante-amenaza-de-pyongyang/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/eeuu-lanzara-nueva-prueba-de-misiles-interceptores-ante-amenaza-de-pyongyang/" title="EEUU lanzará nueva prueba de misiles interceptores ante amenaza de Pyongyang">
							EEUU lanzará nueva prueba de misiles interceptores ante amenaza de Pyongyang</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/NARDA-SANABRIA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lo que dijo la fiscal Narda Sanabria sobre su destitución" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:58:48-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/lo-dijo-la-fiscal-narda-sanabria-destitucion/" title="Lo que dijo la fiscal Narda Sanabria sobre su destitución">
							Lo que dijo la fiscal Narda Sanabria sobre su destitución</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/almagro-se-reunio-embajador-brasil-examinar-la-grave-crisis-venezuela/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/07/ALMAGRO-REUNION-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Almagro se reunió con el Embajador de Brasil para examinar la grave crisis de Venezuela" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:31:03-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/almagro-se-reunio-embajador-brasil-examinar-la-grave-crisis-venezuela/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/almagro-se-reunio-embajador-brasil-examinar-la-grave-crisis-venezuela/" title="Almagro se reunió con el Embajador de Brasil para examinar la grave crisis de Venezuela">
							Almagro se reunió con el Embajador de Brasil para examinar la grave crisis de Venezuela</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/maduro-denuncio-supuesto-complot-de-la-fanb-contra-la-constituyente/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/06/Maduro-Trump-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maduro denunció supuesto &#8220;complot&#8221; de la FANB contra la Constituyente" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-07T21:28:16-04:00" class="meta-item">Julio 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/maduro-denuncio-supuesto-complot-de-la-fanb-contra-la-constituyente/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/maduro-denuncio-supuesto-complot-de-la-fanb-contra-la-constituyente/" title="Maduro denunció supuesto &#8220;complot&#8221; de la FANB contra la Constituyente">
							Maduro denunció supuesto &#8220;complot&#8221; de la FANB contra la Constituyente</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="wppas_custom_widgets-6" class="widget wppaszone"></li>
<li id="wppas_custom_widgets-7" class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: elvenezolanotv-mediano-53354',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-ads-inferior-53284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: el-venezolano-news-52838',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-53284   " id="paszonecont_53284" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-53284 " id="53284" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-53284" style="" ><div class="pasli pasli-53354 "  data-duration="10000" bid="53354" aid="53284"><a class="wpproaddlink" href="http://elvenezolanonews.com?pasID=NTMzNTQ=&amp;pasZONE=NTMyODQ=" target="_blank" ><img src="http://elvenezolanonews.com/wp-content/uploads/2015/11/banner_lateral.jpg?pas=665498331707080316" alt="elvenezolanotv &#8211; Mediano" border="0"  /></a></div></div></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_newsletterwidget"><h3 class="widgettitle">Suscríbete a nuestro Boletín</h3><p>¿Quieres recibir diariamente un resumen preparado con las noticias más relevantes del momento?</p>
<p>Con solo suscribirte acá, tendrás acceso a nuestro Boletín Diario ademas de tener avances y anuncios importantes al momento.</p>
<div class="tnp tnp-widget"><form method="post" action="http://elvenezolanonews.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nombre</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Apellido</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Correo Electrónico</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribir">
</div>
</form>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><p><a class="twitter-timeline" data-width="600" data-height="500" data-dnt="true" data-theme="dark" data-link-color="#FAB81E" href="https://twitter.com/Venezolanonews">Tweets by Venezolanonews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Facebook</h3>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-default-styles" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/es_LA/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/Venezolanonews1" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Venezolanonews1"><a href="https://www.facebook.com/Venezolanonews1">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-item cff-link-item author-el-venezolano-newspaper-miami" id="cff_119313274779015_1304546116255719" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119313274779015" target="_blank" rel="nofollow" title="El Venezolano Newspaper Miami on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >El Venezolano Newspaper Miami</p><p class="cff-date" > 5 months ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119313274779015/picture?type=square" title="El Venezolano Newspaper Miami" alt="El Venezolano Newspaper Miami" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamentaria/">elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamentaria/" target="_blank" rel="nofollow" style="color:#;">Comisión de la AN en el exterior denuncian violación de inmunidad parlamentaria</a></p><p class="cff-link-caption" style="color:#;">elvenezolanonews.com</p><p class="cff-post-desc" style="font-size:12px; "><span>Florido informó que la visita de la delegación del Parlamento a Perú tiene como propósito denunciar la violación de la inmunidad parlamentaria </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119313274779015_1304546116255719" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719&amp;title=elvenezolanonews.com%2Fcomision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719%20-%20elvenezolanonews.com%2Fcomision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div></div><div class="cff-clear"></div></div></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">2017 El Venezolano News - Todos los derechos reservados | Desarrollado por <a href="http://robertochoa.com.ve/" title="Visita mi sitio Web" target="_blank">Robert Ochoa</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Hombre enfrenta 102 cargos por corrupci\u00f3n y lavado de dinero","url":"http:\/\/elvenezolanonews.com\/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero\/","image":{"@type":"ImageObject","url":"http:\/\/elvenezolanonews.com\/wp-content\/uploads\/2016\/08\/ESPOSADO-GENERICA-2-2-702x336.jpg","width":702,"height":336},"datePublished":"2017-07-07T21:03:57-04:00","dateModified":"2017-07-07T21:03:57-04:00","author":{"@type":"Person","name":"Estrella"},"publisher":{"@type":"Organization","name":"El venezolano","logo":{"@type":"ImageObject","url":"http:\/\/elvenezolanonews.com\/wp-content\/uploads\/2016\/01\/nuevo-cabezal.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/elvenezolanonews.com\/hombre-enfrenta-102-cargos-por-corrupcion-y-lavado-de-dinero\/"}}</script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elvenezolanonews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/vendor/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/vendor/jquery.fitvids.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Hay un error en el Correo Electr\u00f3nico","name_error":"El Nombre no puede estar vac\u00edo y no puede ser num\u00e9rico","surname_error":"El Apellido no puede estar vac\u00edo y no puede ser num\u00e9rico","profile_error":"Los datos que ingres\u00f3 son incorrectos","privacy_error":"Debes aceptar los t\u00e9rminos y condiciones"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4489/5007 objects using disk
Page Caching using disk
Database Caching 29/160 queries in 1.118 seconds using disk

 Served from: elvenezolanonews.com @ 2017-07-07 23:16:23 by W3 Total Cache -->