
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

    <head>

        
        <meta charset="UTF-8" />
		<Meta name = "yandex-verification" content = "1ab3bf0aefd2c380" />

        <title>Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo</title>

         
        <meta name="viewport" content="width=device-width, initial-scale=1" />
                <link rel="pingback" href="http://elvenezolanonews.com/xmlrpc.php" />
        <link rel="alternate" hreflang="es" href="http://elevenezolanonews.com/" />	
        
        
        
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73512254-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Williams Dávila, diputado de la Asamblea Nacional, aseguró que la la Carta Democrática Interamericana está activada y en pleno desarrollo."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo"/>
<link rel="canonical" href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo" />
<meta property="og:description" content="Williams Dávila, diputado de la Asamblea Nacional, aseguró que la la Carta Democrática Interamericana está activada y en pleno desarrollo." />
<meta property="og:url" content="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/" />
<meta property="og:site_name" content="El venezolano" />
<meta property="article:publisher" content="https://www.facebook.com/Venezolanonews1/" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2017-04-09T16:25:55-03:00" />
<meta property="article:modified_time" content="2017-04-09T16:25:56-03:00" />
<meta property="og:updated_time" content="2017-04-09T16:25:56-03:00" />
<meta property="fb:app_id" content="221283801598182" />
<meta property="og:image" content="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila.jpg" />
<meta property="og:image:width" content="847" />
<meta property="og:image:height" content="477" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Williams Dávila, diputado de la Asamblea Nacional, aseguró que la la Carta Democrática Interamericana está activada y en pleno desarrollo." />
<meta name="twitter:title" content="Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo" />
<meta name="twitter:site" content="@Venezolanonews" />
<meta name="twitter:image" content="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila.jpg" />
<meta name="twitter:creator" content="@Venezolanonews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Feed" href="http://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; RSS de los comentarios" href="http://elvenezolanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo RSS de los comentarios" href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='control-homepage-css'  href='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/css/control-homepage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elvenezolanonews.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-mediaqueries-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/custom-mediaqueries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://elvenezolanonews.com/?__custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elvenezolanonews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/js/control-homepage-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://elvenezolanonews.com/?p=133064' />
<link rel="alternate" type="application/json+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elvenezolanonews.com/?wordfence_logHuman=1&hid=34EEF05D7745E5721EC7CCFF9A52ACF2');
</script><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-180x180.png" />
<meta name="msapplication-TileImage" content="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-270x270.png" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-73512254-1', 'auto');
ga('send', 'pageview');

</script>
        <script src="http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.jshowoff.min.js" type="text/javascript"></script>	

        <!--[if lt IE 9]>
<script src="http://elvenezolanonews.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '221283801598182',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    </head>


    <body class="post-template-default single single-post postid-133064 single-format-standard page-builder right-sidebar full has-nav-dark has-mobile-head">
       
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1580385638878318";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
        <div class="main-wrap">

            
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" data-at2x="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Encontrar Descuentos!" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="centered">
			
				<div class="title">
							<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" data-at2x="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Desplázate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-224"><a href="http://elvenezolanonews.com/">Inicio</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-49"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3 menu-item-273"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
	<li id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-1672"><a href="http://elvenezolanonews.com/category/venezuela/parlamentarias/">Parlamentarias 2015</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/Delcy-y-Almagro-351x185.jpg" class="image wp-post-image" alt="" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:47:21-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;">Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/Delcy-y-Almagro-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:47:21-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/">Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/02/cne-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:35:52-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/">¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T16:25:55-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/">Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-46"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-274"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
	<li id="menu-item-116940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-596 menu-item-116940"><a href="http://elvenezolanonews.com/category/eeuu/inmigracion/">Inmigración</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/eeuu-pide-ante-la-onu-la-salida-de-bachar-al-asad/" title="EEUU pide ante la ONU la salida de Bachar al Asad" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/eeuu-onu-siria-351x185.jpg" class="image wp-post-image" alt="" title="EEUU pide ante la ONU la salida de Bachar al Asad" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T14:27:01-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-pide-ante-la-onu-la-salida-de-bachar-al-asad/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/eeuu-pide-ante-la-onu-la-salida-de-bachar-al-asad/" title="EEUU pide ante la ONU la salida de Bachar al Asad">EEUU pide ante la ONU la salida de Bachar al Asad</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/eeuu-pide-ante-la-onu-la-salida-de-bachar-al-asad/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/eeuu-onu-siria-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EEUU pide ante la ONU la salida de Bachar al Asad" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T14:27:01-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-pide-ante-la-onu-la-salida-de-bachar-al-asad/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/eeuu-pide-ante-la-onu-la-salida-de-bachar-al-asad/">EEUU pide ante la ONU la salida de Bachar al Asad</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/estados-unidos-dirige-buques-de-guerra-hacia-peninsula-de-corea/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/buquecorea-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Estados Unidos dirige buques de guerra hacia península de Corea" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T11:42:34-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/estados-unidos-dirige-buques-de-guerra-hacia-peninsula-de-corea/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/estados-unidos-dirige-buques-de-guerra-hacia-peninsula-de-corea/">Estados Unidos dirige buques de guerra hacia península de Corea</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/tiroteo-en-centro-comercial-de-florida-deja-un-muerto-y-dos-heridos/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/tiroteo-Florida-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tiroteo en centro comercial de Florida deja un muerto y dos heridos" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-08T17:25:15-03:00" itemprop="datePublished" class="meta-item">Abril 8, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/tiroteo-en-centro-comercial-de-florida-deja-un-muerto-y-dos-heridos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/tiroteo-en-centro-comercial-de-florida-deja-un-muerto-y-dos-heridos/">Tiroteo en centro comercial de Florida deja un muerto y dos heridos</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-406"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-421"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/evacuaron-el-american-airlines-arena-de-miami-por-amenaza-de-bomba/" title="Evacuaron el American Airlines Arena de Miami por amenaza de bomba" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/americanairlines-351x185.jpg" class="image wp-post-image" alt="" title="Evacuaron el American Airlines Arena de Miami por amenaza de bomba" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T15:22:19-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/evacuaron-el-american-airlines-arena-de-miami-por-amenaza-de-bomba/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/evacuaron-el-american-airlines-arena-de-miami-por-amenaza-de-bomba/" title="Evacuaron el American Airlines Arena de Miami por amenaza de bomba">Evacuaron el American Airlines Arena de Miami por amenaza de bomba</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/evacuaron-el-american-airlines-arena-de-miami-por-amenaza-de-bomba/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/americanairlines-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Evacuaron el American Airlines Arena de Miami por amenaza de bomba" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T15:22:19-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/evacuaron-el-american-airlines-arena-de-miami-por-amenaza-de-bomba/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/evacuaron-el-american-airlines-arena-de-miami-por-amenaza-de-bomba/">Evacuaron el American Airlines Arena de Miami por amenaza de bomba</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/incendio-forestal-broward-afecto-miami-dade/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/incendioforestal-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Incendio forestal en Broward afectó Miami-Dade" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-08T10:28:15-03:00" itemprop="datePublished" class="meta-item">Abril 8, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/incendio-forestal-broward-afecto-miami-dade/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/incendio-forestal-broward-afecto-miami-dade/">Incendio forestal en Broward afectó Miami-Dade</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/evacuan-parte-fort-lauderdale-beach-presencia-tiburones/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/TIBURONES-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Evacuan parte de Fort Lauderdale Beach por presencia de tiburones" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-07T22:06:36-03:00" itemprop="datePublished" class="meta-item">Abril 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/evacuan-parte-fort-lauderdale-beach-presencia-tiburones/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/evacuan-parte-fort-lauderdale-beach-presencia-tiburones/">Evacuan parte de Fort Lauderdale Beach por presencia de tiburones</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-50"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-1070"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/" title="Lewis Hamilton venció a Vettel y ganó Gran Premio de China" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/hamiltongp-351x185.jpg" class="image wp-post-image" alt="" title="Lewis Hamilton venció a Vettel y ganó Gran Premio de China" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T15:54:32-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/" title="Lewis Hamilton venció a Vettel y ganó Gran Premio de China">Lewis Hamilton venció a Vettel y ganó Gran Premio de China</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/hamiltongp-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lewis Hamilton venció a Vettel y ganó Gran Premio de China" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T15:54:32-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/">Lewis Hamilton venció a Vettel y ganó Gran Premio de China</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/el-futbol-venezolano-se-despide-de-lino-alonso/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/linoalonsodespedida-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El fútbol venezolano se despide de Lino Alonso" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T13:38:19-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/el-futbol-venezolano-se-despide-de-lino-alonso/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/el-futbol-venezolano-se-despide-de-lino-alonso/">El fútbol venezolano se despide de Lino Alonso</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/fallecio-el-entrenador-venezolano-de-futbol-lino-alonso/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/linoalonso-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Falleció el entrenador venezolano de fútbol Lino Alonso" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T12:12:43-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/fallecio-el-entrenador-venezolano-de-futbol-lino-alonso/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/fallecio-el-entrenador-venezolano-de-futbol-lino-alonso/">Falleció el entrenador venezolano de fútbol Lino Alonso</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-47"><a href="http://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-109"><a href="http://elvenezolanonews.com/category/cine-y-teatro/">Cine y Teatro</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-110"><a href="http://elvenezolanonews.com/category/musica/">Música</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/harry-styles-debuta-como-solista-con-sign-of-the-times/" title="Harry Styles debuta como solista con &#8220;Sign of the Times&#8221;" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/harrystyles-351x185.jpg" class="image wp-post-image" alt="" title="Harry Styles debuta como solista con &#8220;Sign of the Times&#8221;" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T13:18:20-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/harry-styles-debuta-como-solista-con-sign-of-the-times/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/harry-styles-debuta-como-solista-con-sign-of-the-times/" title="Harry Styles debuta como solista con &#8220;Sign of the Times&#8221;">Harry Styles debuta como solista con &#8220;Sign of the Times&#8221;</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/harry-styles-debuta-como-solista-con-sign-of-the-times/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/harrystyles-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Harry Styles debuta como solista con &#8220;Sign of the Times&#8221;" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T13:18:20-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/harry-styles-debuta-como-solista-con-sign-of-the-times/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/harry-styles-debuta-como-solista-con-sign-of-the-times/">Harry Styles debuta como solista con &#8220;Sign of the Times&#8221;</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/finalmente-enrique-iglesias-y-anna-kournikova-se-casan/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/enriqueiglesias-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Finalmente! Enrique Iglesias y Anna Kournikova se casan" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-08T14:21:17-03:00" itemprop="datePublished" class="meta-item">Abril 8, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/finalmente-enrique-iglesias-y-anna-kournikova-se-casan/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/finalmente-enrique-iglesias-y-anna-kournikova-se-casan/">¡Finalmente! Enrique Iglesias y Anna Kournikova se casan</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/conoce-quien-sera-el-novio-de-edgar-ramirez-en-la-serie-de-versace/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/EDGAR-RAMIREZ-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Conoce quien será el novio de Edgar Ramírez en la serie de Versace" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-07T19:58:07-03:00" itemprop="datePublished" class="meta-item">Abril 7, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/conoce-quien-sera-el-novio-de-edgar-ramirez-en-la-serie-de-versace/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/conoce-quien-sera-el-novio-de-edgar-ramirez-en-la-serie-de-versace/">Conoce quien será el novio de Edgar Ramírez en la serie de Versace</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-51"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-275"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Destacado</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/estado-islamico-reivindico-los-atentados-en-iglesias-de-egipto/" title="Estado Islámico reivindicó los atentados en iglesias de Egipto" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/cairo-3-351x185.jpg" class="image wp-post-image" alt="" title="Estado Islámico reivindicó los atentados en iglesias de Egipto" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T11:40:14-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/estado-islamico-reivindico-los-atentados-en-iglesias-de-egipto/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://elvenezolanonews.com/estado-islamico-reivindico-los-atentados-en-iglesias-de-egipto/" title="Estado Islámico reivindicó los atentados en iglesias de Egipto">Estado Islámico reivindicó los atentados en iglesias de Egipto</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Lo más Reciente</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/estado-islamico-reivindico-los-atentados-en-iglesias-de-egipto/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/cairo-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Estado Islámico reivindicó los atentados en iglesias de Egipto" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T11:40:14-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/estado-islamico-reivindico-los-atentados-en-iglesias-de-egipto/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/estado-islamico-reivindico-los-atentados-en-iglesias-de-egipto/">Estado Islámico reivindicó los atentados en iglesias de Egipto</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/papa-francisco-condena-el-terrorismo-y-la-guerra-en-misa-de-domingo-de-ramos/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/papafrancisco-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Papa Francisco condena el terrorismo y la guerra en misa de Domingo de Ramos" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T10:15:35-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/papa-francisco-condena-el-terrorismo-y-la-guerra-en-misa-de-domingo-de-ramos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/papa-francisco-condena-el-terrorismo-y-la-guerra-en-misa-de-domingo-de-ramos/">Papa Francisco condena el terrorismo y la guerra en misa de Domingo de Ramos</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/mas-de-30-muertos-por-ataques-en-iglesias-de-egipto/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/ataqueegipto-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Más de 30 muertos por ataques en Iglesias de Egipto (+fotos)" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T09:49:13-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/mas-de-30-muertos-por-ataques-en-iglesias-de-egipto/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/mas-de-30-muertos-por-ataques-en-iglesias-de-egipto/">Más de 30 muertos por ataques en Iglesias de Egipto (+fotos)</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Ediciones Impresas</a><ul class="mega-menu links row">
		<li id="menu-item-84692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84692"><a href="http://elvenezolanonews.com/revista-aniversario/">Edición Aniversario</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a href="http://elvenezolanonews.com/miami-dade/">Miami Dade</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://elvenezolanonews.com/broward/">Broward</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="http://elvenezolanonews.com/orlando/">Orlando</a></li>
	<li id="menu-item-39881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39881"><a href="http://elvenezolanonews.com/tampa/">Tampa</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://elvenezolanonews.com/houston/">Houston</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="http://elvenezolanonews.com/edicionpanama/">Panama</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://elvenezolanonews.com/costa-rica/">Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-84705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84705"><a target="_blank" href="http://elvenezolano.tv/envivo/">Live TV</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Encontrar Descuentos!" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>
                        <div class="breadcrumbs-wrap">

                <div class="wrap">
                    <div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elvenezolanonews.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://elvenezolanonews.com/category/venezuela/"><span itemprop="title">Venezuela</span></a></span><span class="delim">&raquo;</span><span class="current">Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo</span></div>                </div>

            </div>
            
            
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-133064" class="post-133064 post type-post status-publish format-standard has-post-thumbnail category-venezuela category-venezuela-home" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo			</h1>
			
			<a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Por 
				<span class="reviewer" itemprop="author"><a href="http://elvenezolanonews.com/author/marie/" title="Entradas de Marielena Martínez" rel="author">Marielena Martínez</a></span>
			</span>
			 
			<span class="posted-on">en				<span class="dtreviewed">
					<time class="value-title" datetime="2017-04-09T16:25:55-03:00" title="2017-04-09" itemprop="datePublished">Abril 9, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a>, <a href="http://elvenezolanonews.com/category/venezuela-home/" rel="category tag">Venezuela-Home</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div id="attachment_133067" style="width: 910px" class="wp-caption alignnone"><a href="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila.jpg"><img class="wp-image-133067" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila.jpg" alt="" width="900" height="507" srcset="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila.jpg 847w, http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila-300x169.jpg 300w, http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila-768x433.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">Referencial</p></div>
<p>(09 de abril de 2017. El Venezolano).- Williams Dávila, diputado de la Asamblea Nacional, aseguró que la la <strong>Carta Democrática Interamericana está activada y en pleno desarrollo,</strong> como elemento preventivo que busca evitar que se continue desarrollando un régimen dictatorial en Venezuela.</p>
<p>&#8220;La OEA la activó para evitar <strong>que se siga gestando la dictadura postmodernista en Venezuela</strong> y que afecta a todos los países de la región. Esa línea de presión internacional va a dar el resultado que se abran las puertas de la democracia en nuestro país y se logre un cambio de este régimen&#8221;, explicó, destacó <a href="http://www.el-nacional.com/noticias/oposicion/davila-carta-democratica-esta-activada-pleno-desarrollo_96134" target="_blank">El Nacional.</a></p>
<p><strong>Lea también: <a href="http://elvenezolanonews.com/almagro-expreso-admiracion-por-el-coraje-del-pueblo-venezolano-en-la-calle/" target="_blank"><em>Almagro expresó admiración por el “coraje” del pueblo venezolano en la calle</em></a></strong></p>
<p>Dávila reafirmó también que el Gobierno de Nicolás Maduro <strong>cada vez tiene menos poder en el escenario internacional</strong> y que es esto se puede comprobar, a ver como ya &#8220;20 países que le han quitado el apoyo para dárselo a las causas democráticas&#8221;.</p>
<p>El también presidente de la Comisión de Asuntos Internacionales, Interregionales y Planeamiento Estratégico del Parlamento del Mercosur (Parlasur)<strong> ratificó que mantendrán la presencia activa en las instancias internacionales.</strong> Adelantó que en los próximos días tendrán un encuentro con el Parlamento colombiano.</p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir .</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo - http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F" class="fa fa-twitter" title="Compartir en Twitter">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">﻿Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F&amp;media=http%3A%2F%2Felvenezolanonews.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fwilliamsdavila.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">Vinculado</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F&amp;name=Diputado+D%C3%A1vila+afirma+que+Carta+Democr%C3%A1tica+est%C3%A1+activada+y+en+pleno+desarrollo" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Diputado%20D%C3%A1vila%20afirma%20que%20Carta%20Democr%C3%A1tica%20est%C3%A1%20activada%20y%20en%20pleno%20desarrollo&amp;body=http%3A%2F%2Felvenezolanonews.com%2Fdiputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo%2F" class="fa fa-envelope-o"
				title="Compartir por Emaíl">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Noticias</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/Delcy-y-Almagro-214x140.jpg" class="image wp-post-image" alt="" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:47:21-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;">Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/" title="¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/02/cne-214x140.jpg" class="image wp-post-image" alt="" title="¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:35:52-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/" title="¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales">¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/maduro-acusa-a-smolansky-de-publicar-mensaje-peligroso-y-pide-investigarlo/" title="Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/maduro-smolansky-214x140.jpg" class="image wp-post-image" alt="" title="Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T16:24:21-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/maduro-acusa-a-smolansky-de-publicar-mensaje-peligroso-y-pide-investigarlo/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/maduro-acusa-a-smolansky-de-publicar-mensaje-peligroso-y-pide-investigarlo/" title="Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo">Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				




<div id="comments">

        <div class="fb-comments" data-href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/" data-width="100%" data-numposts="5"></div>
    
    
</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3><form role="search" method="get" class="search-form" action="http://elvenezolanonews.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></li>
<li id="wppas_custom_widgets-5" class="widget wppaszone"></li>

			<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas Noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/Delcy-y-Almagro-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:47:21-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/delcy-rodriguez-pidio-a-paises-preocupados-por-crisis-venezolana-sacar-sus-narices/" title="Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;">
							Delcy Rodríguez pidió a países preocupados por crisis venezolana &#8220;sacar sus narices&#8221;</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/02/cne-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T17:35:52-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/quien-le-cree-maduro-esta-ansioso-se-convoquen-elecciones-regionales/" title="¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales">
							¿Quién le cree? Maduro está &#8220;ansioso&#8221; para que se convoquen elecciones regionales</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/williamsdavila-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T16:25:55-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/diputado-davila-afirma-que-carta-democratica-esta-activada-y-en-pleno-desarrollo/" title="Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo">
							Diputado Dávila afirma que Carta Democrática está activada y en pleno desarrollo</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/maduro-acusa-a-smolansky-de-publicar-mensaje-peligroso-y-pide-investigarlo/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/maduro-smolansky-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T16:24:21-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/maduro-acusa-a-smolansky-de-publicar-mensaje-peligroso-y-pide-investigarlo/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/maduro-acusa-a-smolansky-de-publicar-mensaje-peligroso-y-pide-investigarlo/" title="Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo">
							Maduro acusa a Smolansky de publicar mensaje &#8220;peligroso&#8221; y pide investigarlo</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/el-improvisado-ejercito-de-la-resistencia-venezolana/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/DICTADURA-REPRESION-12-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El improvisado ejército de la “resistencia” venezolana" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T16:11:55-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/el-improvisado-ejercito-de-la-resistencia-venezolana/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/el-improvisado-ejercito-de-la-resistencia-venezolana/" title="El improvisado ejército de la “resistencia” venezolana">
							El improvisado ejército de la “resistencia” venezolana</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/04/hamiltongp-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lewis Hamilton venció a Vettel y ganó Gran Premio de China" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-09T15:54:32-03:00" itemprop="datePublished" class="meta-item">Abril 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/lewis-hamilton-vencio-a-vettel-y-gano-gran-premio-de-china/" title="Lewis Hamilton venció a Vettel y ganó Gran Premio de China">
							Lewis Hamilton venció a Vettel y ganó Gran Premio de China</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="wppas_custom_widgets-6" class="widget wppaszone"></li>
<li id="wppas_custom_widgets-7" class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: elvenezolanotv-mediano-53354',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: sidebar-ads-inferior-53284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: el-venezolano-news-52838',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-53284   " id="paszonecont_53284" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-53284 " id="53284" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-53284" style="" ><div class="pasli pasli-53354 "  data-duration="10000" bid="53354" aid="53284"><a class="wpproaddlink" href="http://elvenezolanonews.com?pasID=NTMzNTQ=&amp;pasZONE=NTMyODQ=" target="_blank" ><img src="http://elvenezolanonews.com/wp-content/uploads/2015/11/banner_lateral.jpg?pas=16042669631704092131" alt="elvenezolanotv &#8211; Mediano" border="0"  /></a></div></div></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_newsletterwidget"><h3 class="widgettitle">Suscríbete a nuestro Boletín</h3><div class="tnp tnp-widget"><form method="post" action="http://elvenezolanonews.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nombre</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Apellido</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Correo Electrónico</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribir">
</div>
</form>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Venezolanonews" data-widget-id="619963189980229632">Tweets por el @Venezolanonews.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Facebook</h3>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-default-styles" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/es_LA/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/Venezolanonews1" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Venezolanonews1"><a href="https://www.facebook.com/Venezolanonews1">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-item cff-link-item author-el-venezolano-newspaper-miami" id="cff_119313274779015_1304546116255719" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119313274779015" target="_blank" rel="nofollow" title="El Venezolano Newspaper Miami on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >El Venezolano Newspaper Miami</p><p class="cff-date" > 2 months ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119313274779015/picture?type=square" title="El Venezolano Newspaper Miami" alt="El Venezolano Newspaper Miami" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamentaria/">elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://elvenezolanonews.com/comision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamentaria/" target="_blank" rel="nofollow" style="color:#;">Comisión de la AN en el exterior denuncian violación de inmunidad parlamentaria</a></p><p class="cff-link-caption" style="color:#;">elvenezolanonews.com</p><p class="cff-post-desc" style="font-size:12px; "><span>Florido informó que la visita de la delegación del Parlamento a Perú tiene como propósito denunciar la violación de la inmunidad parlamentaria </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/119313274779015_1304546116255719" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719&amp;title=elvenezolanonews.com%2Fcomision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews1%2Fposts%2F1304546116255719%20-%20elvenezolanonews.com%2Fcomision-de-la-an-en-el-exterior-denuncian-violacion-de-inmunidad-parlamenta...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div></div><div class="cff-clear"></div></div></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/vendor/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.5/vendor/jquery.fitvids.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Hay un error en el Correo Electr\u00f3nico","name_error":"El Nombre no puede estar vac\u00edo y no puede ser num\u00e9rico","surname_error":"El Apellido no puede estar vac\u00edo y no puede ser num\u00e9rico","profile_error":"","privacy_error":"Debes aceptar los t\u00e9rminos y condiciones"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.3'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3917/4419 objects using disk
Page Caching using disk
Database Caching 6/87 queries in 1.399 seconds using disk

 Served from: elvenezolanonews.com @ 2017-04-09 18:31:04 by W3 Total Cache -->