
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  ¡Devaluación roja! En marzo necesitaremos billetes de 200.000 y 500.000 bolívares</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://elvenezolanonews.com/xmlrpc.php" />
	

	

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-73512254-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; Feed" href="http://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; RSS de los comentarios" href="http://elvenezolanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El venezolano &raquo; ¡Devaluación roja! En marzo necesitaremos billetes de 200.000 y 500.000 bolívares RSS de los comentarios" href="http://elvenezolanonews.com/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='control-homepage-css'  href='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/css/control-homepage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://elvenezolanonews.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-mediaqueries-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/custom-mediaqueries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag-child/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://elvenezolanonews.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.1' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
@import url('http://fonts.googleapis.com/css?family=Oswald%3A700&subset=');


.main-head { background-color: #231f20; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation { background-color: #231f20;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #231f20;; } }

.navigation.sticky { background: rgb(35,31,32); background: rgba(35,31,32, 0.9);; }

.post-content { font-size: 17px;  }
.highlights .excerpt, .listing-alt .content .excerpt { font-size: 15px;  }
.post-content h6 { font-size: 6px;; }

.post-content h1 { font-size: 50px;; }

.post-content h2 { font-size: 300px;; }

.post-content h3 { font-size: 300px;; }

.post-content h4 { font-size: 300px;; }

.post-content h5 { font-size: 300px;; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #1f2c38;; }

.highlights .excerpt, .listing-alt .content .excerpt { color: #000000; }

.post-content { color: #000000; }

.main-featured { background-color: #ffffff; background-image: none;; }

.post-header h1, .post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { font-family: "Oswald", Arial, sans-serif; font-weight: 700;  }
.post-content a:hover { color: #1f192d; }


#PDI_container9703344 .pds-box {
    margin-left: auto;
    margin-right: auto;
}
</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elvenezolanonews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/control-homepage/public/js/control-homepage-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este viernes 8-D inicia la Ley Seca en Venezuela por elecciones municipal' href='http://elvenezolanonews.com/este-viernes-8-d-inicia-la-ley-seca-en-venezuela-por-elecciones-municipal/' />
<link rel='next' title='¡Crisis en Venezuela! Nota crediticia de Citgo se ve amenazada' href='http://elvenezolanonews.com/crisis-en-venezuela-nota-crediticia-de-citgo-se-ve-amenazada/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://elvenezolanonews.com/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares/" />
<link rel='shortlink' href='http://elvenezolanonews.com/?p=243973' />
<link rel="alternate" type="application/json+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elvenezolanonews.com/?wordfence_lh=1&hid=718784F07D88D1C24A52DFD69DAAA86F');
</script><link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-180x180.png" />
<meta name="msapplication-TileImage" content="http://elvenezolanonews.com/wp-content/uploads/2016/04/cropped-nuevo-cabezal-270x270.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73512254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73512254-1');
</script>	
<!--[if lt IE 9]>
<script src="http://elvenezolanonews.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


</head>


<body class="post-template-default single single-post postid-243973 single-format-standard page-builder right-sidebar full has-nav-dark has-head-centered has-mobile-head">
    
    <div class="custom-main-social-container">
        <a href="https://www.facebook.com/Venezolanonews/" target="_blank"><i class="fa fa-facebook"></i></a>
        <a href="https://twitter.com/Venezolanonews" target="_blank"><i class="fa fa-twitter"></i></a>
        <a href="https://www.instagram.com/venezolanonews/" target="_blank"><i class="fa fa-instagram"></i></a>
        <a href="https://www.youtube.com/channel/UCshRClBNIMFt6L_8DgiCkxQ" target="_blank"><i class="fa fa-youtube"></i></a>
    </div>

<div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="centered">
			
				<div class="title">
							<a href="http://elvenezolanonews.com/" title="El venezolano" rel="home" class="is-logo-mobile">
		
														
									<img src="http://elvenezolanonews.com/wp-content/uploads/2017/03/nuevo-cabezal-mobile.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://elvenezolanonews.com/wp-content/uploads/2016/01/nuevo-cabezal.png" class="logo-image" alt="El venezolano" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-224"><a href="http://elvenezolanonews.com/">Inicio</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-49"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3 menu-item-273"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/mr-saik-elnacionañ-351x185.jpg" class="image wp-post-image" alt="" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T13:26:32-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;">¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/mr-saik-elnacionañ-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T13:26:32-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/">¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/PARO-TRANSPORTE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:49:17-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/">¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/joshuaagente-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:03:04-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/">&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-46"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-274"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
	<li id="menu-item-116940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-596 menu-item-116940"><a href="http://elvenezolanonews.com/category/eeuu/inmigracion/">Inmigración</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/solicitan-que-la-sentencia-a-narcosobrinos-todo-el-rigor-de-la-ley/" title="Solicitan que la sentencia a Narcosobrinos todo el rigor de la ley" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/NARCOSOBRINOS-juicio-Elizabeth-Williams-AP-351x185.jpg" class="image wp-post-image" alt="" title="Solicitan que la sentencia a Narcosobrinos todo el rigor de la ley" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T08:21:24-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/solicitan-que-la-sentencia-a-narcosobrinos-todo-el-rigor-de-la-ley/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/solicitan-que-la-sentencia-a-narcosobrinos-todo-el-rigor-de-la-ley/" title="Solicitan que la sentencia a Narcosobrinos todo el rigor de la ley">Solicitan que la sentencia a Narcosobrinos todo el rigor de la ley</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/solicitan-que-la-sentencia-a-narcosobrinos-todo-el-rigor-de-la-ley/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/NARCOSOBRINOS-juicio-Elizabeth-Williams-AP-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Solicitan que la sentencia a Narcosobrinos todo el rigor de la ley" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T08:21:24-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/solicitan-que-la-sentencia-a-narcosobrinos-todo-el-rigor-de-la-ley/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/solicitan-que-la-sentencia-a-narcosobrinos-todo-el-rigor-de-la-ley/">Solicitan que la sentencia a Narcosobrinos todo el rigor de la ley</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/trump-firmo-ampliacion-del-presupuesto-militar-a-700-mil-millones-de-dolares/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/TRUMP-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Trump firmó ampliación del presupuesto militar a 700 mil millones de dólares" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T06:00:17-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/trump-firmo-ampliacion-del-presupuesto-militar-a-700-mil-millones-de-dolares/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/trump-firmo-ampliacion-del-presupuesto-militar-a-700-mil-millones-de-dolares/">Trump firmó ampliación del presupuesto militar a 700 mil millones de dólares</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/09/trump_corea_del_norte-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EEUU dispuesto a negociar con Corea del Norte sin precondiciones" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-12T21:13:38-03:00" class="meta-item">diciembre 12, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/">EEUU dispuesto a negociar con Corea del Norte sin precondiciones</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-406"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-421"><a href="http://elvenezolanonews.com/category/miami-2/">Miami</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/habla-madre-de-la-periodista-venezolana-asesinada-en-florida/" title="Habla madre de la periodista venezolana asesinada en Florida" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/periodista-351x185.jpg" class="image wp-post-image" alt="" title="Habla madre de la periodista venezolana asesinada en Florida" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-11T19:33:39-03:00" class="meta-item">diciembre 11, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/habla-madre-de-la-periodista-venezolana-asesinada-en-florida/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/habla-madre-de-la-periodista-venezolana-asesinada-en-florida/" title="Habla madre de la periodista venezolana asesinada en Florida">Habla madre de la periodista venezolana asesinada en Florida</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/habla-madre-de-la-periodista-venezolana-asesinada-en-florida/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/periodista-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Habla madre de la periodista venezolana asesinada en Florida" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-11T19:33:39-03:00" class="meta-item">diciembre 11, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/habla-madre-de-la-periodista-venezolana-asesinada-en-florida/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/habla-madre-de-la-periodista-venezolana-asesinada-en-florida/">Habla madre de la periodista venezolana asesinada en Florida</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/mujer-fallecio-durante-vuelo-con-ruta-miami-caracas/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/01/american-airlines1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mujer falleció durante vuelo con ruta Miami-Caracas" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-11T13:04:44-03:00" class="meta-item">diciembre 11, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/mujer-fallecio-durante-vuelo-con-ruta-miami-caracas/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/mujer-fallecio-durante-vuelo-con-ruta-miami-caracas/">Mujer falleció durante vuelo con ruta Miami-Caracas</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/declaran-estado-de-emergencia-en-broward-por-condiciones-meteorologicas-extremas/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/Frío-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Declaran estado de emergencia en Broward por condiciones meteorológicas extremas" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-11T06:00:56-03:00" class="meta-item">diciembre 11, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/declaran-estado-de-emergencia-en-broward-por-condiciones-meteorologicas-extremas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/declaran-estado-de-emergencia-en-broward-por-condiciones-meteorologicas-extremas/">Declaran estado de emergencia en Broward por condiciones meteorológicas extremas</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-50"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-1070"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/" title="LeBron James anotó 25 puntos en triunfo de Cleveland" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/jameslebron-351x185.jpg" class="image wp-post-image" alt="" title="LeBron James anotó 25 puntos en triunfo de Cleveland" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:48:36-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/" title="LeBron James anotó 25 puntos en triunfo de Cleveland">LeBron James anotó 25 puntos en triunfo de Cleveland</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/jameslebron-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LeBron James anotó 25 puntos en triunfo de Cleveland" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:48:36-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/">LeBron James anotó 25 puntos en triunfo de Cleveland</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/asi-termino-la-jornada-de-este-martes-en-la-lvbp-6/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/caribesjornada-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Así terminó la jornada de este martes en la LVBP" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T11:38:13-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/asi-termino-la-jornada-de-este-martes-en-la-lvbp-6/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/asi-termino-la-jornada-de-este-martes-en-la-lvbp-6/">Así terminó la jornada de este martes en la LVBP</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/capela-y-harden-guiaron-el-triunfo-de-houston/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/hardenrockets-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Capela y Harden guiaron el triunfo de Houston" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-12T15:17:52-03:00" class="meta-item">diciembre 12, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/capela-y-harden-guiaron-el-triunfo-de-houston/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/capela-y-harden-guiaron-el-triunfo-de-houston/">Capela y Harden guiaron el triunfo de Houston</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-47"><a href="http://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-109"><a href="http://elvenezolanonews.com/category/cine-y-teatro/">Cine y Teatro</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-110"><a href="http://elvenezolanonews.com/category/musica/">Música</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/karina-suspende-compromisos-profesionales-tras-afeccion-pulmonar/" title="Karina suspende compromisos profesionales tras afección pulmonar" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/karina-351x185.jpg" class="image wp-post-image" alt="" title="Karina suspende compromisos profesionales tras afección pulmonar" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-11T06:00:10-03:00" class="meta-item">diciembre 11, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/karina-suspende-compromisos-profesionales-tras-afeccion-pulmonar/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/karina-suspende-compromisos-profesionales-tras-afeccion-pulmonar/" title="Karina suspende compromisos profesionales tras afección pulmonar">Karina suspende compromisos profesionales tras afección pulmonar</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/karina-suspende-compromisos-profesionales-tras-afeccion-pulmonar/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/karina-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Karina suspende compromisos profesionales tras afección pulmonar" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-11T06:00:10-03:00" class="meta-item">diciembre 11, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/karina-suspende-compromisos-profesionales-tras-afeccion-pulmonar/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/karina-suspende-compromisos-profesionales-tras-afeccion-pulmonar/">Karina suspende compromisos profesionales tras afección pulmonar</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/embarazada-khloe-kardashian-mediante-fotos-descarta-posible-embarazo/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/05/khloekardashian-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¿Embarazada? Khloé Kardashian mediante fotos descarta posible embarazo" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-09T13:13:49-03:00" class="meta-item">diciembre 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/embarazada-khloe-kardashian-mediante-fotos-descarta-posible-embarazo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/embarazada-khloe-kardashian-mediante-fotos-descarta-posible-embarazo/">¿Embarazada? Khloé Kardashian mediante fotos descarta posible embarazo</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/alexandra-braun-gano-premio-como-mejor-actriz-en-festival-de-cine-de-monaco/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/Alexandra-Braun-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Alexandra Braun ganó premio como Mejor Actriz en Festival de Cine de Mónaco" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-09T00:00:55-03:00" class="meta-item">diciembre 9, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/alexandra-braun-gano-premio-como-mejor-actriz-en-festival-de-cine-de-monaco/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/alexandra-braun-gano-premio-como-mejor-actriz-en-festival-de-cine-de-monaco/">Alexandra Braun ganó premio como Mejor Actriz en Festival de Cine de Mónaco</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-51"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-275"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/" title="EEUU dispuesto a negociar con Corea del Norte sin precondiciones" class="image-link">
					<img width="351" height="185" src="http://elvenezolanonews.com/wp-content/uploads/2017/09/trump_corea_del_norte-351x185.jpg" class="image wp-post-image" alt="" title="EEUU dispuesto a negociar con Corea del Norte sin precondiciones" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-12T21:13:38-03:00" class="meta-item">diciembre 12, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/" title="EEUU dispuesto a negociar con Corea del Norte sin precondiciones">EEUU dispuesto a negociar con Corea del Norte sin precondiciones</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/09/trump_corea_del_norte-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EEUU dispuesto a negociar con Corea del Norte sin precondiciones" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-12T21:13:38-03:00" class="meta-item">diciembre 12, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/eeuu-dispuesto-a-negociar-con-corea-del-norte-sin-precondiciones/">EEUU dispuesto a negociar con Corea del Norte sin precondiciones</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/austria-un-muerto-y-18-heridos-tras-explosion-por-gas-en-baumgarten-fotos/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/1513072360560-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Austria: un muerto y 18 heridos tras explosión por gas en Baumgarten (+fotos)" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-12T11:06:56-03:00" class="meta-item">diciembre 12, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/austria-un-muerto-y-18-heridos-tras-explosion-por-gas-en-baumgarten-fotos/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/austria-un-muerto-y-18-heridos-tras-explosion-por-gas-en-baumgarten-fotos/">Austria: un muerto y 18 heridos tras explosión por gas en Baumgarten (+fotos)</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://elvenezolanonews.com/onu-advierte-que-abusos-de-los-ddhh-en-corea-del-norte-continuan/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/09/onu-venezuela-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ONU advierte que abusos de los DDHH en Corea del Norte “continúan”" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-12T06:00:47-03:00" class="meta-item">diciembre 12, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/onu-advierte-que-abusos-de-los-ddhh-en-corea-del-norte-continuan/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://elvenezolanonews.com/onu-advierte-que-abusos-de-los-ddhh-en-corea-del-norte-continuan/">ONU advierte que abusos de los DDHH en Corea del Norte “continúan”</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240"><a href="#">Ediciones Impresas</a><ul class="mega-menu links row">
		<li id="menu-item-84692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84692"><a href="http://elvenezolanonews.com/revista-aniversario/">Edición Aniversario</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a href="http://elvenezolanonews.com/miami-dade/">Miami Dade</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://elvenezolanonews.com/broward/">Broward</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="http://elvenezolanonews.com/orlando/">Orlando</a></li>
	<li id="menu-item-39881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39881"><a href="http://elvenezolanonews.com/tampa/">Tampa</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://elvenezolanonews.com/houston/">Houston</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="http://elvenezolanonews.com/edicionpanama/">Panama</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://elvenezolanonews.com/costa-rica/">Costa Rica</a></li>
</ul>
</li>
<li id="menu-item-84705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84705"><a target="_blank" href="http://elvenezolano.tv/envivo/">Live TV</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="http://elvenezolanonews.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://elvenezolanonews.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://elvenezolanonews.com/category/destacados/"><span itemprop="title">Destacados</span></a></span><span class="delim">&raquo;</span><span class="current">¡Devaluación roja! En marzo necesitaremos billetes de 200.000 y 500.000 bolívares</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-243973" class="post-243973 post type-post status-publish format-standard has-post-thumbnail category-destacados category-venezuela">
	
	<header class="post-header cf">
	
	
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			¡Devaluación roja! En marzo necesitaremos billetes de 200.000 y 500.000 bolívares			</h1>
			
			<a href="http://elvenezolanonews.com/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares/#comments" class="comments"><i class="fa fa-comments-o"></i> 3</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="http://elvenezolanonews.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-12-08T08:02:57-03:00" title="2017-12-08">diciembre 8, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://elvenezolanonews.com/category/destacados/" rel="category tag">Destacados</a>, <a href="http://elvenezolanonews.com/category/venezuela/" rel="category tag">Venezuela</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<div id="attachment_243976" style="max-width: 610px" class="wp-caption aligncenter"><a href="http://elvenezolanonews.com/wp-content/uploads/2017/12/billete-100-mil-foto-afp.jpg"><img class="wp-image-243976 size-full" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/billete-100-mil-foto-afp.jpg" alt="" width="600" height="347" srcset="http://elvenezolanonews.com/wp-content/uploads/2017/12/billete-100-mil-foto-afp.jpg 600w, http://elvenezolanonews.com/wp-content/uploads/2017/12/billete-100-mil-foto-afp-300x174.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Foto: Referencial / NotiTotal</p></div>
<p>(08 de diciembre de 2017. El Venezolano).- El economista venezolano José Guerra auguró que para marzo del 2018<strong> se requerirá billetes de 200.000 y 500.000 bolívares</strong> para cubrir costos básicos.</p>
<p>El también diputado a la Asamblea Nacional, explicó que el Banco Central de Venezuela (BCV) necesitará imprimir billetes de mayor denominación <strong>debido a la creciente pérdida del poder adquisitivo</strong> que existe en la nación suramericana.</p>
<p>“Nosotros propusimos revalorizar el billete de 100, pero <strong>el gobierno hizo la cosa al revés</strong> sacando un billete de 100.000 y creó un vacío entre los 50.00 y los 100.000 bolívares”, indicó durante entrevista en <a href="http://globovision.com/article/guerra-asegura-que-ley-de-hidrocarburos-prohibe-el-funcionamiento-del-petro" target="_blank" rel="noopener">Globovisión</a>.</p>
<p><em>Lea también:<strong><a href="http://elvenezolanonews.com/alarmante-inflacion-acumulada-en-venezuela-alcanzo-1-369/" target="_blank" rel="noopener"> ¡Alarmante! Inflación acumulada en Venezuela alcanzó 1.369 %</a></strong></em></p>
<p>La &#8220;hiperinflación&#8221; que ha sido denunciada por expertos, a juicio de Guerra es causado por el BCV porque cada billete de 100 que entra<strong>, lo &#8220;quieren multiplicar por 500&#8221;.</strong></p>
<p>Finalmente adelantó que desde la Asamblea Nacional se prepara un proyecto para detener la crisis inflacionaria. Advirtió que si este error no se corrige pronto, <strong>el país quedará estancado en una mala situación</strong> económica.</p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F&amp;media=http%3A%2F%2Felvenezolanonews.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fbillete-100-mil-foto-afp.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F&amp;name=%C2%A1Devaluaci%C3%B3n+roja%21+En+marzo+necesitaremos+billetes+de+200.000+y+500.000+bol%C3%ADvares" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%C2%A1Devaluaci%C3%B3n%20roja%21%20En%20marzo%20necesitaremos%20billetes%20de%20200.000%20y%20500.000%20bol%C3%ADvares&amp;body=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/mr-saik-elnacionañ-214x140.jpg" class="image wp-post-image" alt="" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T13:26:32-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;">¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/" title="¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/PARO-TRANSPORTE-214x140.jpg" class="image wp-post-image" alt="" title="¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:49:17-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/" title="¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D">¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/" title="&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt" class="image-link">
						<img width="214" height="140" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/joshuaagente-214x140.jpg" class="image wp-post-image" alt="" title="&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:03:04-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/" title="&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt">&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			3 comentarios		</h3>

		<ol class="comments-list">
						
			<li class="post pingback">
				<p>Pingback: <a href='http://www.elvenezolanodebroward.com/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares/' rel='external nofollow' class='url'>¡Devaluación roja! En marzo necesitaremos billetes de 200.000 y 500.000 bolívares - el Venezolano de Broward</a></p>
			</li><!-- #comment-## -->
			
			<li class="post pingback">
				<p>Pingback: <a href='http://elvenezolanonews.com/crisis-en-venezuela-nota-crediticia-de-citgo-se-ve-amenazada/' rel='external nofollow' class='url'>¡Crisis en Venezuela! Nota crediticia de Citgo se ve amenazada</a></p>
			</li><!-- #comment-## -->
			
			<li class="post pingback">
				<p>Pingback: <a href='http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/' rel='external nofollow' class='url'>¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D</a></p>
			</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://elvenezolanonews.com/wp-login.php?redirect_to=http%3A%2F%2Felvenezolanonews.com%2Fdevaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3><form role="search" method="get" class="search-form" action="http://elvenezolanonews.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></li>
<li id="wppas_custom_widgets-5" class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: university-of-miami-banner-ancho-215321',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-ads-superior-53287',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: el-venezolano-news-52838',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-53287   " id="paszonecont_53287" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-53287 " id="53287" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-53287" style="" ><div class="pasli pasli-215321 "  data-duration="10000" bid="215321" aid="53287"><a class="wpproaddlink" href="http://elvenezolanonews.com?pasID=MjE1MzIx&amp;pasZONE=NTMyODc=" target="_blank" rel="nofollow"><img src="http://elvenezolanonews.com/wp-content/uploads/2017/11/UM-2182_Jorge-300x250.jpg?pas=18331509561712131631" alt="University of Miami &#8211; Banner Ancho" border="0"  /></a></div></div></div></div></li>

			<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h3 class="widgettitle">Últimas Noticias</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/mr-saik-elnacionañ-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T13:26:32-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/envideo-xenofobia-rapero-panameno-insinua-que-mujeres-venezolanas-son-prostitutas/" title="¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;">
							¡Xenofobia! Rapero panameño insinúa que mujeres venezolanas son &#8220;prostitutas&#8221;</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/03/PARO-TRANSPORTE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:49:17-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/venezolanos-apretados-pasaje-aumenta-a-bs-1000-el-15d/" title="¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D">
							¡Venezolanos apretados! Pasaje aumenta a Bs 1000 el 15D</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/jameslebron-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LeBron James anotó 25 puntos en triunfo de Cleveland" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:48:36-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/lebron-james-anoto-25-puntos-en-triunfo-de-cleveland/" title="LeBron James anotó 25 puntos en triunfo de Cleveland">
							LeBron James anotó 25 puntos en triunfo de Cleveland</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/joshuaagente-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T12:03:04-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/justicia-roja-envia-a-juicio-al-estadounidense-joshua-holt/" title="&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt">
							&#8220;Justicia&#8221; roja envía a juicio al estadounidense Joshua Holt</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/asi-termino-la-jornada-de-este-martes-en-la-lvbp-6/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2017/12/caribesjornada-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Así terminó la jornada de este martes en la LVBP" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T11:38:13-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/asi-termino-la-jornada-de-este-martes-en-la-lvbp-6/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/asi-termino-la-jornada-de-este-martes-en-la-lvbp-6/" title="Así terminó la jornada de este martes en la LVBP">
							Así terminó la jornada de este martes en la LVBP</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://elvenezolanonews.com/lorent-saleh-ratifica-su-lucha-por-los-ddhh-y-la-libertad-de-conciencia/"><img width="110" height="96" src="http://elvenezolanonews.com/wp-content/uploads/2016/08/LORENT-SALEH-DEFENSOR-PUEBLO-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lorent Saleh ratifica su lucha por los DDHH y la libertad de conciencia" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T11:07:39-03:00" class="meta-item">diciembre 13, 2017</time><span class="meta-item comments"><a href="http://elvenezolanonews.com/lorent-saleh-ratifica-su-lucha-por-los-ddhh-y-la-libertad-de-conciencia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://elvenezolanonews.com/lorent-saleh-ratifica-su-lucha-por-los-ddhh-y-la-libertad-de-conciencia/" title="Lorent Saleh ratifica su lucha por los DDHH y la libertad de conciencia">
							Lorent Saleh ratifica su lucha por los DDHH y la libertad de conciencia</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="wppas_custom_widgets-6" class="widget wppaszone"></li>
<li id="wppas_custom_widgets-7" class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: elvenezolanotv-mediano-53354',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-ads-inferior-53284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: el-venezolano-news-52838',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-53284   " id="paszonecont_53284" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-53284 " id="53284" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-53284" style="" ><div class="pasli pasli-53354 "  data-duration="10000" bid="53354" aid="53284"><a class="wpproaddlink" href="http://elvenezolanonews.com?pasID=NTMzNTQ=&amp;pasZONE=NTMyODQ=" target="_blank" ><img src="http://elvenezolanonews.com/wp-content/uploads/2015/11/banner_lateral.jpg?pas=15730795671712131631" alt="elvenezolanotv &#8211; Mediano" border="0"  /></a></div></div></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_newsletterwidget"><h3 class="widgettitle">Suscríbete a nuestro Boletín</h3><p>¿Quieres recibir diariamente un resumen preparado con las noticias más relevantes del momento?</p>
<p>Con solo suscribirte acá, tendrás acceso a nuestro Boletín Diario ademas de tener avances y anuncios importantes al momento.</p>
<div class="tnp tnp-widget"><form method="post" action="http://elvenezolanonews.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nombre</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Apellido</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Correo Electrónico</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribir">
</div>
</form>
</div>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Twitter</h3>			<div class="textwidget"><p><a class="twitter-timeline" data-width="600" data-height="500" data-dnt="true" data-theme="dark" data-link-color="#FAB81E" href="https://twitter.com/Venezolanonews">Tweets by Venezolanonews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Facebook</h3>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-default-styles" ><div class="cff-likebox cff-top" ><script src="https://connect.facebook.net/es_LA/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/Venezolanonews" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="true" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Venezolanonews"><a href="https://www.facebook.com/Venezolanonews">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-item cff-video-post author-el-venezolano-news" id="cff_119313274779015_1600942399949421" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/119313274779015" target="_blank" rel="nofollow" title="El Venezolano News on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >El Venezolano News</p><p class="cff-date" > 22 hours ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/119313274779015/picture?type=square" title="El Venezolano News" alt="El Venezolano News" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">EV NEWS 12 DICIEMBRE </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-link-title" ><a href="https://www.facebook.com/Venezolanonews/videos/1600942399949421/" target="_blank" rel="nofollow" style="color:#;">EV NEWS 12 DICIEMBRE</a></p><p class="cff-media-link"><a href="https://www.facebook.com/Venezolanonews/posts/1600942399949421" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/Venezolanonews/posts/1600942399949421" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews%2Fposts%2F1600942399949421' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews%2Fposts%2F1600942399949421' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews%2Fposts%2F1600942399949421' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews%2Fposts%2F1600942399949421&amp;title=EV%20NEWS%2012%20DICIEMBRE%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2FVenezolanonews%2Fposts%2F1600942399949421%20-%20EV%20NEWS%2012%20DICIEMBRE%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div></div><div class="cff-clear"></div></div></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>2017 El Venezolano News &#8211; Todos los derechos reservados | Desarrollado por <a title="Visita mi sitio Web" href="http://robertochoa.com.ve/?utm_source=footer&#038;utm_medium=link&#038;utm_content=evnews" target="_blank" rel="noopener">Robert Ochoa</a></p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u00a1Devaluaci\u00f3n roja! En marzo necesitaremos billetes de 200.000 y 500.000 bol\u00edvares","url":"http:\/\/elvenezolanonews.com\/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares\/","image":{"@type":"ImageObject","url":"http:\/\/elvenezolanonews.com\/wp-content\/uploads\/2017\/12\/billete-100-mil-foto-afp-600x336.jpg","width":600,"height":336},"datePublished":"2017-12-08T08:02:57-03:00","dateModified":"2017-12-08T11:46:29-03:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@type":"Organization","name":"El venezolano","logo":{"@type":"ImageObject","url":"http:\/\/elvenezolanonews.com\/wp-content\/uploads\/2016\/01\/nuevo-cabezal.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/elvenezolanonews.com\/devaluacion-roja-en-marzo-necesitaremos-billetes-de-200-000-y-500-000-bolivares\/"}}</script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elvenezolanonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"374282917.3a81a9f.43865d06ecc94e03a03e8865b4f392e0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Hay un error en el Correo Electr\u00f3nico","name_error":"El Nombre no puede estar vac\u00edo y no puede ser num\u00e9rico","surname_error":"El Apellido no puede estar vac\u00edo y no puede ser num\u00e9rico","profile_error":"Los datos que ingres\u00f3 son incorrectos","privacy_error":"Debes aceptar los t\u00e9rminos y condiciones"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.1'></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5286/212 objects using disk
Page Caching using disk: enhanced 
Database Caching using disk

Served from: elvenezolanonews.com @ 2017-12-13 13:31:53 by W3 Total Cache
-->