<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://elvenezolanonews.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro - El Venezolano News</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro - El Venezolano News" />
<meta property="og:description" content="(22 de abril de 2019. El Venezolano).- Los militares venezolanos siguen siendo una ficha importante en el tablero político. Es por ello que el asesor de Seguridad Nacional de la Casa Blanca, John Bolton, instó al Ejército de Venezuela a &#8220;librar&#8221; a su país del régimen de Nicolás Maduro. &#8220;El ejército de Venezuela tiene la &hellip;" />
<meta property="og:url" content="http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/" />
<meta property="og:site_name" content="El Venezolano News" />
<meta property="article:tag" content="principal" />
<meta property="article:section" content="EEUU" />
<meta property="article:published_time" content="2019-04-22T22:05:15+00:00" />
<meta property="article:modified_time" content="2019-04-22T22:05:19+00:00" />
<meta property="og:updated_time" content="2019-04-22T22:05:19+00:00" />
<meta property="og:image" content="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(22 de abril de 2019. El Venezolano).- Los militares venezolanos siguen siendo una ficha importante en el tablero político. Es por ello que el asesor de Seguridad Nacional de la Casa Blanca, John Bolton, instó al Ejército de Venezuela a &#8220;librar&#8221; a su país del régimen de Nicolás Maduro. &#8220;El ejército de Venezuela tiene la [&hellip;]" />
<meta name="twitter:title" content="Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro - El Venezolano News" />
<meta name="twitter:image" content="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; Feed" href="http://elvenezolanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Venezolano News &raquo; RSS de los comentarios" href="http://elvenezolanonews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elvenezolanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://elvenezolanonews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elvenezolanonews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://elvenezolanonews.com/wp-content/themes/weeklynews-child/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/dynamic.css?ver=1554387035' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://elvenezolanonews.com/wp-content/themes/weeklynews-child/assets/css/font-style.css?ver=1554387035' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://elvenezolanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elvenezolanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elvenezolanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://elvenezolanonews.com/?p=5735' />
<link rel="alternate" type="application/json+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elvenezolanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elvenezolanonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40386863-26"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40386863-26');
</script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-5735 single-format-standard grid-1200 linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://elvenezolanonews.com/">
            <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://elvenezolanonews.com/">Primera  página</a></li>
<li id="mobile-nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/houston/">Houston</a></li>
	<li id="mobile-nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/">Miami</a></li>
	<li id="mobile-nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/orlando/">Orlando</a></li>
	<li id="mobile-nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/madrid/">Madrid</a></li>
	<li id="mobile-nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/panama/">Panamá</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="mobile-nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="http://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="mobile-nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-55 "><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="mobile-nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="http://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="mobile-nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="http://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="mobile-nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://elvenezolano.tv">Señal en Vivo</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="http://elvenezolanonews.com/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS-movil.png" width="375" height="133" alt="El Venezolano News" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="options"></li><li class="soc-media"><a href="https://facebook.com/venezolanonews"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/venezolanonews"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/venezolanonews"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://elvenezolanonews.com/"><img class="img-responsive" src="http://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png" width="375" height="133" alt="El Venezolano News" /></a></div>                <meta itemprop="name" content="El Venezolano News">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-6 col-md-6 text-right">
                <form id="search-form" role="search" method="get" action="http://elvenezolanonews.com/">
                    <input type="text" name="s" placeholder="Buscar El Venezolano News" value="" />
                    <button><span class="glyphicon glyphicon-search"></span></button>
                </form>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100" class="sticky">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://elvenezolanonews.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-593" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://elvenezolanonews.com/" class="menu-link main-menu-link">Primera  página</a></li>
<li id="nav-menu-item-594" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-68 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/" class="menu-link main-menu-link">Ediciones Impresas</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-610" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-70 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/houston/" class="menu-link sub-menu-link">Houston</a></li>
	<li id="nav-menu-item-611" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-69 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/miami-ediciones-impresas/" class="menu-link sub-menu-link">Miami</a></li>
	<li id="nav-menu-item-612" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-71 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/orlando/" class="menu-link sub-menu-link">Orlando</a></li>
	<li id="nav-menu-item-4524" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-83 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/madrid/" class="menu-link sub-menu-link">Madrid</a></li>
	<li id="nav-menu-item-613" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-72 "><a href="http://elvenezolanonews.com/category/ediciones-impresas/panama/" class="menu-link sub-menu-link">Panamá</a></li>
</ul></div>
</li>
<li id="nav-menu-item-595" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="http://elvenezolanonews.com/category/venezuela/" class="menu-link main-menu-link">Venezuela</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/sarampion-en-america-latina-proviene-en-su-mayoria-de-venezuela/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/sarampion-190x140.jpg" width="190" height="140" alt="Sarampión en América latina proviene en su mayoría de Venezuela" class="img-responsive" /></div>
                            <h3>Sarampión en América latina proviene en su mayoría de Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/asamblea-nacional-discutira-sobre-el-desarme-de-civiles-este-martes/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618-190x140.jpg" width="190" height="140" alt="Asamblea Nacional discutirá sobre el desarme de civiles este martes" class="img-responsive" /></div>
                            <h3>Asamblea Nacional discutirá sobre el desarme de civiles este martes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/en-cucuta-un-venezolano-se-gana-la-vida-vendiendo-uniformes-de-pdvsa/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/pdvsa-696x435-190x140.jpg" width="190" height="140" alt="En Cúcuta un venezolano se gana la vida vendiendo uniformes de Pdvsa" class="img-responsive" /></div>
                            <h3>En Cúcuta un venezolano se gana la vida vendiendo uniformes de Pdvsa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/protestan-frente-a-la-cruz-roja-por-tardanza-en-entrega-de-medicinas/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/Codevida-2-190x140.jpg" width="190" height="140" alt="Protestan frente a la Cruz Roja por tardanza en entrega de medicinas" class="img-responsive" /></div>
                            <h3>Protestan frente a la Cruz Roja por tardanza en entrega de medicinas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/aerolineas-venezolanas-cancelaron-varios-vuelos-en-semana-santa-por-falta-de-pasajeros/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/maiquetia-190x140.jpg" width="190" height="140" alt="Aerolíneas venezolanas cancelaron varios vuelos en Semana Santa por falta de pasajeros" class="img-responsive" /></div>
                            <h3>Aerolíneas venezolanas cancelaron varios vuelos en Semana Santa por falta de pasajeros</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-599" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-56 "><a href="http://elvenezolanonews.com/category/miami/" class="menu-link main-menu-link">Miami</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/17/venezolanos-en-miami-piden-extradicion-de-hugo-carvajal/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/hugo-el-pollo-carvajal-190x140.png" width="190" height="140" alt="Venezolanos en Miami piden extradición de Hugo Carvajal" class="img-responsive" /></div>
                            <h3>Venezolanos en Miami piden extradición de Hugo Carvajal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/16/este-miercoles-venezuela-podria-afrontar-nuevas-sanciones-desde-miami/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/download-2-190x140.jpg" width="190" height="140" alt="Este miércoles Venezuela podría afrontar nuevas sanciones desde Miami" class="img-responsive" /></div>
                            <h3>Este miércoles Venezuela podría afrontar nuevas sanciones desde Miami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/15/venezolanos-haran-una-protesta-artistica-en-miami-para-denunciar-la-situacion-de-su-pais/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Carmela-Osorio-190x140.jpeg" width="190" height="140" alt="Venezolanos harán una protesta artística en Miami para denunciar la situación de su país" class="img-responsive" /></div>
                            <h3>Venezolanos harán una protesta artística en Miami para denunciar la situación de su país</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/11/miami-del-11-de-abril-al-17/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Sin-título-1-190x140.jpg" width="190" height="140" alt="Miami (del 11 de abril al 17)" class="img-responsive" /></div>
                            <h3>Miami (del 11 de abril al 17)</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/08/atroz-capturaron-mega-piton-al-sur-de-florida/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/pitón-florida-190x140.jpg" width="190" height="140" alt="¡Atroz! Capturaron mega pitón al sur de Florida" class="img-responsive" /></div>
                            <h3>¡Atroz! Capturaron mega pitón al sur de Florida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-600" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-55 "><a href="http://elvenezolanonews.com/category/eeuu/" class="menu-link main-menu-link">EEUU</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440-190x140.jpg" width="190" height="140" alt="Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro" class="img-responsive" /></div>
                            <h3>Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/supremo-de-eeuu-estudiara-casos-de-discriminacion-laboral-de-la-comunidad-lgbtiq/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Estados_Unidos-Donald_Trump-Transexualidad-Transexuales-Mundo_370723675_112977910_1024x576-190x140.jpg" width="190" height="140" alt="Supremo de EEUU estudiará casos de discriminación laboral de la comunidad LGBTIQ" class="img-responsive" /></div>
                            <h3>Supremo de EEUU estudiará casos de discriminación laboral de la comunidad LGBTIQ</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/trump-no-pueden-llevarme-a-juicio-politico-porque-no-he-cometido-ningun-crimen/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/trump_1marzo_0-190x140.jpg" width="190" height="140" alt="Trump: No pueden llevarme a juicio político porque no he cometido ningún crimen" class="img-responsive" /></div>
                            <h3>Trump: No pueden llevarme a juicio político porque no he cometido ningún crimen</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/eeuu-pone-fin-las-exenciones-para-compra-de-petroleo-de-iran/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Casa-Blanca-PS-9-190x140.jpg" width="190" height="140" alt="EEUU pone fin las exenciones para compra de petróleo de Irán" class="img-responsive" /></div>
                            <h3>EEUU pone fin las exenciones para compra de petróleo de Irán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/21/john-bolton-agradecio-al-gobierno-de-malta-por-negar-paso-de-aviones-rusos/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/john-bolton-asesor-seguridad-nacional-eeuu-estados-unidos-190x140.jpg" width="190" height="140" alt="John Bolton agradeció al gobierno de Malta por negar paso de aviones rusos" class="img-responsive" /></div>
                            <h3>John Bolton agradeció al gobierno de Malta por negar paso de aviones rusos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-601" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-58 "><a href="http://elvenezolanonews.com/category/internacionales/" class="menu-link main-menu-link">Internacionales</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/reconstruir-o-renovar-el-dilema-que-crece-alrededor-de-notre-dame/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/notredame2-1100x617-190x140.jpg" width="190" height="140" alt="¿Reconstruir o renovar? El dilema que crece alrededor de Notre Dame" class="img-responsive" /></div>
                            <h3>¿Reconstruir o renovar? El dilema que crece alrededor de Notre Dame</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/senador-rick-scott-respaldo-sanciones-contra-iran-por-apoyar-a-dictadores-como-maduro/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/senador-rick-scott-eeuu-190x140.jpg" width="190" height="140" alt="Senador Rick Scott respaldó sanciones contra Irán por apoyar a &quot;dictadores como Maduro&quot;" class="img-responsive" /></div>
                            <h3>Senador Rick Scott respaldó sanciones contra Irán por apoyar a "dictadores como Maduro"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/consejo-permanente-de-la-oea-discutira-este-martes-planes-para-reconstruir-venezuela/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/OEA-CANCILLERIA-190x140.jpg" width="190" height="140" alt="Consejo Permanente de la OEA discutirá este martes planes para reconstruir Venezuela" class="img-responsive" /></div>
                            <h3>Consejo Permanente de la OEA discutirá este martes planes para reconstruir Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/chile-anuncio-su-retiro-formal-de-unasur/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Bandera-de-Chile-190x140.jpg" width="190" height="140" alt="Chile anunció su retiro formal de Unasur" class="img-responsive" /></div>
                            <h3>Chile anunció su retiro formal de Unasur</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/mueren-tres-hijos-del-dueno-de-asos-en-los-atentados-de-sri-lanka/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/sri-lanka--190x140.jpg" width="190" height="140" alt="Mueren tres hijos del dueño de ASOS en los atentados de Sri Lanka" class="img-responsive" /></div>
                            <h3>Mueren tres hijos del dueño de ASOS en los atentados de Sri Lanka</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-602" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://elvenezolanonews.com/category/deportes/" class="menu-link main-menu-link">Deportes</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/real-madrid-vendera-o-enviara-a-prestamo-al-delantero-bale/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/5cbce4e0d4a0f-190x140.jpeg" width="190" height="140" alt="Real Madrid venderá o enviará a préstamo al delantero Bale" class="img-responsive" /></div>
                            <h3>Real Madrid venderá o enviará a préstamo al delantero Bale</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/james-regreso-a-los-entrenamientos-del-bayern-munich/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/1555939249066-190x140.jpg" width="190" height="140" alt="James regresó a los entrenamientos del Bayern Múnich" class="img-responsive" /></div>
                            <h3>James regresó a los entrenamientos del Bayern Múnich</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/03/25/la-vinotinto-viajo-a-girona-y-entrena-para-el-partido-ante-cataluna/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/Vinotinto-190x140.jpg" width="190" height="140" alt="La Vinotinto viajó a Girona y entrena para el partido ante Cataluña" class="img-responsive" /></div>
                            <h3>La Vinotinto viajó a Girona y entrena para el partido ante Cataluña</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/03/23/francia-e-inglaterra-golean-portugal-se-estrella-en-el-regreso-de-cristiano/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/cristiano-190x140.jpg" width="190" height="140" alt="Francia e Inglaterra golean, Portugal se estrella en el regreso de Cristiano" class="img-responsive" /></div>
                            <h3>Francia e Inglaterra golean, Portugal se estrella en el regreso de Cristiano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/03/23/dudamel-pone-cargo-a-disposicion-por-temas-politicos-tras-victoria-3-1-a-argentina/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/rafael-dudamel-dt-vinotinto-190x140.jpg" width="190" height="140" alt="Dudamel pone &quot;cargo a disposición&quot; por temas políticos tras victoria 3-1 a Argentina" class="img-responsive" /></div>
                            <h3>Dudamel pone "cargo a disposición" por temas políticos tras victoria 3-1 a Argentina</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-603" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-57 "><a href="http://elvenezolanonews.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/18/queen-b-sorprendio-a-sus-seguidores-con-un-documental-y-un-nuevo-disco/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/1555509974_875921_1555510865_noticia_normal-190x140.jpg" width="190" height="140" alt="Queen B sorprendió a sus seguidores con un documental y un nuevo disco" class="img-responsive" /></div>
                            <h3>Queen B sorprendió a sus seguidores con un documental y un nuevo disco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/16/la-reina-del-pop-esta-de-regreso%ef%bb%bf/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/MADONNA-190x140.jpg" width="190" height="140" alt="La reina del pop está de regreso﻿" class="img-responsive" /></div>
                            <h3>La reina del pop está de regreso﻿</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/16/porfi-baloa-se-unio-a-gilberto-santa-rosa/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/porfi-y-santa-rosa-190x140.jpg" width="190" height="140" alt="Porfi Baloa se unió a Gilberto Santa Rosa" class="img-responsive" /></div>
                            <h3>Porfi Baloa se unió a Gilberto Santa Rosa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/16/gaby-espino-de-frente-en-la-animacion/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/gabyespi-t-190x140.jpg" width="190" height="140" alt="Gaby Espino de frente en la animación" class="img-responsive" /></div>
                            <h3>Gaby Espino de frente en la animación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/16/daniel-huen-sufrio-ataque-de-xenofobia-en-got-talent-espana/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Daniel-Huen-190x140.jpg" width="190" height="140" alt="Daniel Huen sufrió ataque de xenofobia en Got Talent España" class="img-responsive" /></div>
                            <h3>Daniel Huen sufrió ataque de xenofobia en Got Talent España</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-604" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-62 "><a href="http://elvenezolanonews.com/category/tecnologia/" class="menu-link main-menu-link">Tecnología</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/22/instagram-podria-quitar-la-visualizacion-de-los-likes-en-publicaciones/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/1542577793-instagram-190x140.jpg" width="190" height="140" alt="Instagram podría quitar la visualización de los &quot;likes&quot; en publicaciones" class="img-responsive" /></div>
                            <h3>Instagram podría quitar la visualización de los "likes" en publicaciones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/04/18/bueno-o-malo-whatsapp-no-permitira-captura-de-pantalla/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/descarga-6-190x140.jpg" width="190" height="140" alt="¿Bueno o malo? Whatsapp  no permitirá capturas de pantalla" class="img-responsive" /></div>
                            <h3>¿Bueno o malo? Whatsapp  no permitirá capturas de pantalla</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/03/23/pinterest-revela-su-proyecto-para-entrar-en-bolsa/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/pinterest-190x140.jpg" width="190" height="140" alt="Pinterest revela su proyecto para entrar en bolsa" class="img-responsive" /></div>
                            <h3>Pinterest revela su proyecto para entrar en bolsa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/03/20/apple-anuncia-el-lanzamiento-de-su-nuevo-ipad-air-de-105-pulgadas/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/0b871013e0c846a982f8364033fe7fa7_18-190x140.jpg" width="190" height="140" alt="Apple anuncia el lanzamiento de su nuevo Ipad Air de 10,5 pulgadas" class="img-responsive" /></div>
                            <h3>Apple anuncia el lanzamiento de su nuevo Ipad Air de 10,5 pulgadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://elvenezolanonews.com/2019/03/19/alemania-avanza-en-la-instalacion-de-5g-sin-excluir-a-huawei/">
                            <div class="thumb-wrap"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/fe9414e1edf421e0d3e364a4a254ec4ee901229a-660x450-190x140.jpg" width="190" height="140" alt="Alemania avanza en la instalación de 5G sin excluir a Huawei" class="img-responsive" /></div>
                            <h3>Alemania avanza en la instalación de 5G sin excluir a Huawei</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-836" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://elvenezolano.tv" class="menu-link main-menu-link"><i class="fa fas fa-circle"></i>Señal en Vivo</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://facebook.com/venezolanonews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/venezolanonews" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://instagram.com/venezolanonews" target="_blank">Instagram</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-comments" href="#respond"><i class="fa fa-comments-o"></i> 0 comments</a>
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
        </div>
        <div class="post-info-thumb">
        <img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440-150x150.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">You are reading</div>
            <div class="post-info-title">Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro&amp;url=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F&amp;title=Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/&amp;media=http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-5735" class="article-post cat-55 loop-page-1 clearfix post-5735 post type-post status-publish format-standard has-post-thumbnail hentry category-eeuu tag-principal" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="620" height="440" src="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg" class="entry-thumb img-responsive wp-post-image" alt="Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro" itemprop="image" srcset="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg 620w, http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440-300x213.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />
                        <meta itemprop="url" content="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<!-- start:reading-area -->
<div class="article-post-reading-area">
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elvenezolanonews.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elvenezolanonews.com/category/eeuu/" title="EEUU" rel="v:url" property="v:title">EEUU</a></div></div>
    <h1 itemprop="mainEntityOfPage">Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro</h1>
        <p class="post-meta clearfix">
                        <span class="fa-author" itemprop="author">            <img alt='' src='http://1.gravatar.com/avatar/77740aa52f3f182fdf7c8a7ecf308c0e?s=16&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77740aa52f3f182fdf7c8a7ecf308c0e?s=32&#038;d=mm&#038;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://elvenezolanonews.com/author/kevin/">Kevin Arteaga</a>
        </span>
        
        <span class="fa-categories"><a href="http://elvenezolanonews.com/category/eeuu/" title="Ver todas las publicaciones en EEUU">EEUU</a></span>                        <span class="fa-comments"><a href="http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/#respond">0 comentarios</a></span>
                    </p>
        </header>


<div class="article-post-content">
<p>(22 de abril de 2019. El Venezolano).- Los militares venezolanos siguen siendo una ficha importante en el tablero político. Es por ello que el asesor de Seguridad Nacional de la Casa Blanca, John Bolton, instó al Ejército de Venezuela a <strong>&#8220;librar&#8221; a su país del régimen de Nicolás Maduro</strong>. </p>



<p>&#8220;El ejército de Venezuela tiene la oportunidad de proteger y ayudar al pueblo, superar el sufrimiento humano y librar a la nación de Maduro y <strong>su banda de ladrones</strong>&#8220;, señaló este lunes el funcionario estadounidense mediante su cuenta en Twitter. </p>



<p><em>Lea también: </em><a rel="noreferrer noopener" aria-label="Bolton envió un nuevo mensaje a Vladimir Padrino López  (abre en una nueva pestaña)" href="http://elvenezolanonews.com/2019/03/30/bolton-envio-un-nuevo-mensaje-a-padrino-lopez/" target="_blank"><em>Bolton envió un nuevo mensaje a Vladimir Padrino López </em></a></p>



<p>Más temprano, a través de la misma red social, Bolton reiteró su respaldo a la encargaduría de la presidencia, encabezada por el jefe del Parlamento venezolano. &#8220;<strong>El presidente interino Guaidó y la Asamblea Nacional</strong> están liderando la tarea de restaurar la democracia en Venezuela y la prosperidad para las personas y las familias de Venezuela&#8221;, dijo. </p>



<p>El asesor de la administración del presidente Donald Trump resaltó que:  <br>&#8220;Los líderes de todo el mundo <strong>están unidos en apoyo del presidente Juan Guaidó </strong>y el pueblo de Venezuela&#8221;. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The Venezuela military has a chance to protect and assist the people of Venezuela, to overcome to human suffering, and to rid the nation of Maduro and his band of thieves.</p>&mdash; John Bolton (@AmbJohnBolton) <a href="https://twitter.com/AmbJohnBolton/status/1120415736625803265?ref_src=twsrc%5Etfw">April 22, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Interim President Guaido and the National Assembly are leading the charge to restore democracy in Venezuela and prosperity for the people and families of Venezuela. Leaders across the world stand united in support of President Juan Guaido and the people of Venezuela.</p>&mdash; John Bolton (@AmbJohnBolton) <a href="https://twitter.com/AmbJohnBolton/status/1120350549176659971?ref_src=twsrc%5Etfw">April 22, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</div></div>
<!-- end:reading-area -->

<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://elvenezolanonews.com/tag/principal/" rel="tag">principal</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro&amp;url=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felvenezolanonews.com%2F2019%2F04%2F22%2Fbolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro%2F&amp;title=Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/&amp;media=http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Siguiente articulo</cite>
                <a href="http://elvenezolanonews.com/2019/04/22/reconstruir-o-renovar-el-dilema-que-crece-alrededor-de-notre-dame/" title="¿Reconstruir o renovar? El dilema que crece alrededor de Notre Dame">¿Reconstruir o renovar? El dilema que crece alrededor de Notre Dame</a>
            </div>
                    <div class="col-md-6">
                <cite>Artículo anterior</cite>
                <a href="http://elvenezolanonews.com/2019/04/22/sarampion-en-america-latina-proviene-en-su-mayoria-de-venezuela/" title="Sarampión en América latina proviene en su mayoría de Venezuela">Sarampión en América latina proviene en su mayoría de Venezuela</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://elvenezolanonews.com/author/kevin/"><img alt='' src='http://1.gravatar.com/avatar/77740aa52f3f182fdf7c8a7ecf308c0e?s=115&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77740aa52f3f182fdf7c8a7ecf308c0e?s=230&#038;d=mm&#038;r=g 2x' class='avatar avatar-115 photo' height='115' width='115' /></a>
        <p class="name" itemprop="name"><a href="http://elvenezolanonews.com/author/kevin/" title="Entradas de Kevin Arteaga" rel="author">Kevin Arteaga</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Kevin Arteaga">
<meta itemprop="datePublished" content="2019-04-22T22:05:15+00:00">
<meta itemprop="dateModified" content="2019-04-22T22:05:19+00:00">
<meta itemprop="headline" content="Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://elvenezolanonews.com/wp-content/uploads/2019/02/LOGO-EVNEWS2-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Venezolano News">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Noticias Relacionadas</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-55 parent-cat-55">
                            <div class="thumb-wrap relative">
                                <a href="http://elvenezolanonews.com/2019/04/22/supremo-de-eeuu-estudiara-casos-de-discriminacion-laboral-de-la-comunidad-lgbtiq/"><img itemprop="image" src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Estados_Unidos-Donald_Trump-Transexualidad-Transexuales-Mundo_370723675_112977910_1024x576-237x143.jpg" width="237" height="143" alt="Supremo de EEUU estudiará casos de discriminación laboral de la comunidad LGBTIQ" class="img-responsive" /></a>
                                <a href="http://elvenezolanonews.com/category/eeuu/" class="theme">EEUU</a>
                            </div>
                            <span class="published" itemprop="dateCreated">abril 22nd, 2019</span>
                            <h3><a href="http://elvenezolanonews.com/2019/04/22/supremo-de-eeuu-estudiara-casos-de-discriminacion-laboral-de-la-comunidad-lgbtiq/">Supremo de EEUU estudiará casos de discriminación laboral de la comunidad LGBTIQ</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-55 parent-cat-55">
                            <div class="thumb-wrap relative">
                                <a href="http://elvenezolanonews.com/2019/04/22/trump-no-pueden-llevarme-a-juicio-politico-porque-no-he-cometido-ningun-crimen/"><img itemprop="image" src="http://elvenezolanonews.com/wp-content/uploads/2019/03/trump_1marzo_0-237x143.jpg" width="237" height="143" alt="Trump: No pueden llevarme a juicio político porque no he cometido ningún crimen" class="img-responsive" /></a>
                                <a href="http://elvenezolanonews.com/category/eeuu/" class="theme">EEUU</a>
                            </div>
                            <span class="published" itemprop="dateCreated">abril 22nd, 2019</span>
                            <h3><a href="http://elvenezolanonews.com/2019/04/22/trump-no-pueden-llevarme-a-juicio-politico-porque-no-he-cometido-ningun-crimen/">Trump: No pueden llevarme a juicio político porque no he cometido ningún crimen</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-55 parent-cat-55">
                            <div class="thumb-wrap relative">
                                <a href="http://elvenezolanonews.com/2019/04/22/eeuu-pone-fin-las-exenciones-para-compra-de-petroleo-de-iran/"><img itemprop="image" src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Casa-Blanca-PS-9-237x143.jpg" width="237" height="143" alt="EEUU pone fin las exenciones para compra de petróleo de Irán" class="img-responsive" /></a>
                                <a href="http://elvenezolanonews.com/category/eeuu/" class="theme">EEUU</a>
                            </div>
                            <span class="published" itemprop="dateCreated">abril 22nd, 2019</span>
                            <h3><a href="http://elvenezolanonews.com/2019/04/22/eeuu-pone-fin-las-exenciones-para-compra-de-petroleo-de-iran/">EEUU pone fin las exenciones para compra de petróleo de Irán</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Noticias Recientes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="http://elvenezolanonews.com/2019/04/22/reconstruir-o-renovar-el-dilema-que-crece-alrededor-de-notre-dame/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/notredame2-1100x617-100x80.jpg" width="100" height="80" alt="¿Reconstruir o renovar? El dilema que crece alrededor de Notre Dame" /></a>
                                <span class="category cat-58 parent-cat-58"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></span>
                                <h3><a href="http://elvenezolanonews.com/2019/04/22/reconstruir-o-renovar-el-dilema-que-crece-alrededor-de-notre-dame/">¿Reconstruir o renovar? El dilema que crece alrededor de Notre Dame</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/ap_9dd80893cff04112b900ce4dd840e743-620x440-100x80.jpg" width="100" height="80" alt="Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro" /></a>
                                <span class="category cat-55 parent-cat-55"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></span>
                                <h3><a href="http://elvenezolanonews.com/2019/04/22/bolton-el-ejercito-venezolano-tiene-la-oportunidad-de-librar-a-la-nacion-de-maduro/">Bolton: el Ejército venezolano tiene la oportunidad de librar a la nación de Maduro</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://elvenezolanonews.com/2019/04/22/sarampion-en-america-latina-proviene-en-su-mayoria-de-venezuela/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/sarampion-100x80.jpg" width="100" height="80" alt="Sarampión en América latina proviene en su mayoría de Venezuela" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="http://elvenezolanonews.com/2019/04/22/sarampion-en-america-latina-proviene-en-su-mayoria-de-venezuela/">Sarampión en América latina proviene en su mayoría de Venezuela</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://elvenezolanonews.com/2019/04/22/asamblea-nacional-discutira-sobre-el-desarme-de-civiles-este-martes/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/02/AsambleaNacionalPrlamento-1100x618-100x80.jpg" width="100" height="80" alt="Asamblea Nacional discutirá sobre el desarme de civiles este martes" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="http://elvenezolanonews.com/2019/04/22/asamblea-nacional-discutira-sobre-el-desarme-de-civiles-este-martes/">Asamblea Nacional discutirá sobre el desarme de civiles este martes</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="http://elvenezolanonews.com/2019/04/22/en-cucuta-un-venezolano-se-gana-la-vida-vendiendo-uniformes-de-pdvsa/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/pdvsa-696x435-100x80.jpg" width="100" height="80" alt="En Cúcuta un venezolano se gana la vida vendiendo uniformes de Pdvsa" /></a>
                                <span class="category cat-54 parent-cat-54"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></span>
                                <h3><a href="http://elvenezolanonews.com/2019/04/22/en-cucuta-un-venezolano-se-gana-la-vida-vendiendo-uniformes-de-pdvsa/">En Cúcuta un venezolano se gana la vida vendiendo uniformes de Pdvsa</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-2" class="widget widget_text clearfix"><header><div class="header-title">Encuesta</div><span class="borderline"></span></header>			<div class="textwidget"><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="5f93a75963" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>¿Qué considera que hace falta para el cese definitivo de la usurpación por parte de Nicolás Maduro?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">a. FAN sublevada</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">b. Intervención milita</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_3" value="12" /> <label for="poll-answer-12">c. Calle sin retorno</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_3" value="13" /> <label for="poll-answer-13">d. Todas las anteriores</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="http://elvenezolanonews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

</div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Noticias Relacionadas</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://elvenezolanonews.com/2019/04/22/supremo-de-eeuu-estudiara-casos-de-discriminacion-laboral-de-la-comunidad-lgbtiq/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Estados_Unidos-Donald_Trump-Transexualidad-Transexuales-Mundo_370723675_112977910_1024x576-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="http://elvenezolanonews.com/2019/04/22/supremo-de-eeuu-estudiara-casos-de-discriminacion-laboral-de-la-comunidad-lgbtiq/">Supremo de EEUU estudiará casos de discriminación laboral de la comunidad LGBTIQ</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://elvenezolanonews.com/2019/04/22/trump-no-pueden-llevarme-a-juicio-politico-porque-no-he-cometido-ningun-crimen/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/trump_1marzo_0-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="http://elvenezolanonews.com/2019/04/22/trump-no-pueden-llevarme-a-juicio-politico-porque-no-he-cometido-ningun-crimen/">Trump: No pueden llevarme a juicio político porque no he cometido ningún crimen</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://elvenezolanonews.com/2019/04/22/eeuu-pone-fin-las-exenciones-para-compra-de-petroleo-de-iran/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/Casa-Blanca-PS-9-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="http://elvenezolanonews.com/2019/04/22/eeuu-pone-fin-las-exenciones-para-compra-de-petroleo-de-iran/">EEUU pone fin las exenciones para compra de petróleo de Irán</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://elvenezolanonews.com/2019/04/21/john-bolton-agradecio-al-gobierno-de-malta-por-negar-paso-de-aviones-rusos/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/03/john-bolton-asesor-seguridad-nacional-eeuu-estados-unidos-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="http://elvenezolanonews.com/2019/04/21/john-bolton-agradecio-al-gobierno-de-malta-por-negar-paso-de-aviones-rusos/">John Bolton agradeció al gobierno de Malta por negar paso de aviones rusos</a></h3>
                    </article>
                    <!-- end:article -->
                                    <!-- start:article -->
                    <article class="clearfix">
                        <a href="http://elvenezolanonews.com/2019/04/20/bolton-celebro-reconocimiento-de-guaido-por-la-revista-time/"><img src="http://elvenezolanonews.com/wp-content/uploads/2019/04/RTS27SRK-100x80.jpg" width="100" height="80" alt=""></a>
                        <span class="published">
                                                    </span>
                        <h3><a href="http://elvenezolanonews.com/2019/04/20/bolton-celebro-reconocimiento-de-guaido-por-la-revista-time/">Bolton celebró reconocimiento de Guaidó por la revista Time</a></h3>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-593"><a href="http://elvenezolanonews.com/">Primera  página</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-594 menu-category-68"><a href="http://elvenezolanonews.com/category/ediciones-impresas/">Ediciones Impresas</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595 menu-category-54"><a href="http://elvenezolanonews.com/category/venezuela/">Venezuela</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-599 menu-category-56"><a href="http://elvenezolanonews.com/category/miami/">Miami</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600 menu-category-55"><a href="http://elvenezolanonews.com/category/eeuu/">EEUU</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601 menu-category-58"><a href="http://elvenezolanonews.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 menu-category-8"><a href="http://elvenezolanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 menu-category-57"><a href="http://elvenezolanonews.com/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604 menu-category-62"><a href="http://elvenezolanonews.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-836"><a href="http://elvenezolano.tv">Señal en Vivo</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <b>El Venezolano News</b> 2016. All rights reserved.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/elvenezolanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://elvenezolanonews.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[5735]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
